<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>1 Mayıs&#039;ı çalışarak geçiriyorlar</title>
<meta name="description" content="1 Mayıs&#039;ta, aralarında ekmek fırınında çalışanlar, tarım işçileri, temizlik personeli, uzun yol şoförlerinin de bulunduğu bazı iş gruplarında istihdam edilenler, resmi tatil ve sokağa çıkma kısıtlaması olmasına rağmen tatil yapamadı." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/1-mayisi-calisarak-geciriyorlar-72202h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/1-mayisi-calisarak-geciriyorlar-72202h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/112159.jpg" />
<meta name="DC.date.issued" content="2020-05-01T13:18:36+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm" />
<meta property="og:title" content="1 Mayıs&#039;ı çalışarak geçiriyorlar" />
<meta property="og:description" content="1 Mayıs&#039;ta, aralarında ekmek fırınında çalışanlar, tarım işçileri, temizlik personeli, uzun yol şoförlerinin de bulunduğu bazı iş gruplarında istihdam edilenler, resmi tatil ve sokağa çıkma kısıtlaması olmasına rağmen tatil yapamadı." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/112159.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/112159.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm">
<meta name="twitter:title" content="1 Mayıs&#039;ı çalışarak geçiriyorlar" />
<meta name="twitter:description" content="1 Mayıs&#039;ta, aralarında ekmek fırınında çalışanlar, tarım işçileri, temizlik personeli, uzun yol şoförlerinin de bulunduğu bazı iş gruplarında istihdam edilenler, resmi tatil ve sokağa çıkma kısıtlaması olmasına rağmen tatil yapamadı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/112159.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2020-05-01T13:18:36+03:00" />
<meta itemprop="dateModified" content="2020-05-01T13:18:36+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm" />
<meta itemprop="headline" content="1 Mayıs&#039;ı çalışarak geçiriyorlar" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/112159.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 101.110</span></li><li class="down"><span><b>Altın</b> 378,979</span></li><li class="up"><span><b>Dolar</b> 7,0385</span></li><li class="up"><span><b>Euro</b> 7,7303</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -319px;"><span>Ankara</span> 16 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 19 °C</li><li style="background-position: -3px -986px;"><span>İzmir</span> 23 °C</li><li style="background-position: -3px -812px;"><span>Konya</span> 14 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm">1 Mayıs'ı çalışarak geçiriyorlar</a></li><li><a href="http://www.gazeteilksayfa.com/eczaneler-40-milyon-ucretsiz-maske-dagitti-72201h.htm">Eczaneler 40 milyon ücretsiz maske dağıttı</a></li><li><a href="http://www.gazeteilksayfa.com/libyada-hafter-milislerine-ikmal-yapan-yakit-tankeri-ile-iki-askeri-arac-vuruldu-72200h.htm">Libya'da Hafter milislerine ikmal yapan yakıt tankeri ile iki askeri araç vuruldu</a></li><li><a href="http://www.gazeteilksayfa.com/fitir-sadakasi-fitre-nedir-bu-yil-fitre-ne-kadar-27918h.htm">Fıtır sadakası fitre nedir, bu yıl fitre ne kadar?</a></li><li><a href="http://www.gazeteilksayfa.com/coronavirus-cok-sey-goturse-de-ogrettikleri-de-oldu-72199h.htm">Coronavirüs çok şey götürse de öğrettikleri de oldu</a></li><li><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-72198h.htm">AA haftaya damga vuran fotoğraflar</a></li><li><a href="http://www.gazeteilksayfa.com/almanyadan-getirilen-turk-vatandaslarindan-devlete-dua-72196h.htm">Almanya'dan getirilen Türk vatandaşlarından devlete dua</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-guven-huzur-uygulamasinda-102-bin-is-yeri-denetlendi-72195h.htm">'Türkiye Güven Huzur Uygulaması'nda 102 bin iş yeri denetlendi</a></li><li><a href="http://www.gazeteilksayfa.com/turkiyeden-somaliye-tibbi-malzeme-yardimi-72193h.htm">Türkiye'den Somali'ye tıbbi malzeme yardımı</a></li><li><a href="http://www.gazeteilksayfa.com/kisa-numara-hizmetinden-gecen-yil-en-fazla-hekim-randevusu-icin-yararlanildi-72192h.htm">Kısa numara hizmetinden geçen yıl en fazla hekim randevusu için yararlanıldı</a></li><li><a href="http://www.gazeteilksayfa.com/1-mayis-nedir-1-mayistataksimdene-oldu-1-mayisin-tarihteki-onemi-72197h.htm">1 Mayıs nedir? 1 Mayıs'ta Taksim'de ne oldu? 1 Mayıs'ın tarihteki önemi...</a></li><li><a href="http://www.gazeteilksayfa.com/anadolunun-yukselen-savunma-sanayi-ussu-kirikkale-72194h.htm">Anadolu'nun yükselen savunma sanayi üssü: Kırıkkale</a></li><li><a href="http://www.gazeteilksayfa.com/cezaevlerindeki-tum-gorusler-15-mayisa-kadar-ertelendi-72191h.htm">Cezaevlerindeki tüm görüşler 15 Mayıs'a kadar ertelendi</a></li><li><a href="http://www.gazeteilksayfa.com/abdnin-roosevelt-ucak-gemisinde-kovid-19-vaka-sayisi-1155e-cikti-72190h.htm">ABD'nin Roosevelt uçak gemisinde Kovid-19 vaka sayısı 1155'e çıktı</a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-duyurdu-3837-kisiye-islem-uygulandi-72189h.htm">İçişleri duyurdu: 3837 kişiye işlem uygulandı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="http://www.gazeteilksayfa.com/libyada-hafter-milislerine-ikmal-yapan-yakit-tankeri-ile-iki-askeri-arac-vuruldu-72200h.htm">Libya'da Hafter milislerine ikmal yapan yakıt tankeri ile iki askeri araç vuruldu</a></div></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/turkiye-guven-huzur-uygulamasinda-102-bin-is-yeri-denetlendi-72195h.htm"><img src="http://www.gazeteilksayfa.com/d/news/112151.jpg" alt="&#039;Türkiye Güven Huzur Uygulaması&#039;nda 102 bin iş yeri denetlendi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/cezaevlerindeki-tum-gorusler-15-mayisa-kadar-ertelendi-72191h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/112146.jpg" alt="Cezaevlerindeki tüm görüşler 15 Mayıs&#039;a kadar ertelendi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-duyurdu-3837-kisiye-islem-uygulandi-72189h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/112143.jpg" alt="İçişleri duyurdu: 3837 kişiye işlem uygulandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ankara-kumrular-caddesindeki-teror-saldirisinin-suphelisi-yakalandi-72180h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/112144.jpg" alt="Ankara Kumrular Caddesi&#039;ndeki terör saldırısının şüphelisi yakalandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kuzey-marmara-otoyolunun-son-kesimi-21-aralikta-acilacak-72176h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/112139.jpg" alt="Kuzey Marmara Otoyolu&#039;nun son kesimi 21 Aralık&#039;ta açılacak" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/turkiye-guven-huzur-uygulamasinda-102-bin-is-yeri-denetlendi-72195h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/cezaevlerindeki-tum-gorusler-15-mayisa-kadar-ertelendi-72191h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/icisleri-duyurdu-3837-kisiye-islem-uygulandi-72189h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/ankara-kumrular-caddesindeki-teror-saldirisinin-suphelisi-yakalandi-72180h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/kuzey-marmara-otoyolunun-son-kesimi-21-aralikta-acilacak-72176h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=72202');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=72202')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-05-01T13:17:00+03:00">01.05.2020 13:17</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">1 Mayıs'ı çalışarak geçiriyorlar</h1><div itemprop="description" class="short_content_b">1 Mayıs'ta, aralarında ekmek fırınında çalışanlar, tarım işçileri, temizlik personeli, uzun yol şoförlerinin de bulunduğu bazı iş gruplarında istihdam edilenler, resmi tatil ve sokağa çıkma kısıtlaması olmasına rağmen tatil yapamadı.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/112159.jpg" alt="1 Mayıs&#039;ı çalışarak geçiriyorlar" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Bu yıl yeni tip koronavirüs tedbirlerinin gölgesinde kutlanan 1 Mayıs'ı çalışarak geçirenler, bu zorlu süreçte üretime katkı sunmak, vatandaşın ihtiyacını karşılamaktan memnuniyet duyuyor.</p><p>Diyarbakır'ın merkez Kayapınar ilçesinde ekmek fırınında çalışanlardan Serhat Karakoç, AA muhabirine, 1 Mayıs'ı çalışarak, vatandaşa hizmet sunarak geçirdiklerini söyledi.</p><p>"Bayram da olsa, savaş da olsa fırıncılar işlerinin başında. İşimi severek yapıyor, vatandaşa hizmet ediyorum." diyen Karakoç, koronavirüs tedbirleri kapsamında 31 ilde sokağa çıkma kısıtlaması uygulanmasına rağmen temel gıda ihtiyacı olan ekmek üretimi için çalıştıklarını belirtti.</p><p>Berat Akbaba ise 13 yıldır fırında çalıştığını ifade ederek, "Bugün 1 Mayıs Emek ve Dayanışma Günü ama biz yine de çalışıyoruz. Koronavirüs tedbirleri kapsamında ramazan ayında da çalışmaya devam ediyoruz." diye konuştu.</p><p>"Gecemizi gündüzümüze katarak sürekli çalışıyoruz"<br />Elazığ Belediyesi bünyesinde görev yapan temizlik işçileri de 1 Mayıs Emek ve Dayanışma Günü'nü çalışarak geçiriyor.</p><p>Koronavirüs ile mücadele kapsamında dezenfekte çalışmalarını artıran ekipler vatandaşa sağlıklı bir yaşam alanı sunmak için gece gündüz hizmet veriyor.</p><p>Temizlik personelinden 2 çocuk babası Hakan Turgut, 11 yıldır işini sürdürdüğünü dile getirerek, vatandaşın sağlığının korunması için temizliğin önemine değindi.</p><p>"İşimiz temizlik yapmak. Ülke olarak koronavirüs ile mücadele ediyoruz. Temizliğe çok önem vermemiz lazım." ifadelerini kullanan Turgut, salgın nedeniyle işlerinin daha da önem kazandığını aktardı.</p><p>Turgut, "Temizlik işçileri olarak görevimiz gereği gecemizi gündüzümüze katarak sürekli çalışıyoruz. Bayram, tatil bilmiyoruz. 1 Mayıs işçi bayramı ama biz işimizin başındayız. Çünkü bizim görevimiz bu. Halimizden de memnunuz. Allah çok şükür, hiçbir şikayetimiz de yok." şeklinde konuştu.</p><p>Hasan Karataş (41) da mesleğini severek yaptığını belirtti.</p><p>Temizlik yapmaktan mutluluk duyduğunu anlatan Karataş, "Çocuklarıma helal yoldan ekmek götürmek için işimi yapıyorum." ifadelerini kullandı.</p><p>"1 Mayıs kutlu olsun, vatanımız milletimiz için hayırlı olsun"<br />Mardin'de uzun yol şoförleri de kamyon ve tırlara yüklenen ürünleri adreslerine ulaştırmak için 1 Mayıs'ı yollarda geçirdi.</p><p>Şoförlerden Felemez Taş, 25 yıldır bu işi yaptığını belirterek, ömrünün yarısından fazlasının yollarda geçtiğini söyledi.</p><p>7 gün 24 saat millete hizmet için yollarda olduklarını ifade eden Taş, "1 Mayıs kutlu olsun, vatanımız milletimiz için hayırlı olsun. Bize bayram yok, sürekli yollardayız, çalışıyoruz. 1 Mayıs olduğunu bilmiyorduk, sayenizde öğrendik." dedi.</p><p>Nezir Bilgiç ise her zaman yollarda, direksiyon başında olduklarını belirtti.</p><p>"Bayramı tarlada çalışarak geçiriyoruz"<br />Siirt'te tarım ve hayvancılıkla geçimini sağlayanlar 1 Mayıs Emek ve Dayanışma Günü'nde de çalıştı.</p><p>Fıstık fidanı yetiştirilen tarlada çalışan Yusuf Keleş, Kovid-19 salgınına ve ramazana rağmen çalışmak zorunda olduklarını söyledi.</p><p>1 Mayıs'ı da görevlerinin başında geçirdiklerini dile getiren Keleş, koronavirüs tedbirleri kapsamında sosyal mesafe kuralına uyarak, maske takarak tarımda çalışmaya devam ettiklerini aktardı.</p><p>Keleş, fıstık fidanının içindeki yabani otları topladıklarını anlatarak, "Bayramı tarlada çalışarak geçiriyoruz. Tüm işçilerin bayramını kutluyorum." diye konuştu.</p><p>Nesim Keleş de tarlada çalışarak ekmek parası kazandıklarını belirterek, bayramda da çalışmak zorunda olduklarını kaydetti.</p><p>Çobanlık yaparak geçimini sağlayan Hamit Dayan ise yaklaşık 20 ailenin küçükbaş hayvanını kendisine emanet ettiğini aktardı.</p><p>Dayan, "Bir mahallenin hayvanlarına çobanlık yapıyorum. Bugün 1 Mayıs ama mecbur çalışmak ve hayvanlara bakmak zorundayım. Tüm işçilerin bayramını kutluyorum." şeklinde konuştu.</p><p>"Bütün işçi kardeşlerimizin bayramını kutluyorum"<br />Batman'da arılarını Doğu ve Güneydoğu'daki yaylalara çıkarmak için hazırlık yapan arıcılar 1 Mayıs'ta bal yolculuğuna çıkmak için arı dolu kovanlarının bakımıyla uğraşıyor.</p><p>Balpınar beldesinde arıcılıkla uğraşan Mehmet Ekmiş baharın gelmesiyle arıların çoğalma ve polen toplama zamanı olduğunu, bunun için yoğun mesai harcadıklarını aktardı.</p><p>Ramazana rağmen güneşin ilk ışıkları ile araziye çıkarak, kovan bakımı yaptıklarını, ürün topladıklarını anlatan Ekmiş, şöyle konuştu:</p><p>"Bütün işçi kardeşlerimizin bayramını kutluyorum. Bugün işçi bayramı olmasına rağmen işimizin başında çalışıyoruz. Vatandaşlarımıza kaliteli arı ürünlerini toplamaya çalışıyoruz."</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 72202);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-554g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/554_s.jpg" alt="AA haftaya damga vuran fotoğraflar" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-554g.htm">AA haftaya damga vuran fotoğraflar</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ankara-kumrular-caddesindeki-teror-saldirisinin-suphelisi-yakalandi-1979v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1979.jpg" alt="Ankara Kumrular Caddesi&#039;ndeki terör saldırısının şüphelisi yakalandı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ankara-kumrular-caddesindeki-teror-saldirisinin-suphelisi-yakalandi-1979v.htm">Ankara Kumrular Caddesi'ndeki terör saldırısının şüphelisi yakalandı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/disk-onunden-taksime-yurumek-isteyen-gruba-gozalti-1978v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1978.jpg" alt="DİSK önünden Taksim&#039;e yürümek isteyen gruba gözaltı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/disk-onunden-taksime-yurumek-isteyen-gruba-gozalti-1978v.htm">DİSK önünden Taksim'e yürümek isteyen gruba gözaltı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/libyada-hukumet-guclerinden-hafter-milislerine-ait-konvoya-6-hava-saldirisi-1977v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1977.jpg" alt="Libya&#039;da hükümet güçlerinden Hafter milislerine ait konvoya 6 hava saldırısı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/libyada-hukumet-guclerinden-hafter-milislerine-ait-konvoya-6-hava-saldirisi-1977v.htm">Libya'da hükümet güçlerinden Hafter milislerine ait konvoya 6 hava saldırısı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112159.jpg" alt="1 Mayıs&#039;ı çalışarak geçiriyorlar" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/1-mayisi-calisarak-geciriyorlar-72202h.htm"><span>1 Mayıs'ı çalışarak geçiriyorlar</span>1 Mayıs'ta, aralarında ekmek fırınında çalışanlar, tarım işçileri, temizlik personeli, uzun yol şoförlerinin de bulunduğu bazı iş gruplarında istihdam edilenler, resmi tatil ve sokağa çıkma kısıtlaması olmasına rağmen tatil yapamadı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/eczaneler-40-milyon-ucretsiz-maske-dagitti-72201h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112158.jpg" alt="Eczaneler 40 milyon ücretsiz maske dağıttı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/eczaneler-40-milyon-ucretsiz-maske-dagitti-72201h.htm"><span>Eczaneler 40 milyon ücretsiz maske dağıttı</span>Türk Eczacıları Birliği Başkanı Erdoğan Çolak, şu ana kadar Türkiye'de eczanelere 55 milyona yakın maske gönderildiğini, 40 milyon maskenin de eczaneler tarafından vatandaşlara dağıtıldığını belirtti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/libyada-hafter-milislerine-ikmal-yapan-yakit-tankeri-ile-iki-askeri-arac-vuruldu-72200h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109902.jpg" alt="Libya&#039;da Hafter milislerine ikmal yapan yakıt tankeri ile iki askeri araç vuruldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/libyada-hafter-milislerine-ikmal-yapan-yakit-tankeri-ile-iki-askeri-arac-vuruldu-72200h.htm"><span>Libya'da Hafter milislerine ikmal yapan yakıt tankeri ile iki askeri araç vuruldu</span>Libya hükümetine bağlı hava kuvvetleri, Hafter milislerine ikmal yapan bir yakıt tankeri ile ağır silahların monte edildiği iki askeri aracı vurdu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/almanyadan-getirilen-turk-vatandaslarindan-devlete-dua-72196h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112152.jpg" alt="Almanya&#039;dan getirilen Türk vatandaşlarından devlete dua" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/almanyadan-getirilen-turk-vatandaslarindan-devlete-dua-72196h.htm"><span>Almanya'dan getirilen Türk vatandaşlarından devlete dua</span>Türkiye'nin koronavirüs önlemleri kapsamında uçuşları sonlandırmasının ardından Almanya'dan ülkeye getirilen Türk vatandaşlarının Samsun'da kaldıkları yurtlardaki karantina süreci devam ediyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/turkiye-guven-huzur-uygulamasinda-102-bin-is-yeri-denetlendi-72195h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112150.jpg" alt="&#039;Türkiye Güven Huzur Uygulaması&#039;nda 102 bin iş yeri denetlendi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turkiye-guven-huzur-uygulamasinda-102-bin-is-yeri-denetlendi-72195h.htm"><span>'Türkiye Güven Huzur Uygulaması'nda 102 bin iş yeri denetlendi</span>İçişleri Bakanlığınca 3 günlük sokağa çıkma kısıtlaması öncesi 31 il başta olmak üzere ülke genelinde 52 bin 350 personelin katılımıyla gerçekleştirilen "Türkiye Güven Huzur Uygulaması"nda 3 bin 837 kişiye idari ve adli işlem yapıldı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/turkiyeden-somaliye-tibbi-malzeme-yardimi-72193h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112148.jpg" alt="Türkiye&#039;den Somali&#039;ye tıbbi malzeme yardımı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turkiyeden-somaliye-tibbi-malzeme-yardimi-72193h.htm"><span>Türkiye'den Somali'ye tıbbi malzeme yardımı</span>Cumhurbaşkanlığı Sözcüsü İbrahim Kalın, tıbbi malzeme yardımlarını taşıyan kargo uçağının bu gece Somali'ye gideceğini bildirdi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/kisa-numara-hizmetinden-gecen-yil-en-fazla-hekim-randevusu-icin-yararlanildi-72192h.htm">Kısa numara hizmetinden geçen yıl en fazla hekim randevusu için yararlanıldı</a><span class="date">01 Mayıs 2020 Cuma 11:59</span></li><li><a href="http://www.gazeteilksayfa.com/anadolunun-yukselen-savunma-sanayi-ussu-kirikkale-72194h.htm">Anadolu&#039;nun yükselen savunma sanayi üssü: Kırıkkale</a><span class="date">01 Mayıs 2020 Cuma 11:30</span></li><li><a href="http://www.gazeteilksayfa.com/cezaevlerindeki-tum-gorusler-15-mayisa-kadar-ertelendi-72191h.htm">Cezaevlerindeki tüm görüşler 15 Mayıs&#039;a kadar ertelendi</a><span class="date">01 Mayıs 2020 Cuma 11:26</span></li><li><a href="http://www.gazeteilksayfa.com/abdnin-roosevelt-ucak-gemisinde-kovid-19-vaka-sayisi-1155e-cikti-72190h.htm">ABD&#039;nin Roosevelt uçak gemisinde Kovid-19 vaka sayısı 1155&#039;e çıktı</a><span class="date">01 Mayıs 2020 Cuma 11:11</span></li><li><a href="http://www.gazeteilksayfa.com/icisleri-duyurdu-3837-kisiye-islem-uygulandi-72189h.htm">İçişleri duyurdu: 3837 kişiye işlem uygulandı</a><span class="date">01 Mayıs 2020 Cuma 11:10</span></li><li><a href="http://www.gazeteilksayfa.com/dso-genel-direktoru-ghebreyesus-saglik-bakani-kocayi-sosyal-medyada-takibe-aldi-72188h.htm">DSÖ Genel Direktörü Ghebreyesus Sağlık Bakanı Koca&#039;yı sosyal medyada takibe aldı</a><span class="date">01 Mayıs 2020 Cuma 11:08</span></li><li><a href="http://www.gazeteilksayfa.com/aile-calisma-ve-sosyal-hizmetler-bakanligi-45-bin-uzmani-seferber-etti-72187h.htm">Aile, Çalışma ve Sosyal Hizmetler Bakanlığı 45 bin uzmanı seferber etti</a><span class="date">01 Mayıs 2020 Cuma 11:07</span></li><li><a href="http://www.gazeteilksayfa.com/disk-onunden-taksime-yurumek-isteyen-gruba-gozalti-72186h.htm">DİSK önünden Taksim&#039;e yürümek isteyen gruba gözaltı</a><span class="date">01 Mayıs 2020 Cuma 10:59</span></li><li><a href="http://www.gazeteilksayfa.com/zapta-3-pkkli-terorist-hava-harekatiyla-etkisiz-hale-getirildi-72185h.htm">Zap&#039;ta 3 PKK&#039;lı terörist hava harekatıyla etkisiz hale getirildi</a><span class="date">01 Mayıs 2020 Cuma 10:47</span></li><li><a href="http://www.gazeteilksayfa.com/tbmm-baskani-sentop-1-mayis-emek-ve-dayanisma-gununu-kutladi-72184h.htm">TBMM Başkanı Şentop, 1 Mayıs Emek ve Dayanışma Günü&#039;nü kutladı</a><span class="date">01 Mayıs 2020 Cuma 10:41</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/eczaneler-40-milyon-ucretsiz-maske-dagitti-72201h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112158.jpg" alt="Eczaneler 40 milyon ücretsiz maske dağıttı" width="120" height="90" /><span class="title">Eczaneler 40 milyon ücretsiz maske dağıttı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-72198h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112155.jpg" alt="AA haftaya damga vuran fotoğraflar" width="120" height="90" /><span class="title">AA haftaya damga vuran fotoğraflar</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/almanyadan-getirilen-turk-vatandaslarindan-devlete-dua-72196h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112152.jpg" alt="Almanya&#039;dan getirilen Türk vatandaşlarından devlete dua" width="120" height="90" /><span class="title">Almanya'dan getirilen Türk vatandaşlarından devlete dua</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/turkiyeden-somaliye-tibbi-malzeme-yardimi-72193h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112148.jpg" alt="Türkiye&#039;den Somali&#039;ye tıbbi malzeme yardımı" width="120" height="90" /><span class="title">Türkiye'den Somali'ye tıbbi malzeme yardımı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/anadolunun-yukselen-savunma-sanayi-ussu-kirikkale-72194h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/112149.jpg" alt="Anadolu&#039;nun yükselen savunma sanayi üssü: Kırıkkale" width="120" height="90" /><span class="title">Anadolu'nun yükselen savunma sanayi üssü: Kırıkkale</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-554g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/554_s.jpg" alt="AA haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA haftaya damga vuran fotoğraflar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-1-mayis-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 1 MAYIS" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 1 MAYIS</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/karantina-sonrasi-ankarada-gezilecek-yerler-531g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/531_s.jpg" alt="Karantina sonrası Ankara&#039;da gezilecek yerler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Karantina sonrası Ankara'da gezilecek yerler</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-553g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/553_s.jpg" alt="AA haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA haftaya damga vuran fotoğraflar</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-1-mayis-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 1 Mayıs 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-1-mayis-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 1 Mayıs 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-1-mayis-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 1 Mayıs 2020 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-1-mayis-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 1 Mayıs 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-1-mayis-2020-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101241.jpg" alt="Ankara Baraj Doluluk Oranı 1 Mayıs 2020 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-1-mayis-2020-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 1 Mayıs 2020 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/koronavirusten-kac-kisi-oldu-koronavirusete-son-durum-68411h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/109324.jpg" alt="Koronavirüsten kaç kişi öldü? Koronavirüsete son durum..." width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/koronavirusten-kac-kisi-oldu-koronavirusete-son-durum-68411h.htm" class="title">Koronavirüsten kaç kişi öldü? Koronavirüsete son durum...</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/hem-ramazana-hem-ev-azigi-4272yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Hem Ramazana Hem Ev Azığı</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/ilahi-kanun-zenginlik-ve-fakirlik-4271yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">İlahi Kanun Zenginlik Ve Fakirlik</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/medeniyetimiz-yasiyor-mu-4270yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Medeniyetimiz Yaşıyor Mu?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/yar-yuzune-yazilmis-mektuplar-4269yy.htm"><div class="content"><span class="n">Hüseyin Çolak</span><span class="t">Yar Yüzüne Yazılmış Mektuplar</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/94_s.jpg" alt="Hüseyin Çolak" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ankara-kumrular-caddesindeki-teror-saldirisinin-suphelisi-yakalandi-1979v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1979.jpg" alt="Ankara Kumrular Caddesi&#039;ndeki terör saldırısının şüphelisi yakalandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara Kumrular Caddesi'ndeki terör saldırısının şüphelisi yakalandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/disk-onunden-taksime-yurumek-isteyen-gruba-gozalti-1978v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1978.jpg" alt="DİSK önünden Taksim&#039;e yürümek isteyen gruba gözaltı" width="127" height="96" /><span class="tl"></span><span class="wrapword">DİSK önünden Taksim'e yürümek isteyen gruba gözaltı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/libyada-hukumet-guclerinden-hafter-milislerine-ait-konvoya-6-hava-saldirisi-1977v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1977.jpg" alt="Libya&#039;da hükümet güçlerinden Hafter milislerine ait konvoya 6 hava saldırısı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Libya'da hükümet güçlerinden Hafter milislerine ait konvoya 6 hava saldırısı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/tcmb-baskani-uysal-enflasyon-degerlendirmerinde-bulundu-1976v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1976.jpg" alt="TCMB Başkanı Uysal enflasyon değerlendirmerinde bulundu" width="127" height="96" /><span class="tl"></span><span class="wrapword">TCMB Başkanı Uysal enflasyon değerlendirmerinde bulundu</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/polis-adayi-gecici-kayitlarinda-askerlik-nedeniyle-hak-kaybi-yasanmayacak-71602h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/111368.jpg" alt="Polis adayı geçici kayıtlarında askerlik nedeniyle hak kaybı yaşanmayacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/polis-adayi-gecici-kayitlarinda-askerlik-nedeniyle-hak-kaybi-yasanmayacak-71602h.htm" class="content"><span>Polis adayı geçici kayıtlarında askerlik nedeniyle hak kaybı yaşanmayacak</span>Polis Akademisi Başkanlığına bağlı eğitim merkezlerine yapılacak polis adayı alımlarında, silah altında bulunması nedeniyle geçici kayıt yaptıramadığını belgeleyenler haklarını kaybetmiş sayılmayacak.</a></li><li><a href="http://www.gazeteilksayfa.com/emniyet-yeni-ihalarina-kavustu-71601h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/111367.jpg" alt="Emniyet yeni İHA&#039;larına kavuştu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/emniyet-yeni-ihalarina-kavustu-71601h.htm" class="content"><span>Emniyet yeni İHA'larına kavuştu</span>Emniyet Genel Müdürlüğü'ne teslim edilen Bayraktar taktik insansız hava aracı TB2'ler faaliyetlerine başladı.</a></li><li><a href="http://www.gazeteilksayfa.com/evin-odasini-seraya-cevirip-hint-keneviri-yetistirmis-71378h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/111079.jpg" alt="Evin odasını seraya çevirip Hint keneviri yetiştirmiş" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/evin-odasini-seraya-cevirip-hint-keneviri-yetistirmis-71378h.htm" class="content"><span>Evin odasını seraya çevirip Hint keneviri yetiştirmiş</span>Adana'daki uyuşturcu operasyonlarında bahçede ve seraya çevrilen bir evin odasında Hint keneviri yetiştiren iki şüpheli yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/infaz-hakimliklerinde-yeni-donem-eylulde-baslayacak-71017h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/110584.jpg" alt="İnfaz hakimliklerinde yeni dönem eylülde başlayacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/infaz-hakimliklerinde-yeni-donem-eylulde-baslayacak-71017h.htm" class="content"><span>İnfaz hakimliklerinde yeni dönem eylülde başlayacak</span>Yaklaşık 90 bin hükümlünün tahliyesinin önünü açan infaz düzenlemesini içeren kanun, yeni reformları hayata geçirerek infaz hakimlerinin görev ve yetkilerini genişletecek.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/mustafa-cengiz-halsizlik-ve-kilo-kaybi-sikayeti-nedeniyle-hastaneye-yatirildi-72175h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/112123.jpg" alt="Mustafa Cengiz halsizlik ve kilo kaybı şikayeti nedeniyle hastaneye yatırıldı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mustafa-cengiz-halsizlik-ve-kilo-kaybi-sikayeti-nedeniyle-hastaneye-yatirildi-72175h.htm" class="content"><span>Mustafa Cengiz halsizlik ve kilo kaybı şikayeti nedeniyle hastaneye yatırıldı</span>Galatasaray Kulübü Başkanı Mustafa Cengiz, halsizlik ve kilo kaybı şikayeti nedeniyle hastaneye yatırıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-4-mayista-topbasi-yapacak-72138h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/112076.jpg" alt="Fenerbahçe, 4 Mayıs&#039;ta topbaşı yapacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahce-4-mayista-topbasi-yapacak-72138h.htm" class="content"><span>Fenerbahçe, 4 Mayıs'ta topbaşı yapacak</span>Koronavirüs (corona virüs) salgını nedeniyle çalışmalarına ara veren Fenerbahçeli futbolcular, 4 Mayıs'ta topbaşı yapacak.</a></li><li><a href="http://www.gazeteilksayfa.com/9-gun-gorev-yapti-3-milyon-euro-tazminat-kazandi-72056h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/111977.jpg" alt="9 gün görev yaptı, 3 milyon Euro tazminat kazandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/9-gun-gorev-yapti-3-milyon-euro-tazminat-kazandi-72056h.htm" class="content"><span>9 gün görev yaptı, 3 milyon Euro tazminat kazandı</span>İtalya Serie A ekiplerinden Bologna'yı çalıştıran Sırp teknik direktör Sinisa Mihajlovic, 9 gün görev yaptığı bir önceki kulübü Sporting Lizbon'dan haksız fesih gerekçesiyle 3 milyon Euro tazminat almaya hak kazandı.</a></li><li><a href="http://www.gazeteilksayfa.com/bundesliganin-seyircisiz-baslamasi-icin-merkelin-karari-bekleniyor-72045h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/111959.jpg" alt="Bundesliga&#039;nın &#039;seyircisiz&#039; başlaması için Merkel&#039;in kararı bekleniyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/bundesliganin-seyircisiz-baslamasi-icin-merkelin-karari-bekleniyor-72045h.htm" class="content"><span>Bundesliga'nın 'seyircisiz' başlaması için Merkel'in kararı bekleniyor</span>Kovid-19 salgını sebebiyle 30 Nisan'a kadar askıya alınan Almanya Birinci Futbol Ligi’nin (Bundesliga) yeniden başlaması için yarın Başbakan Merkel'in eyalet başbakanlarıyla yapacağı toplantı bekleniyor.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/irrfan-khan-kimdir-72019h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/111927.jpg" alt="Irrfan khan kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/irrfan-khan-kimdir-72019h.htm" class="content"><span>Irrfan khan kimdir?</span>Slumdog Millionaire (Milyoner) ve Jurassic World: Yıkılmış Krallık filmlerindeki rolleriyle uluslararası üne kavuşan 53 yaşındaki Bollywood yıldızı Irrfan Khan, hayatını kaybetti.</a></li><li><a href="http://www.gazeteilksayfa.com/munir-nurettin-selcuk-kimdir-71774h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/111608.jpg" alt="Münir Nurettin Selçuk kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/munir-nurettin-selcuk-kimdir-71774h.htm" class="content"><span>Münir Nurettin Selçuk kimdir?</span>Türk müziğinde ilk solo konsere imza atan sanatçı Münir Nurettin Selçuk kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/ahmet-yaramis-kim-turk-tarih-kurumu-baskanligina-atanan-ahmet-yaramis-kim-71573h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/111336.jpg" alt="Ahmet Yaramış kim? Türk Tarih Kurumu Başkanlığına atanan Ahmet Yaramış kim?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ahmet-yaramis-kim-turk-tarih-kurumu-baskanligina-atanan-ahmet-yaramis-kim-71573h.htm" class="content"><span>Ahmet Yaramış kim? Türk Tarih Kurumu Başkanlığına atanan Ahmet Yaramış kim?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın kararıyla Türk Tarih Kurumu Başkanlığı'na atanan Prof. Dr. Ahmet Yaramış kim?</a></li><li><a href="http://www.gazeteilksayfa.com/muhammed-ikbal-kimdir-71373h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/111073.jpg" alt="Muhammed İkbal kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/muhammed-ikbal-kimdir-71373h.htm" class="content"><span>Muhammed İkbal kimdir?</span>Muhammed İkbal şiirleri çağdaş Urdu ve Fars edebiyatının en önemli yapıtlarındadır. Allâme İkbal olarak da bilinir. Hindistan'daki müslümanların bağımsızlık mücadelesini ilk defa dile getiren kişidir.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.028095006942749 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>