<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>&#039;16- 17 liraya zeytinyağı olmaz&#039;</title>
<meta name="description" content="Manavgat Ziraat Odası Başkanı Rasim Metin, son dönemde özellikle sosyal medya sitelerinde kilosu 16- 17 liraya zeytinyağı satılmaya başlandığını belirterek, &quot;16- 17 liraya zeytinyağı olmaz, eski yıllara ait zeytinyağı da bulamazsın&quot; dedi." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/16-17-liraya-zeytinyagi-olmaz-92975h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/16-17-liraya-zeytinyagi-olmaz-92975h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/137380.jpg" />
<meta name="DC.date.issued" content="2020-11-16T09:12:24+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm" />
<meta property="og:title" content="&#039;16- 17 liraya zeytinyağı olmaz&#039;" />
<meta property="og:description" content="Manavgat Ziraat Odası Başkanı Rasim Metin, son dönemde özellikle sosyal medya sitelerinde kilosu 16- 17 liraya zeytinyağı satılmaya başlandığını belirterek, &quot;16- 17 liraya zeytinyağı olmaz, eski yıllara ait zeytinyağı da bulamazsın&quot; dedi." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/137380.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/137380.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm">
<meta name="twitter:title" content="&#039;16- 17 liraya zeytinyağı olmaz&#039;" />
<meta name="twitter:description" content="Manavgat Ziraat Odası Başkanı Rasim Metin, son dönemde özellikle sosyal medya sitelerinde kilosu 16- 17 liraya zeytinyağı satılmaya başlandığını belirterek, &quot;16- 17 liraya zeytinyağı olmaz, eski yıllara ait zeytinyağı da bulamazsın&quot; dedi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/137380.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2020-11-16T09:12:24+03:00" />
<meta itemprop="dateModified" content="2020-11-16T09:12:24+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm" />
<meta itemprop="headline" content="&#039;16- 17 liraya zeytinyağı olmaz&#039;" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/137380.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 1.291</span></li><li class="down"><span><b>Altın</b> 465,348</span></li><li class="down"><span><b>Dolar</b> 7,6441</span></li><li class="up"><span><b>Euro</b> 9,0575</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -957px;"><span>Ankara</span> 2 °C</li><li style="background-position: -3px -841px;"><span>İstanbul</span> 10 °C</li><li style="background-position: -3px -841px;"><span>İzmir</span> 8 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 4 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/benzine-bu-gece-indirim-geliyor-92986h.htm">Benzine bu gece indirim geliyor</a></li><li><a href="http://www.gazeteilksayfa.com/dolar-ve-euroda-son-durum-92985h.htm">Dolar ve Euro'da son durum</a></li><li><a href="http://www.gazeteilksayfa.com/ne-filmler-ceviriyorsunuz-92987h.htm">Ne filmler çeviriyorsunuz!</a></li><li><a href="http://www.gazeteilksayfa.com/polisin-yaralandigi-motosiklet-kazasi-arkadasinin-kask-kamerasinda-92984h.htm">Polisin yaralandığı motosiklet kazası, arkadaşının kask kamerasında</a></li><li><a href="http://www.gazeteilksayfa.com/yurt-ici-piyasalarda-bu-hafta-gozler-merkez-bankasinda-olacak-92983h.htm">Yurt içi piyasalarda bu hafta gözler Merkez Bankasında olacak</a></li><li><a href="http://www.gazeteilksayfa.com/msb-baris-pinari-bolgesinde-6-pkkypgli-terorist-etkisiz-hale-getirildi-92982h.htm">MSB: Barış Pınarı bölgesinde 6 PKK/YPG’li terörist etkisiz hale getirildi</a></li><li><a href="http://www.gazeteilksayfa.com/filtresiz-valfli-maskeler-tehlike-saciyor-92981h.htm">Filtresiz valfli maskeler tehlike saçıyor</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-92980h.htm">Türkiye ve dünya gündemi</a></li><li><a href="http://www.gazeteilksayfa.com/yanan-vanikoy-camiinin-3-boyutlu-dijital-kaydi-ortaya-cikti-92979h.htm">Yanan Vaniköy Camii’nin 3 boyutlu dijital kaydı ortaya çıktı</a></li><li><a href="http://www.gazeteilksayfa.com/tadini-begendigi-istiridye-mantari-uretmeye-basladi-siparislere-yetisemiyor-92978h.htm">Tadını beğendiği istiridye mantarı üretmeye başladı, siparişlere yetişemiyor</a></li><li><a href="http://www.gazeteilksayfa.com/yikim-sirasinda-cevreye-yayilan-asbest-uzun-vadede-kanser-riskini-arttirir-92977h.htm">‘Yıkım sırasında çevreye yayılan asbest uzun vadede kanser riskini arttırır’</a></li><li><a href="http://www.gazeteilksayfa.com/salginda-tibbi-atik-kirliliginin-haritasini-olusturdu-92976h.htm">Salgında tıbbi atık kirliliğinin haritasını oluşturdu</a></li><li><a href="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm">'16- 17 liraya zeytinyağı olmaz'</a></li><li><a href="http://www.gazeteilksayfa.com/karantina-yurduna-yerlestirilenler-cikinca-cok-daha-dikkatli-olacagiz-92974h.htm">Karantina yurduna yerleştirilenler: Çıkınca çok daha dikkatli olacağız</a></li><li><a href="http://www.gazeteilksayfa.com/60-bin-yillik-magaranin-duvarlari-yazi-tahtasina-dondu-92973h.htm">60 bin yıllık mağaranın duvarları yazı tahtasına döndü</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/filtresiz-valfli-maskeler-tehlike-saciyor-92981h.htm"><img src="http://www.gazeteilksayfa.com/d/news/137388.jpg" alt="Filtresiz valfli maskeler tehlike saçıyor" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/yikim-sirasinda-cevreye-yayilan-asbest-uzun-vadede-kanser-riskini-arttirir-92977h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/137386.jpg" alt="‘Yıkım sırasında çevreye yayılan asbest uzun vadede kanser riskini arttırır’" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-dogu-akdenizde-adil-olmayan-bir-denklem-baris-ve-istikrar-urete-92947h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/137337.jpg" alt="Cumhurbaşkanı Erdoğan: Doğu Akdeniz&#039;de adil olmayan bir denklem barış ve istikrar üretemez" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/azerbaycan-kelbecerin-bosaltilmasi-icin-ermenistana-10-gun-ek-sure-verdi-92942h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/137333.jpg" alt="Azerbaycan Kelbecer&#039;in boşaltılması için Ermenistan&#039;a 10 gün ek süre verdi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-koca-burnun-altina-indirilen-maskenin-yarisi-kesik-maskeden-farki-yok-92923h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/137309.jpg" alt="Bakan Koca: Burnun altına indirilen maskenin, yarısı kesik maskeden farkı yok" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/filtresiz-valfli-maskeler-tehlike-saciyor-92981h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/yikim-sirasinda-cevreye-yayilan-asbest-uzun-vadede-kanser-riskini-arttirir-92977h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-dogu-akdenizde-adil-olmayan-bir-denklem-baris-ve-istikrar-urete-92947h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/azerbaycan-kelbecerin-bosaltilmasi-icin-ermenistana-10-gun-ek-sure-verdi-92942h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-koca-burnun-altina-indirilen-maskenin-yarisi-kesik-maskeden-farki-yok-92923h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=92975');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=92975')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-11-16T09:11:00+03:00">16.11.2020 09:11</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">'16- 17 liraya zeytinyağı olmaz'</h1><div itemprop="description" class="short_content_b">Manavgat Ziraat Odası Başkanı Rasim Metin, son dönemde özellikle sosyal medya sitelerinde kilosu 16- 17 liraya zeytinyağı satılmaya başlandığını belirterek, "16- 17 liraya zeytinyağı olmaz, eski yıllara ait zeytinyağı da bulamazsın" dedi.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/137380.jpg" alt="&#039;16- 17 liraya zeytinyağı olmaz&#039;" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Antalya'nın Manavgat ilçesinde üreticiler zeytin hasadının başlamasıyla birlikte topladıkları ürünü çeşitli fabrikalarda sıktırarak zeytinyağına dönüştürüyor. Manavgat'ta 60 bin dekar alanda 2 milyondan fazla zeytin ağacı bulunuyor. Yıllık 30 bin tonun üzerinde hasat edilen zeytin, sofralık olanlar haricinde ilçede bulunan fabrikalarda sıktırılarak, 6 bin ton civarında zeytinyağı üretilerek yaklaşık 130 milyon lira gelir elde ediliyor.</p><p><strong>2 MİLYON ZEYTİN AĞACI</strong></p><p>Manavgat Ziraat Odası Başkanı Rasim Metin, 2007- 2008 yılından itibaren odanın girişimiyle vatandaşlara 1 milyon 202 bin zeytin fidanı dağıttıklarını belirterek, o yıllarda dikilen ağaçlardan şimdi verim elde etmeye başladıklarını söyledi. Ziraat Odası'nda 2007 yılında göreve geldiklerinde 22 bin dekar alanda zeytin yetiştirildiğini söyleyen Rasim Metin, "Biz, 2007'den bu yana 1 milyon 202 bin zeytin fidanı dağıttık. Bu da en az 35 bin dönüm araziye tekabül eder. Bunun yanı sıra özel sektörün ve diğer fabrikaların da sattığı fidanlar düşünüldüğünde Manavgat'ta 55- 60 bin dönüm arasında zeytin var. Toplamda ilçemizde en az 2 milyon zeytin ağacı vardır. Biz 2007, 2008'den itibaren dağıtmaya başladığımız zeytin fidanlarının verimlerini yeni yeni almaya başladık" dedi.</p><p><strong>İLÇEDE 6 BİN TON ZEYTİNYAĞI ÜRETİLİYOR</strong></p><p>Manavgat'ta yıllık zeytin üretiminin 30 bin tondan fazla olduğunu belirten Başkan Metin, "Üretilen zeytinin bir kısmı ilçe dışına sofralık olarak satılıyor. Manavgat Ziraat Odası Zeytinyağı Fabrikası olarak geçen yıl 4 bin 823 ton zeytin işledik ve 930 ton zeytinyağı üretildi. Manavgat'ta birçok zeytinyağı fabrikası var. Bunların işledikleriyle birlikte ilçede yıllık 6 bin tonun üzerinde zeytinyağı üretiliyor. Bizim şu anda en büyük sıkıntımız, pazarlama. Markalaşma konusunda da çalışmamızı tamamladık. Ürettiğimiz yağı pazarlamak için çeşitli girişimlerde bulunuyoruz" diye konuştu.</p><p>Üreticilerin sıktırdığı zeytinyağını kendilerinin satmaya çalıştığını vurgulayan Metin, "Pazar sorununu da çözebilirsek, üreticimiz daha fazla gelir elde edecek" dedi.</p><p><strong>'60, 70, 75 VE 85 LİRAYA SATILAN ZEYTİNYAĞI YENMEZ'</strong></p><p>Zeytin hasat döneminin başlamasıyla son günlerde internette ve sosyal medyada ilginç zeytinyağı ilanlarının çıkmaya başladığını vurgulayan Rasim Metin, Türkiye'nin çeşitli yerlerinde merdiven altı üretim yapan bazılarının vatandaşların sağlığıyla oynamaya çalıştığını söyledi. Ucuz zeytinyağının içerisinde ne olduğunun belli olmadığını anlatan Rasim Metin, şöyle konuştu:</p><p>"Piyasada, 60 liraya, 70 liraya 5 litre zeytinyağı olarak satılan maddenin gerçekle uzaktan yakından ilgisi yok ve olmaz. İşin gerçeğini söylemek gerekirse 60, 70, 75 ve 85 liraya satılan zeytinyağı yenmez. Bu zeytinyağının bir maliyeti var. Vatandaşlarımız normal zeytinyağı yiyecekse 60- 70 liraya satılan yağı yemesin. Şu anda zeytinyağının asidine göre, kalitesine göre gerçek değeri 100 ile 125 lira arasında değişiyor. Bazen internette ve sosyal medyada 'soğuk sıkım yeni zeytinyağı 16 lira' diyor. Böyle bir şeyin mümkünü yok. 16- 17 liraya zeytinyağı olmaz, eski yıllara ait zeytinyağı da bulamazsın. Paketlerde 5'er litrelik kaplarda litresi 16 lira, 18 lira diyor. Soğuk sıkım zeytinyağının litre maliyeti 30 liradan az değildir."</p><p><strong>CEZALAR ARTIRILMALI</strong></p><p>Başkan Rasim Metin, Tarım ve Orman Bakanlığı yetkililerinin yaptığı incelemelerde, tağşişli ürünlerin ortaya çıktığını, firmalara çeşitli cezalar verildiğini belirterek, verilen cezaların yetersiz olması nedeniyle 15- 20 gün sonra başka isim altında üretime devam edildiğini söyledi. Başkan Rasim Metin, gıdanın doğrudan insan sağlığı ve hayatını ilgilendirdiğini söyleyerek, cezaların artırılması gerektiğini belirtti.</p><p><strong>'ÇOCUKKEN BABAM ZEYTİN AĞAÇLARINI KESTİ, ODUNLARINI YAKTIK'</strong></p><p>Manavgat Ziraat Odası Zeytinyağı Fabrikası'na bahçesinde ürettiği zeytinleri toplayarak sıkım yaptırmak için getiren emekli öğretmen Kasım Çetin (68), 200'den fazla zeytin ağacı olduğunu ve 4 ton kadar zeytin topladıklarını anlattı. Zeytin ağaçlarını 2009'da diktiklerini söyleyen Çetin, "Ben çocukken bir ara çiçek yağı, pamuk yağı çıktı. Bunun üzerine çevremizde bulunan herkesle birlikte babam aşılanmış, aroması güçlü, lüks eski zeytinleri kesti, odunlarını yaktık. Sonradan pişman olduk ama iş işten geçti. Bir nesil hepsi, kalp ağrısından ve kandaki yağlardan şikayetçi oldu. Fakat 2002'den bu yana devletimizin bu zeytine verdiği önemden dolayı tamamen zeytinyağına döndük. Sıhhat bulduk. Herkese tavsiye ederim. Ben torunlarıma bu zeytinin çıtlatmasını yaparım, ona 'dedemin pirzolası' derler" dedi.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/4.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 92975);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/sosyal-mesafe-ve-maske-kuralini-ihlal-edip-zilgitlar-esliginde-halay-cektiler-2515v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2515.jpg" alt="Sosyal mesafe ve maske kuralını ihlal edip, zılgıtlar eşliğinde halay çektiler" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/sosyal-mesafe-ve-maske-kuralini-ihlal-edip-zilgitlar-esliginde-halay-cektiler-2515v.htm">Sosyal mesafe ve maske kuralını ihlal edip, zılgıtlar eşliğinde halay çektiler</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/canli-yayin-yaparken-yasanan-kaza-ani-anbean-goruntulendi-2514v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2514.jpg" alt="Canlı yayın yaparken yaşanan kaza anı anbean görüntülendi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/canli-yayin-yaparken-yasanan-kaza-ani-anbean-goruntulendi-2514v.htm">Canlı yayın yaparken yaşanan kaza anı anbean görüntülendi</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ankarada-saglik-calisanlarina-yonelik-saldiriyla-ilgili-bir-tutuklama-2513v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2513.jpg" alt="Ankara&#039;da sağlık çalışanlarına yönelik saldırıyla ilgili bir tutuklama" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ankarada-saglik-calisanlarina-yonelik-saldiriyla-ilgili-bir-tutuklama-2513v.htm">Ankara'da sağlık çalışanlarına yönelik saldırıyla ilgili bir tutuklama</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-15-kasim-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 15 Kasım" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-15-kasim-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 15 Kasım</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/ne-filmler-ceviriyorsunuz-92987h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/137391.jpg" alt="Ne filmler çeviriyorsunuz!" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ne-filmler-ceviriyorsunuz-92987h.htm"><span>Ne filmler çeviriyorsunuz!</span>Malatya’daki film festivalinde  “Türkiye’nin cinsiyetsiz ilk oyuncu ödülü verilecek”  duyurusu tepkilere neden olunca iptal etmek zorunda kaldılar...</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/polisin-yaralandigi-motosiklet-kazasi-arkadasinin-kask-kamerasinda-92984h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/137390.jpg" alt="Polisin yaralandığı motosiklet kazası, arkadaşının kask kamerasında" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/polisin-yaralandigi-motosiklet-kazasi-arkadasinin-kask-kamerasinda-92984h.htm"><span>Polisin yaralandığı motosiklet kazası, arkadaşının kask kamerasında</span>Kars’ta, motosikletle kamyona çarpan, polis memuru Serkan Yiğit, ağır yaralandı. Kaza anı, Yiğit'in arkasında giden motosikletli arkadaşının kask kamerasına anbean yansıdı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/msb-baris-pinari-bolgesinde-6-pkkypgli-terorist-etkisiz-hale-getirildi-92982h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/136340.jpg" alt="MSB: Barış Pınarı bölgesinde 6 PKK/YPG’li terörist etkisiz hale getirildi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/msb-baris-pinari-bolgesinde-6-pkkypgli-terorist-etkisiz-hale-getirildi-92982h.htm"><span>MSB: Barış Pınarı bölgesinde 6 PKK/YPG’li terörist etkisiz hale getirildi</span>Milli Savunma Bakanlığı (MSB), Barış Pınarı bölgesinde 6 PKK/YPG’li teröristin etkisiz hale getirildiğini bildirdi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-92980h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/137385.jpg" alt="Türkiye ve dünya gündemi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-92980h.htm"><span>Türkiye ve dünya gündemi</span>Türkiye ve dünya gündemi, lider programları, etkinlikler ile bir bakışta bugünün gündemi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/yanan-vanikoy-camiinin-3-boyutlu-dijital-kaydi-ortaya-cikti-92979h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/137384.jpg" alt="Yanan Vaniköy Camii’nin 3 boyutlu dijital kaydı ortaya çıktı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yanan-vanikoy-camiinin-3-boyutlu-dijital-kaydi-ortaya-cikti-92979h.htm"><span>Yanan Vaniköy Camii’nin 3 boyutlu dijital kaydı ortaya çıktı</span>İstanbul Çengelköy’de çıkan yangında büyük zarar gören Vaniköy Camisi’nin bir restorasyon projesi için hazırlanan 3 boyutlu lazer tarama kayıtları ortaya çıktı. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/137380.jpg" alt="&#039;16- 17 liraya zeytinyağı olmaz&#039;" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/16-17-liraya-zeytinyagi-olmaz-92975h.htm"><span>'16- 17 liraya zeytinyağı olmaz'</span>Manavgat Ziraat Odası Başkanı Rasim Metin, son dönemde özellikle sosyal medya sitelerinde kilosu 16- 17 liraya zeytinyağı satılmaya başlandığını belirterek, "16- 17 liraya zeytinyağı olmaz, eski yıllara ait zeytinyağı da bulamazsın" dedi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/karantina-yurduna-yerlestirilenler-cikinca-cok-daha-dikkatli-olacagiz-92974h.htm">Karantina yurduna yerleştirilenler: Çıkınca çok daha dikkatli olacağız</a><span class="date">16 Kasım 2020 Pazartesi 09:09</span></li><li><a href="http://www.gazeteilksayfa.com/60-bin-yillik-magaranin-duvarlari-yazi-tahtasina-dondu-92973h.htm">60 bin yıllık mağaranın duvarları yazı tahtasına döndü</a><span class="date">16 Kasım 2020 Pazartesi 09:08</span></li><li><a href="http://www.gazeteilksayfa.com/kamyondan-dusen-odunlar-2-otomobile-hasar-verdi-92972h.htm">Kamyondan düşen odunlar 2 otomobile hasar verdi </a><span class="date">16 Kasım 2020 Pazartesi 09:08</span></li><li><a href="http://www.gazeteilksayfa.com/balikesir-merkezli-11-ilde-fetonun-askeri-yapilanmasina-yonelik-21-gozalti-karari-92968h.htm">Balıkesir merkezli 11 ilde FETÖ&#039;nün askeri yapılanmasına yönelik 21 gözaltı kararı</a><span class="date">16 Kasım 2020 Pazartesi 09:02</span></li><li><a href="http://www.gazeteilksayfa.com/bakan-ersoy-yanan-tarihi-vanikoy-camisinin-en-kisa-surede-ayaga-kaldirilacagini-bildi-92967h.htm">Bakan Ersoy yanan tarihi Vaniköy Camisi&#039;nin en kısa sürede ayağa kaldırılacağını bildirdi</a><span class="date">16 Kasım 2020 Pazartesi 09:01</span></li><li><a href="http://www.gazeteilksayfa.com/osym-sozlesmeli-15-personel-alacak-92966h.htm">ÖSYM sözleşmeli 15 personel alacak</a><span class="date">16 Kasım 2020 Pazartesi 09:00</span></li><li><a href="http://www.gazeteilksayfa.com/erdogandan-yanan-tarihi-vanikoy-camii-paylasimi-en-kisa-surede-aslina-uygun-sekilde-y-92965h.htm">Erdoğan&#039;dan yanan tarihi Vaniköy Camii paylaşımı: En kısa sürede aslına uygun şekilde yeniden ayağa kaldıracağız</a><span class="date">16 Kasım 2020 Pazartesi 08:59</span></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-kktc-cumhurbaskani-tatar-ile-gorustu-92964h.htm">Cumhurbaşkanı Erdoğan, KKTC Cumhurbaşkanı Tatar ile görüştü</a><span class="date">16 Kasım 2020 Pazartesi 08:59</span></li><li><a href="http://www.gazeteilksayfa.com/irakin-kuzeyinde-5-pkkli-terorist-etkisiz-hale-getirildi-92963h.htm">Irak&#039;ın kuzeyinde 5 PKK&#039;lı terörist etkisiz hale getirildi</a><span class="date">16 Kasım 2020 Pazartesi 08:58</span></li><li><a href="http://www.gazeteilksayfa.com/etiyopyada-yolcu-otobusune-duzenlenen-silahli-saldirida-34-kisi-hayatini-kaybetti-92949h.htm">Etiyopya&#039;da yolcu otobüsüne düzenlenen silahlı saldırıda 34 kişi hayatını kaybetti</a><span class="date">15 Kasım 2020 Pazar 16:24</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/benzine-bu-gece-indirim-geliyor-92986h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/124718.jpg" alt="Benzine bu gece indirim geliyor" width="120" height="90" /><span class="title">Benzine bu gece indirim geliyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/dolar-ve-euroda-son-durum-92985h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/136859.jpg" alt="Dolar ve Euro&#039;da son durum" width="120" height="90" /><span class="title">Dolar ve Euro'da son durum</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/yanan-vanikoy-camiinin-3-boyutlu-dijital-kaydi-ortaya-cikti-92979h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/137384.jpg" alt="Yanan Vaniköy Camii’nin 3 boyutlu dijital kaydı ortaya çıktı" width="120" height="90" /><span class="title">Yanan Vaniköy Camii’nin 3 boyutlu dijital kaydı ortaya çıktı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/salginda-tibbi-atik-kirliliginin-haritasini-olusturdu-92976h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/137381.jpg" alt="Salgında tıbbi atık kirliliğinin haritasını oluşturdu" width="120" height="90" /><span class="title">Salgında tıbbi atık kirliliğinin haritasını oluşturdu</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/60-bin-yillik-magaranin-duvarlari-yazi-tahtasina-dondu-92973h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/137378.jpg" alt="60 bin yıllık mağaranın duvarları yazı tahtasına döndü" width="120" height="90" /><span class="title">60 bin yıllık mağaranın duvarları yazı tahtasına döndü</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-15-kasim-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 15 Kasım" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 15 Kasım</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/buyuk-onder-ataturku-aniyoruz-zaman-durdu-600g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/600_s.jpg" alt="Büyük Önder Atatürk&#039;ü anıyoruz - ZAMAN DURDU" width="127" height="96" /><span class="tl"></span><span class="wrapword">Büyük Önder Atatürk'ü anıyoruz - ZAMAN DURDU</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/bu-magarada-virus-yok-599g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/599_s.jpg" alt="Bu mağarada virüs yok!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bu mağarada virüs yok!</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/hataydaki-yangin-kontrol-altina-alindi-geride-bu-fotograflar-kaldi-598g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/598_s.jpg" alt="Hatay&#039;daki yangın kontrol altına alındı geride bu fotoğraflar kaldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hatay'daki yangın kontrol altına alındı geride bu fotoğraflar kaldı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/haberimiz-yine-ses-getirdi-kaymakam-o-okulda-incelemelerde-bulundu-92953h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/137344.jpg" alt="Haberimiz yine ses getirdi - Kaymakam, o okulda incelemelerde bulundu" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/haberimiz-yine-ses-getirdi-kaymakam-o-okulda-incelemelerde-bulundu-92953h.htm" class="title">Haberimiz yine ses getirdi - Kaymakam, o okulda incelemelerde bulundu</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/kizil-sahin-ozgurce-ucabilecek-92959h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/137350.jpg" alt="Kızıl şahin, özgürce uçabilecek" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/kizil-sahin-ozgurce-ucabilecek-92959h.htm" class="title">Kızıl şahin, özgürce uçabilecek</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ceylan-bayragi-yildiztepeden-devraldi-92958h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/137349.jpg" alt="Ceylan bayrağı Yıldıztepe’den devraldı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ceylan-bayragi-yildiztepeden-devraldi-92958h.htm" class="title">Ceylan bayrağı Yıldıztepe’den devraldı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/muteahhitleri-ovacika-davet-etti-92954h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/137364.jpg" alt="Müteahhitleri Ovacık’a davet etti" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/muteahhitleri-ovacika-davet-etti-92954h.htm" class="title">Müteahhitleri Ovacık’a davet etti</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/dusene-tekrar-vurmak-4636yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Düşene Tekrar Vurmak</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/oykulerin-dilinden-egitim-10-4635yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">Öykülerin dilinden Eğitim 10</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/demokrasiye-dair-2-4634yy.htm"><div class="content"><span class="n">Yusuf Akoğul</span><span class="t">Demokrasiye Dair 2</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/92_s.jpg" alt="Yusuf Akoğul" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/basa-mi-sardik-4633yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Başa Mı Sardık?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/sosyal-mesafe-ve-maske-kuralini-ihlal-edip-zilgitlar-esliginde-halay-cektiler-2515v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2515.jpg" alt="Sosyal mesafe ve maske kuralını ihlal edip, zılgıtlar eşliğinde halay çektiler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sosyal mesafe ve maske kuralını ihlal edip, zılgıtlar eşliğinde halay çektiler</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/canli-yayin-yaparken-yasanan-kaza-ani-anbean-goruntulendi-2514v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2514.jpg" alt="Canlı yayın yaparken yaşanan kaza anı anbean görüntülendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Canlı yayın yaparken yaşanan kaza anı anbean görüntülendi</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/ankarada-saglik-calisanlarina-yonelik-saldiriyla-ilgili-bir-tutuklama-2513v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2513.jpg" alt="Ankara&#039;da sağlık çalışanlarına yönelik saldırıyla ilgili bir tutuklama" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da sağlık çalışanlarına yönelik saldırıyla ilgili bir tutuklama</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/deprem-ani-pazardaki-mobese-kameralarina-yansidi-2512v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2512.jpg" alt="Deprem anı, pazardaki mobese kameralarına yansıdı " width="127" height="96" /><span class="tl"></span><span class="wrapword">Deprem anı, pazardaki mobese kameralarına yansıdı </span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/yasli-kadin-elleri-ve-ayaklari-bagli-halde-evinde-olu-bulundu-92889h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/137267.jpg" alt="Yaşlı kadın, elleri ve ayakları bağlı halde evinde ölü bulundu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yasli-kadin-elleri-ve-ayaklari-bagli-halde-evinde-olu-bulundu-92889h.htm" class="content"><span>Yaşlı kadın, elleri ve ayakları bağlı halde evinde ölü bulundu</span>ORDU'nun Korgan ilçesinde yaşayan Makbule Sarı (74), evinde elleri ve ayakları iple bağlanmış çarşafa sarılı halde ölü bulundu.</a></li><li><a href="http://www.gazeteilksayfa.com/jandarmadan-organize-suc-orgutune-operasyon-7-supheli-tutuklandi-92871h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/137250.jpg" alt="Jandarmadan organize suç örgütüne operasyon: 7 şüpheli tutuklandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/jandarmadan-organize-suc-orgutune-operasyon-7-supheli-tutuklandi-92871h.htm" class="content"><span>Jandarmadan organize suç örgütüne operasyon: 7 şüpheli tutuklandı</span>OSMANİYE'de uyuşturucu madde imal edip satan suç örgütüne yönelik düzenlenen operasyonda gözaltına alınan 8 şüpheliden 7'si tutuklandı, 1'i adli kontrol şartıyla serbest bırakıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/adanada-torbaci-operasyonuna-8-tutuklama-92870h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/137249.jpg" alt="Adana’da ‘torbacı’ operasyonuna 8 tutuklama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adanada-torbaci-operasyonuna-8-tutuklama-92870h.htm" class="content"><span>Adana’da ‘torbacı’ operasyonuna 8 tutuklama</span>ADANA’da ‘torbacı’ olarak tabir edilen uyuşturucu satıcılarına yönelik düzenlenen operasyonda gözaltına alınan 18 şüpheliden 8'i tutuklandı, 10'u adli kontrol şartıyla serbest bırakıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/tarihi-eser-ticaretinde-anlasamayinca-kacirip-alikoydular-92866h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/137245.jpg" alt="Tarihi eser ticaretinde anlaşamayınca, kaçırıp, alıkoydular" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tarihi-eser-ticaretinde-anlasamayinca-kacirip-alikoydular-92866h.htm" class="content"><span>Tarihi eser ticaretinde anlaşamayınca, kaçırıp, alıkoydular</span>ANTALYA'nın Korkuteli ilçesinde tarihi eser ticaretinde yaşanan anlaşmazlık sonucı kaçırılarak alıkoyulan bir kişi, polis operasyonuyla kurtarıldı. Gözaltına alınan 12 şüpheli ise adli kontrolle serbest bırakıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-teknik-direktoru-gunes-boyle-bir-galibiyete-oyuncularin-bizim-t-92971h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/137376.jpg" alt="A Milli Futbol Takımı Teknik Direktörü Güneş: Böyle bir galibiyete oyuncuların, bizim, tüm Türkiye&#039;nin ihtiyacı vardı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-teknik-direktoru-gunes-boyle-bir-galibiyete-oyuncularin-bizim-t-92971h.htm" class="content"><span>A Milli Futbol Takımı Teknik Direktörü Güneş: Böyle bir galibiyete oyuncuların, bizim, tüm Türkiye'nin ihtiyacı vardı</span>A Milli Futbol Takımı Teknik Direktörü Güneş, "Genel oyun isteği ve kazanma duygusundan dolayı oyuncularımı tebrik ediyor, alınlarından öpüyorum. Böyle bir galibiyete oyuncuların, bizim, tüm Türkiye'nin ihtiyacı vardı." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/emre-sakci-uluslararasi-yuzme-liginde-bir-yaris-daha-kazandi-92970h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/137375.jpg" alt="Emre Sakçı Uluslararası Yüzme Ligi&#039;nde bir yarış daha kazandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/emre-sakci-uluslararasi-yuzme-liginde-bir-yaris-daha-kazandi-92970h.htm" class="content"><span>Emre Sakçı Uluslararası Yüzme Ligi'nde bir yarış daha kazandı</span>Milli sporcu Emre Sakçı, Uluslararası Yüzme Ligi'nin yarı finalinde erkekler 50 metre kurbağalama yarışında birinci oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-rusyayi-3-golle-devirdi-92969h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/137374.jpg" alt="A Milli Futbol Takımı, Rusya&#039;yı 3 golle devirdi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-rusyayi-3-golle-devirdi-92969h.htm" class="content"><span>A Milli Futbol Takımı, Rusya'yı 3 golle devirdi</span>Türkiye, UEFA Uluslar B Ligi 3. Grup beşinci maçında sahasında Rusya'yı 3-2 yendi.</a></li><li><a href="http://www.gazeteilksayfa.com/lewis-hamilton-turkiye-grand-prixsinde-7-sampiyonlugunu-ilan-etti-92945h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/137334.jpg" alt="Lewis Hamilton Türkiye Grand Prix&#039;sinde 7. şampiyonluğunu ilan etti" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lewis-hamilton-turkiye-grand-prixsinde-7-sampiyonlugunu-ilan-etti-92945h.htm" class="content"><span>Lewis Hamilton Türkiye Grand Prix'sinde 7. şampiyonluğunu ilan etti</span>Formula 1 DHL Türkiye Grand Prix'sinde birinci olan Mercedes pilotu Lewis Hamilton, bitime 3 etap kala kariyerinin 7. şampiyonluğunu ilan etti.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/136554.jpg" alt="Lütfi Elvan kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="content"><span>Lütfi Elvan kimdir?</span>Berat Albayrak'ın istifası üzerine Hazine ve Maliye Bakanlığına atanan Lütfi Elvan kimdir? Siyasi hayatı nasıl?</a></li><li><a href="http://www.gazeteilksayfa.com/mesut-yilmaz-kimdir-91021h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/135098.jpg" alt="Mesut Yılmaz Kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mesut-yilmaz-kimdir-91021h.htm" class="content"><span>Mesut Yılmaz Kimdir?</span>Eski başbakan ve eski Anavatan Partisi Genel Başkan olan Mesut yılmaz, tedavi gördüğü hastanede 30.10.2020 günü hayatını kaybetti.</a></li><li><a href="http://www.gazeteilksayfa.com/ali-edizer-kimdir-ali-edizer-ne-dedi-88124h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/131770.jpg" alt="Ali Edizer kimdir? Ali Edizer ne dedi?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ali-edizer-kimdir-ali-edizer-ne-dedi-88124h.htm" class="content"><span>Ali Edizer kimdir? Ali Edizer ne dedi?</span>Yaptığı açıklamalar ile sosyal medyada bir anda gündem olan GATA Başhekim yardımcısı Ali Edizer görevden alındı. Peki, Ali Edizer kimdir? Neden görevden alındı? Ali Edizer ne dedi?</a></li><li><a href="http://www.gazeteilksayfa.com/ali-surmeli-kimdir-87271h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/130808.jpg" alt="Ali Sürmeli kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ali-surmeli-kimdir-87271h.htm" class="content"><span>Ali Sürmeli kimdir?</span>Ali Sürmeli 27 Eylül 2020 akşamı beyin kanaması geçirdi. Bu gelişmenin ardından oyuncunun hayatı hakkındaki bilgiler merak edilmeye başlandı. Ali Sürmeli kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.025513887405396 --></div></body></html>