<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>1800&#039;den bu yana kazılan kent: Assos</title>
<meta name="description" content="İlk kazıya ABD&#039;li arkeologlarca 1800&#039;lü yıllarda başlanan Assos, 38 yıldan bu yana Türk bilim adamları tarafından yapılan çalışmalarla dünyaya tanıtılıyor." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/1800den-bu-yana-kazilan-kent-assos-55003h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/1800den-bu-yana-kazilan-kent-assos-55003h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/87434.jpg" />
<meta name="DC.date.issued" content="2019-08-01T11:55:11+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm" />
<meta property="og:title" content="1800&#039;den bu yana kazılan kent: Assos" />
<meta property="og:description" content="İlk kazıya ABD&#039;li arkeologlarca 1800&#039;lü yıllarda başlanan Assos, 38 yıldan bu yana Türk bilim adamları tarafından yapılan çalışmalarla dünyaya tanıtılıyor." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/87436.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/87436.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm">
<meta name="twitter:title" content="1800&#039;den bu yana kazılan kent: Assos" />
<meta name="twitter:description" content="İlk kazıya ABD&#039;li arkeologlarca 1800&#039;lü yıllarda başlanan Assos, 38 yıldan bu yana Türk bilim adamları tarafından yapılan çalışmalarla dünyaya tanıtılıyor." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/87434.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2019-08-01T11:55:11+03:00" />
<meta itemprop="dateModified" content="2019-08-01T11:55:11+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm" />
<meta itemprop="headline" content="1800&#039;den bu yana kazılan kent: Assos" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/87434.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/87436.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 101.816</span></li><li class="down"><span><b>Altın</b> 252,252</span></li><li class="up"><span><b>Dolar</b> 5,5707</span></li><li class="down"><span><b>Euro</b> 6,1488</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>Ankara</span> 31 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 31 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 32 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 30 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/istanbul-valiliginden-kacak-gocmen-aciklamasi-55005h.htm">İstanbul Valiliği'nden kaçak göçmen açıklaması</a></li><li><a href="http://www.gazeteilksayfa.com/bu-hafta-6-film-vizyona-girecek-55004h.htm">Bu hafta 6 film vizyona girecek</a></li><li><a href="http://www.gazeteilksayfa.com/unluler-cay-degil-zehir-pazarlamis-55001h.htm">Ünlüler çay değil zehir pazarlamış</a></li><li><a href="http://www.gazeteilksayfa.com/kurban-etiyle-ilgili-onemli-uyari-posetleyip-dolaba-koymak-55002h.htm">Kurban etiyle ilgili önemli uyarı: Poşetleyip dolaba koymak...</a></li><li><a href="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm">1800'den bu yana kazılan kent: Assos</a></li><li><a href="http://www.gazeteilksayfa.com/kurtarilmaya-calisilan-inatci-kedi-yakalandi-54996h.htm">Kurtarılmaya çalışılan 'inatçı' kedi yakalandı</a></li><li><a href="http://www.gazeteilksayfa.com/ziraat-bankasi-kredi-faizlerini-indirdi-54992h.htm">Ziraat Bankası kredi faizlerini indirdi</a></li><li><a href="http://www.gazeteilksayfa.com/erdoganin-bahcelinin-evine-gitme-sebebi-belli-oldu-54991h.htm">Erdoğan'ın Bahçeli'nin evine gitme sebebi belli oldu</a></li><li><a href="http://www.gazeteilksayfa.com/askeri-gecit-torenine-balistik-fuzeyle-saldiri-cok-sayida-olu-var-54990h.htm">Askeri geçit törenine balistik füzeyle saldırı: Çok sayıda ölü var</a></li><li><a href="http://www.gazeteilksayfa.com/yaris-atlarina-van-golunde-antrenman-yaptiriyor-54993h.htm">Yarış atlarına Van Gölü'nde antrenman yaptırıyor</a></li><li><a href="http://www.gazeteilksayfa.com/pamukkalede-hedef-5-milyon-turist-54989h.htm">Pamukkale'de hedef 5 milyon turist</a></li><li><a href="http://www.gazeteilksayfa.com/1-agustos-2019-dogalgaz-zammi-ankarada-dogalgazin-metrekup-fiyati-ne-kadar-54988h.htm">1 Ağustos 2019 Doğalgaz zammı! Ankara'da doğalgazın metreküp fiyatı ne kadar?</a></li><li><a href="http://www.gazeteilksayfa.com/hollandayi-karistiran-yasak-yururluge-girdi-tepkiler-cig-gibi-buyudu-54987h.htm">Hollanda'yı karıştıran yasak yürürlüğe girdi: Tepkiler çığ gibi büyüdü</a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-dogalgazin-metrekup-fiyati-ne-kadar-1-agustos-2019-dogalgaz-zammi-54984h.htm">Ankara'da doğalgazın metreküp fiyatı ne kadar? 1 Ağustos 2019 Doğalgaz zammı!</a></li><li><a href="http://www.gazeteilksayfa.com/yenimahallede-acik-hava-sinema-gunleri-devam-ediyor-54983h.htm">Yenimahalle'de açık hava sinema günleri devam ediyor</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/istanbul-valiliginden-kacak-gocmen-aciklamasi-55005h.htm"><img src="http://www.gazeteilksayfa.com/d/news/87445.jpg" alt="İstanbul Valiliği&#039;nden kaçak göçmen açıklaması" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/unluler-cay-degil-zehir-pazarlamis-55001h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/87433.jpg" alt="Ünlüler çay değil zehir pazarlamış" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kurban-etiyle-ilgili-onemli-uyari-posetleyip-dolaba-koymak-55002h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/87435.jpg" alt="Kurban etiyle ilgili önemli uyarı: Poşetleyip dolaba koymak..." width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/erdoganin-bahcelinin-evine-gitme-sebebi-belli-oldu-54991h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/87415.jpg" alt="Erdoğan&#039;ın Bahçeli&#039;nin evine gitme sebebi belli oldu" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/oktarin-cezaevindeki-yeni-goruntuleri-ortaya-cikti-54972h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/87392.jpg" alt="Oktar&#039;ın cezaevindeki yeni görüntüleri ortaya çıktı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/istanbul-valiliginden-kacak-gocmen-aciklamasi-55005h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/unluler-cay-degil-zehir-pazarlamis-55001h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/kurban-etiyle-ilgili-onemli-uyari-posetleyip-dolaba-koymak-55002h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/erdoganin-bahcelinin-evine-gitme-sebebi-belli-oldu-54991h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/oktarin-cezaevindeki-yeni-goruntuleri-ortaya-cikti-54972h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" rel="self"><span itemprop="title">Yaşam</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=55003');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=55003')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-08-01T11:32:00+03:00">01.08.2019 11:32</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">1800'den bu yana kazılan kent: Assos</h1><div itemprop="description" class="short_content_b">İlk kazıya ABD'li arkeologlarca 1800'lü yıllarda başlanan Assos, 38 yıldan bu yana Türk bilim adamları tarafından yapılan çalışmalarla dünyaya tanıtılıyor.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/87434.jpg" alt="1800&#039;den bu yana kazılan kent: Assos" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Antik Çağ'ın en önemli liman kentlerinden biri olan, Çanakkale'nin Ayvacık ilçesine bağlı Behramkale köyü sınırları içindeki Assos, 1800'lü yıllardan bu yana aralıklarla, 1981'den sonra da aralıksız kazı çalışması yürütülen dünyanın sayılı antik kentleri arasında yer alıyor.</p><p>Antik Çağ'da "Troas" diye adlandırılan bölgenin güney ucunda volkanik bir tepenin zirvesi ve yamaçlarında, Yunanistan'ın Midilli Adası'nın karşısında kurulan kent, yüz yıllar boyunca birçok topluma ev sahipliği yaptı.</p><p>ABD'li arkeologların 1800'lü yıllarda kazı yaptığı ilk antik kent olan Assos, verilen uzun aranın ardından ise 1981'de yeniden kazılmaya başlandı.</p><p>Türk bilim adamlarınca 38 yıldır kazı çalışması yürütülen kentte arkeoloji tarihi için yeni veriler gün yüzüne çıkarken, yeni bilim insanları da yine burada yetiştiriliyor.</p><p><img height="377" src="https://www.aa.com.tr/uploads/userFiles/61711173-5fde-465e-9a7e-6afe03048c5b/2019%2FTemmuz%2Fassos_1.jpg" width="670" /></p><p><strong>"Dünya arkeoloji tarihi için önemli bir bölge"</strong></p><p>Çanakkale Onsekiz Mart Üniversitesi (ÇOMÜ) Fen Edebiyat Fakültesi Arkeoloji Bölümü ve Assos Antik Kenti Kazı Heyeti Başkanı Prof. Dr. Nurettin Arslan, AA muhabirine yaptığı açıklamada, Assos'un dünya arkeoloji tarihi için önemli bir bölge olduğunu söyledi.</p><p>Bu yılki kazıların İÇDAŞ ana sponsorluğunda başladığını ifade eden Arslan, "Kültür ve Turizm Bakanlığının yaptığı planlamada, Türkiye'de 12 ay boyunca sürdürülecek olan kazılar içinde Assos da yer alıyor. Önümüzdeki yıllarda Assos kazısı bir yıl boyunca devam eden kazı statüsünü almış olacak." dedi.</p><p>Kazılarda Türkiye'den farklı üniversitelerde arkeoloji bölümlerinden, mimarlık bölümlerinden öğrenciler olduğunu, yurt dışından gelecek bazı araştırmacıların da kazı çalışmalarına katılacağını aktaran Prof. Dr. Arslan, şöyle devam etti:</p><p>"Bu ekiple beraber kazı çalışmalarına devam edeceğiz. Bu yıl Assos'ta özellikle ulaşım ağları olan caddelerin açığa çıkarılması için büyük çaba harcayacağız. Epey bir yol katettik. Gelen ziyaretçilerin antik yoldan bütün kalıntıları ziyaret etmelerini istiyoruz. Bunun dışında yine 'ikselelon' dediğimiz han yapısının bazı mekanlarına kazılar henüz bitmemişti. Bunları tamamlamak istiyoruz. Agora'da çalışmalar devam ediyor. Bunun dışında bu yıl zaman olacak, muhtemelen ki böyle 'kutsal alan' dediğimiz alanlarda, açık hava kutsal alanlarında araştırmalar yapmak ve bu alanlarda kazılar yapmayı planlıyoruz. Kazıların 12 aya çıkmasıyla, Türk Tarih Kurumu resmi 2'nci sponsorumuz oldu."</p><p><img height="377" src="https://admin.aa.com.tr/uploads/userFiles/61711173-5fde-465e-9a7e-6afe03048c5b/2019%2FTemmuz%2Fassos_3.jpg" width="670" /></p><p><strong>"Assos Antik Kenti 1800'den bu yana kazılıyor"</strong></p><p>Kazı Başkanı Arslan, bölgedeki kazıların ilkinin 1800'lü yıllarda Amerikalılar tarafından yapıldığını hatırlattı.</p><p>Assos'un Amerikalıların yaptığı ilk kazı olduğuna da işaret eden Nurettin Arslan, şunları söyledi:</p><p>"Amerikan Arkeoloji Enstitüsü bir kazı merkezi arıyor. İtalya, Yunanistan, Mısır ve Türkiye konusunda bazı yerleri gözden geçiriyorlar. Ancak kazı başkanlıkları yapan Clark ve Belkin ikilisi ve aynı zamanda oradaki enstitü müdürü, Yunan kentleri arasında en güzel korunmuş kent olarak Assos'un olduğuna karar veriyorlar ve o yüzden de Amerikan Arkeolojisi ilk kazı merkezi olarak Assos'u seçiyor. Biz yaptığımız araştırmalarda aslında Assos'un bir Yunan şehir devleti olarak iyi korunmuş örneklerden biri olduğunu daha iyi anlıyoruz. Çünkü kazılarda yeni alanlar ortaya çıkarıyoruz. Örneğin işte meclis binasının Anadolu'daki en eski meclis binalarından bir tanesi olduğunu biliyoruz. Yine tiyatro aynı şekilde. Baktığınız zamanda bir Yunan kentinde olması gereken resmi yapılar vardır."</p><p><img height="377" src="https://admin.aa.com.tr/uploads/userFiles/61711173-5fde-465e-9a7e-6afe03048c5b/2019%2FTemmuz%2Fassos_2.jpg" width="670" /></p><p><strong>"En iyi korunmuş antik kent"</strong></p><p>Assos'taki kamusal yapıların tamamı Helenistik Çağ'dan bugüne kadar korunmuş yapılar olduğunu anlatan Arslan, bunun da kentin ne kadar iyi korunan bir alan olduğunu gözler önüne serdiğini belirtti.</p><p>Buranın sadece bir antik kent olmadığını, aynı zamanda yaşayan bir kent olduğunu ifade eden Prof. Dr. Arslan, şunları kaydetti:</p><p>"İlk kurulduğu dönemden bugüne kadar Assos hiçbir zaman terk edilmiyor. 'Behramkale' dediğimiz köy bu yaşamın son halkasını oluşturuyor. Bu yüzden de yaşayan kentlerin hem zorlukları var ama hem avantajları var. Çünkü ziyaretçiler sadece antik kentleri gezmeyip, yakın çağımıza etnografik konularla ilgili olan köy kültürüyle yaşayabilirler, kalabilirler ve orada dinlenebilirler. O yüzden yine aynı zamanda antik liman da bugün halen kullanılabilen nadir limanlardan. Bozulmamış doğal yapısı, köy kültürü, antik kalıntıları, limanı gibi birçok neden dolayı da aslında her yıl çok fazla sayıda turistin ilgisini çeken merkezden bir tanesi."</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 55003);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/bir-gunde-5-kalp-krizi-gecirdi-1570v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1570.jpg" alt="Bir günde 5 kalp krizi geçirdi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/bir-gunde-5-kalp-krizi-gecirdi-1570v.htm">Bir günde 5 kalp krizi geçirdi</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/serasina-ektigi-fidelere-muzik-dinleterek-verimi-iki-katina-cikardi-1569v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1569.jpg" alt="Serasına ektiği fidelere müzik dinleterek verimi iki katına çıkardı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/serasina-ektigi-fidelere-muzik-dinleterek-verimi-iki-katina-cikardi-1569v.htm">Serasına ektiği fidelere müzik dinleterek verimi iki katına çıkardı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/cilo-daglari-ile-ilgili-korkutan-aciklama-1568v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1568.jpg" alt="Cilo Dağları ile ilgili korkutan açıklama" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/cilo-daglari-ile-ilgili-korkutan-aciklama-1568v.htm">Cilo Dağları ile ilgili korkutan açıklama</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/mustafa-akgun-hoca-borcunu-odemeyeceklerin-ilk-sozu-1567v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1567.jpg" alt="Mustafa Akgün hoca Borcunu ödemeyeceklerin ilk sözü...." width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/mustafa-akgun-hoca-borcunu-odemeyeceklerin-ilk-sozu-1567v.htm">Mustafa Akgün hoca Borcunu ödemeyeceklerin ilk sözü....</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/bu-hafta-6-film-vizyona-girecek-55004h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87437.jpg" alt="Bu hafta 6 film vizyona girecek" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/bu-hafta-6-film-vizyona-girecek-55004h.htm"><span>Bu hafta 6 film vizyona girecek</span>Türkiye'deki sinema salonlarında bu hafta 3'ü yerli 6 film vizyona girecek.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87434.jpg" alt="1800&#039;den bu yana kazılan kent: Assos" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/1800den-bu-yana-kazilan-kent-assos-55003h.htm"><span>1800'den bu yana kazılan kent: Assos</span>İlk kazıya ABD'li arkeologlarca 1800'lü yıllarda başlanan Assos, 38 yıldan bu yana Türk bilim adamları tarafından yapılan çalışmalarla dünyaya tanıtılıyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/kurtarilmaya-calisilan-inatci-kedi-yakalandi-54996h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87422.jpg" alt="Kurtarılmaya çalışılan &#039;inatçı&#039; kedi yakalandı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/kurtarilmaya-calisilan-inatci-kedi-yakalandi-54996h.htm"><span>Kurtarılmaya çalışılan 'inatçı' kedi yakalandı</span>İskenderun'da boynundaki cam kavanozu çıkartmaya çalışan mahalleliyi 10 gündür peşinden koşturan kedi, şehir dışından çağrılan ve daha önce bakımını üstlendiği kadın tarafından yakalandı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/yaris-atlarina-van-golunde-antrenman-yaptiriyor-54993h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87418.jpg" alt="Yarış atlarına Van Gölü&#039;nde antrenman yaptırıyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yaris-atlarina-van-golunde-antrenman-yaptiriyor-54993h.htm"><span>Yarış atlarına Van Gölü'nde antrenman yaptırıyor</span>Van'ın Erciş ilçesinde yarış atı yetiştiriciliği yapan İzzet Şevketoğlu, Van Gölü'nde yüzdürüp, sahillerde antrenman yaptırdığı atları, birçok ilde düzenlenen yarışlara gönderiyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/pamukkalede-hedef-5-milyon-turist-54989h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87413.jpg" alt="Pamukkale&#039;de hedef 5 milyon turist" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/pamukkalede-hedef-5-milyon-turist-54989h.htm"><span>Pamukkale'de hedef 5 milyon turist</span>Denizli Turistik Otelciler ve İşletmeciler Derneği Başkanı Gazi Murat Şen, Pamukkale'de 3 yıllık sürede 5 milyon turist sayısına ulaşmayı hedeflediklerini belirtti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/multeci-mevzuuna-dair-54917h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87321.jpg" alt="Mülteci Mevzuuna Dair" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/multeci-mevzuuna-dair-54917h.htm"><span>Mülteci Mevzuuna Dair</span>Ahmet Sefa Diktepe'nin köşe yazısı: Mülteci Mevzuuna Dair</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/sokak-hayvanlarinin-ihtiyaclari-54916h.htm">Sokak hayvanlarının ihtiyaçları</a><span class="date">01 Ağustos 2019 Perşembe 00:04</span></li><li><a href="http://www.gazeteilksayfa.com/mutlu-sehir-sinopta-otelcilerin-yuzde-90-doluluk-sevinci-54949h.htm">&#039;Mutlu şehir&#039; Sinop&#039;ta otelcilerin yüzde 90 doluluk sevinci</a><span class="date">31 Temmuz 2019 Çarşamba 19:00</span></li><li><a href="http://www.gazeteilksayfa.com/1972-model-kamyonu-balik-lokantasina-donusturdu-54950h.htm">1972 model kamyonu balık lokantasına dönüştürdü</a><span class="date">31 Temmuz 2019 Çarşamba 18:00</span></li><li><a href="http://www.gazeteilksayfa.com/hastalarin-kurtuldugu-taslar-koleksiyon-oldu-54948h.htm">Hastaların kurtulduğu &#039;taşlar&#039; koleksiyon oldu</a><span class="date">31 Temmuz 2019 Çarşamba 17:33</span></li><li><a href="http://www.gazeteilksayfa.com/2-agustos-2019-cuma-hutbesi-diyanet-isleri-baskanligi-2-08-2019-54947h.htm">2 Ağustos 2019 Cuma Hutbesi - Diyanet İşleri Başkanlığı 2.08.2019</a><span class="date">31 Temmuz 2019 Çarşamba 16:32</span></li><li><a href="http://www.gazeteilksayfa.com/31-temmuz-20-30-hadi-ipucu-mimar-sinanin-ustalik-eserim-dedigi-cami-hangisi-54946h.htm">31 Temmuz 20.30 HADİ ipucu: Mimar Sinan&#039;ın ustalık eserim dediği cami hangisi?</a><span class="date">31 Temmuz 2019 Çarşamba 16:27</span></li><li><a href="http://www.gazeteilksayfa.com/doga-tutkusu-teksastan-zeytinliovaya-getirdi-54945h.htm">Doğa tutkusu Teksas&#039;tan Zeytinliova&#039;ya getirdi</a><span class="date">31 Temmuz 2019 Çarşamba 15:52</span></li><li><a href="http://www.gazeteilksayfa.com/uc-kardes-koyde-mutlu-yasami-tercih-etti-54937h.htm">Üç kardeş köyde mutlu yaşamı tercih etti</a><span class="date">31 Temmuz 2019 Çarşamba 13:37</span></li><li><a href="http://www.gazeteilksayfa.com/tokatta-evlilik-okulu-acildi-54936h.htm">Tokat&#039;ta &#039;Evlilik Okulu&#039; açıldı</a><span class="date">31 Temmuz 2019 Çarşamba 13:37</span></li><li><a href="http://www.gazeteilksayfa.com/hollandanin-venediki-giethoorn-koyu-54918h.htm">Hollanda&#039;nın Venedik&#039;i Giethoorn köyü</a><span class="date">31 Temmuz 2019 Çarşamba 11:31</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/haber-vaktim-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/vd.gif" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/ziraat-bankasi-kredi-faizlerini-indirdi-54992h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/82108.jpg" alt="Ziraat Bankası kredi faizlerini indirdi" width="120" height="90" /><span class="title">Ziraat Bankası kredi faizlerini indirdi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/askeri-gecit-torenine-balistik-fuzeyle-saldiri-cok-sayida-olu-var-54990h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87414.jpg" alt="Askeri geçit törenine balistik füzeyle saldırı: Çok sayıda ölü var" width="120" height="90" /><span class="title">Askeri geçit törenine balistik füzeyle saldırı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/bir-gunde-5-kalp-krizi-gecirdi-54977h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87398.jpg" alt="Bir günde 5 kalp krizi geçirdi" width="120" height="90" /><span class="title">Bir günde 5 kalp krizi geçirdi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/deniz-turuc-fenerbahce-ile-anlasti-54974h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87393.jpg" alt="Deniz Türüç Fenerbahçe ile anlaştı" width="120" height="90" /><span class="title">Deniz Türüç Fenerbahçe ile anlaştı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/trabzonsporun-yeni-transferi-fernandes-sehre-geldi-54970h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87389.jpg" alt="Trabzonspor&#039;un yeni transferi Fernandes şehre geldi" width="120" height="90" /><span class="title">Trabzonspor yeni transferine kavuştu</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/meyve-sebzeyi-una-donusturup-sosyal-medyadan-satiyor-453g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/453_s.jpg" alt="Meyve sebzeyi una dönüştürüp sosyal medyadan satıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Meyve sebzeyi una dönüştürüp sosyal medyadan satıyor</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-452g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/452_s.jpg" alt="AA haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA haftaya damga vuran fotoğraflar</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/avrupanin-gobeginde-bir-turk-kasabasi-telfs-451g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/451_s.jpg" alt="Avrupa’nın göbeğinde bir Türk kasabası: Telfs" width="127" height="96" /><span class="tl"></span><span class="wrapword">Avrupa’nın göbeğinde bir Türk kasabası: Telfs</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/turkiyeden-rekor-transferler-450g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/450_s.jpg" alt="Türkiye’den rekor transferler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türkiye’den rekor transferler</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-1-agustos-2019-ankara-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 1 Ağustos 2019 Ankara - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-1-agustos-2019-ankara-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 1 Ağustos 2019 Ankara - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-1-agustos-2019-ankara-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 1 Ağustos 2019 Ankara - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-1-agustos-2019-ankara-aski-37479h.htm" class="title">Su Kesintisi 1 Ağustos 2019 Ankara - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/baraj-doluluk-oranlari-1-agustos-2019-ankara-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/68757.jpg" alt="Baraj Doluluk Oranları 1 Ağustos 2019 Ankara - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/baraj-doluluk-oranlari-1-agustos-2019-ankara-aski-43031h.htm" class="title">Baraj Doluluk Oranları 1 Ağustos 2019 Ankara - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/oktarin-cezaevindeki-yeni-goruntuleri-ortaya-cikti-54972h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/87391.jpg" alt="Oktar&#039;ın cezaevindeki yeni görüntüleri ortaya çıktı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/oktarin-cezaevindeki-yeni-goruntuleri-ortaya-cikti-54972h.htm" class="title">Oktar'ın cezaevindeki yeni görüntüleri ortaya çıktı</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/multeci-mevzuuna-dair-3759yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Mülteci Mevzuuna Dair</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/sokak-hayvanlarinin-ihtiyaclari-3758yy.htm"><div class="content"><span class="n">Abdulkerim Solak</span><span class="t">Sokak hayvanlarının ihtiyaçları</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim Solak" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/misafir-umdugu-yere-degil-kayitli-oldugu-yere-yerlesmeli-3757yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Misafir Umduğu Yere Değil Kayıtlı Olduğu Yere Yerleşmeli</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/pisman-olmadan-pisman-olmak-3756yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Pişman Olmadan Pişman Olmak</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/bir-gunde-5-kalp-krizi-gecirdi-1570v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1570.jpg" alt="Bir günde 5 kalp krizi geçirdi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bir günde 5 kalp krizi geçirdi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/serasina-ektigi-fidelere-muzik-dinleterek-verimi-iki-katina-cikardi-1569v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1569.jpg" alt="Serasına ektiği fidelere müzik dinleterek verimi iki katına çıkardı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Serasına ektiği fidelere müzik dinleterek verimi iki katına çıkardı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/cilo-daglari-ile-ilgili-korkutan-aciklama-1568v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1568.jpg" alt="Cilo Dağları ile ilgili korkutan açıklama" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cilo Dağları ile ilgili korkutan açıklama</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/mustafa-akgun-hoca-borcunu-odemeyeceklerin-ilk-sozu-1567v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1567.jpg" alt="Mustafa Akgün hoca Borcunu ödemeyeceklerin ilk sözü...." width="127" height="96" /><span class="tl"></span><span class="wrapword">Mustafa Akgün hoca Borcunu ödemeyeceklerin ilk sözü....</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/400-euro-icin-defalarca-bicakladi-54714h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/87043.jpg" alt="400 euro için defalarca bıçakladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/400-euro-icin-defalarca-bicakladi-54714h.htm" class="content"><span>400 euro için defalarca bıçakladı</span>İstanbul Fatih'te üç gün önce tartıştığı kişi tarafından bıçaklanarak öldürülen Cezayir uyruklu Chems Eddine Aouchar'ın katil zanlısı polis ekiplerinin çalışması sonucu yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/tarihin-en-buyuk-operasyonu-bogazicili-kalpazan-54576h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/86863.jpg" alt="Tarihin en büyük operasyonu... Boğaziçili kalpazan" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tarihin-en-buyuk-operasyonu-bogazicili-kalpazan-54576h.htm" class="content"><span>Tarihin en büyük operasyonu... Boğaziçili kalpazan</span>İstanbul’da bir matbaaya düzenlenen operasyonda ele geçirilen 271 milyon 150 bin dolar sahte parayı basanlar arasında Boğaziçi Üniversitesi Ekonomi Bölümü mezunu Sabri Ali Savaşman’ın da olduğu ortaya çıktı.</a></li><li><a href="http://www.gazeteilksayfa.com/eskisehirde-kan-donduran-cinayet-54531h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/86798.jpg" alt="Eskişehir’de kan donduran cinayet" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/eskisehirde-kan-donduran-cinayet-54531h.htm" class="content"><span>Eskişehir’de kan donduran cinayet</span>Afganistan uyruklu bir erkek şahsın parçalara ayrılarak valizlere konulmuş cesedi bulundu.</a></li><li><a href="http://www.gazeteilksayfa.com/havalimaninda-afyon-sakizi-ile-yakalandilar-53954h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/85999.jpg" alt="Havalimanında afyon sakızı ile yakalandılar" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/havalimaninda-afyon-sakizi-ile-yakalandilar-53954h.htm" class="content"><span>Havalimanında afyon sakızı ile yakalandılar</span>Van'dan Ankara'ya gitmek üzere Ferit Melen Havalimanı'na gelen İranlı 2 kişinin kolilerinin tabanı ve çevresindeki zulalarda 9 kilo 189 gram afyon sakızı ele geçirildi. İki şüpheli gözaltına alındı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/deniz-turuc-fenerbahce-ile-anlasti-54974h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/87393.jpg" alt="Deniz Türüç Fenerbahçe ile anlaştı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/deniz-turuc-fenerbahce-ile-anlasti-54974h.htm" class="content"><span>Deniz Türüç Fenerbahçe ile anlaştı</span>İstikbal Mobilya Kayserispor kaptanı Deniz Türüç, Fenerbahçe ile anlaştı. </a></li><li><a href="http://www.gazeteilksayfa.com/trabzonsporun-yeni-transferi-fernandes-sehre-geldi-54970h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/87389.jpg" alt="Trabzonspor&#039;un yeni transferi Fernandes şehre geldi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/trabzonsporun-yeni-transferi-fernandes-sehre-geldi-54970h.htm" class="content"><span>Trabzonspor'un yeni transferi Fernandes şehre geldi</span>Trabzonspor’un prensip anlaşmasına vardığı Portekizli Ivanildo Fernandes, Trabzon’a geldi.</a></li><li><a href="http://www.gazeteilksayfa.com/f-bahcede-hasan-ali-kaldirim-soku-54944h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/86216.jpg" alt="F.Bahçe&#039;de Hasan Ali Kaldırım şoku" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/f-bahcede-hasan-ali-kaldirim-soku-54944h.htm" class="content"><span>F.Bahçe'de Hasan Ali Kaldırım şoku</span>Bayern Münih maçında sakatlanan Hasan Ali Kaldırım'dan sarı-lacivertlilere kötü haber geldi.</a></li><li><a href="http://www.gazeteilksayfa.com/emre-mor-resmen-galatasarayda-kap-geldi-54938h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/85602.jpg" alt="Emre Mor resmen Galatasaray&#039;da KAP geldi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/emre-mor-resmen-galatasarayda-kap-geldi-54938h.htm" class="content"><span>Emre Mor resmen Galatasaray'da KAP geldi</span>Profesyonel futbolcu Emre Mor’un Kulübümüze geçici transferi konusunda Futbolcu ve Kulübü RC Celta de Vigo ile resmi görüşmelere başlanmıştır.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/76582.jpg" alt="Hüseyin Hilmi Paşa kimdir, mezarı nerede?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="content"><span>Hüseyin Hilmi Paşa kimdir, mezarı nerede?</span>Hüseyin Hilmi Paşa kimdir, hangi dönem yaşadı, hangi görevlerde bulundu, Namık Kemal ve Sultan II. Abdülhamit Han ile yolları nasıl kesişti, mezarı nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.037499904632568 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>