<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba</title>
<meta name="keywords" content="BABAÇ-DER Başkanı İbrahim Aksoy, Babasız Bırakılan Çocuklar Çocuksuz Babalar Derneği" />
<meta name="description" content="BABAÇ-DER Başkanı İbrahim Aksoy, oğullarının velayetini alabilmek için 8 yılı aşkındır sürdürdüğü hukuk mücadelesini kazandı. Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/72801.jpg" />
<meta name="DC.date.issued" content="2019-02-27T14:08:56+03:00" />
<meta itemprop="keywords" name="news_keywords" content="BABAÇ-DER Başkanı İbrahim Aksoy, Babasız Bırakılan Çocuklar Çocuksuz Babalar Derneği" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm" />
<meta property="og:title" content="Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba" />
<meta property="og:description" content="BABAÇ-DER Başkanı İbrahim Aksoy, oğullarının velayetini alabilmek için 8 yılı aşkındır sürdürdüğü hukuk mücadelesini kazandı. Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/72800.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/72800.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm">
<meta name="twitter:title" content="Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba" />
<meta name="twitter:description" content="BABAÇ-DER Başkanı İbrahim Aksoy, oğullarının velayetini alabilmek için 8 yılı aşkındır sürdürdüğü hukuk mücadelesini kazandı. Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/72801.jpg" />
<meta itemprop="articleSection" content="Özel Haber" />
<meta itemprop="dateCreated" content="2019-02-27T14:08:56+03:00" />
<meta itemprop="dateModified" content="2019-02-28T10:00:31+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm" />
<meta itemprop="headline" content="Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/72801.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/72800.jpg" />
<link href="http://www.gazeteilksayfa.com/s/style.css?181016.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?181016.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 104.490</span></li><li class="up"><span><b>Altın</b> 226,297</span></li><li class="up"><span><b>Dolar</b> 5,3222</span></li><li class="up"><span><b>Euro</b> 6,0555</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Ankara</span> -1 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 4 °C</li><li style="background-position: -3px -870px;"><span>İzmir</span> 6 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> -2 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/bu-hafta-5-film-vizyona-girecek-45182h.htm">Bu hafta 5 film vizyona girecek</a></li><li><a href="http://www.gazeteilksayfa.com/yagsiz-pisen-yumurta-cilbirin-diger-adi-nedir-28-subat-12-30-hadi-ipucu-sorusu-cevabi-45178h.htm">Yağsız pişen yumurta 'Çılbır'ın diğer adı nedir? 28 Şubat 12.30 HADİ ipucu sorusu cevabı</a></li><li><a href="http://www.gazeteilksayfa.com/4-ilde-pkk-operasyonu-45180h.htm">4 ilde PKK operasyonu</a></li><li><a href="http://www.gazeteilksayfa.com/trans-birey-deryaya-cinayetten-18-yil-hapis-45179h.htm">Trans birey Derya'ya cinayetten 18 yıl hapis</a></li><li><a href="http://www.gazeteilksayfa.com/tarihci-prof-dr-ilber-ortayli-anlamaya-psikolojimiz-yetmez-45176h.htm">Tarihçi Prof. Dr. İlber Ortaylı: Anlamaya psikolojimiz yetmez!</a></li><li><a href="http://www.gazeteilksayfa.com/bursada-otomobil-babasultan-barajina-dustu-2-olu-3-yarali-45175h.htm">Bursa'da otomobil Babasultan barajına düştü: 2 ölü, 3 yaralı</a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-et-restoranina-silahli-saldiri-45174h.htm">Ankara'da et restoranına silahlı saldırı</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-selcuk-acikladi-yarin-basliyor-45173h.htm">Bakan Selçuk açıkladı, yarın başlıyor!</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-28-subat-2019-45181h.htm">Türkiye ve dünya gündemi - 28 Şubat 2019</a></li><li><a href="http://www.gazeteilksayfa.com/kedi-evde-cikan-yanginda-sahibini-kurtardi-45172h.htm">Kedi, evde çıkan yangında sahibini kurtardı</a></li><li><a href="http://www.gazeteilksayfa.com/5-yilda-243-bin-kapasiteli-otopark-yapacagiz-45177h.htm">5 Yılda 243 bin kapasiteli otopark yapacağız</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-oranlari-ve-su-seviyesi-aski-28-subat-2019-43031h.htm">Ankara Baraj Doluluk Oranları ve Su Seviyesi - ASKİ 28 Şubat 2019</a></li><li><a href="http://www.gazeteilksayfa.com/28-subat-2019-ankara-elektrik-kesintisi-baskent-edas-38934h.htm">28 Şubat 2019 Ankara Elektrik Kesintisi - Başkent EDAŞ</a></li><li><a href="http://www.gazeteilksayfa.com/28-subat-2019-ankara-su-kesintisi-aski-37479h.htm">28 Şubat 2019 Ankara Su Kesintisi - ASKİ</a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-tanzim-satis-noktalarinda-ilk-gun-23-ton-bakliyat-satildi-45157h.htm">Ankara'da tanzim satış noktalarında ilk gün 23 ton bakliyat satıldı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/tarihci-prof-dr-ilber-ortayli-anlamaya-psikolojimiz-yetmez-45176h.htm"><img src="http://www.gazeteilksayfa.com/d/news/72836.jpg" alt="Tarihçi Prof. Dr. İlber Ortaylı: Anlamaya psikolojimiz yetmez!" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bursada-otomobil-babasultan-barajina-dustu-2-olu-3-yarali-45175h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/72834.jpg" alt="Bursa&#039;da otomobil Babasultan barajına düştü: 2 ölü, 3 yaralı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-et-restoranina-silahli-saldiri-45174h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/72831.jpg" alt="Ankara&#039;da et restoranına silahlı saldırı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-selcuk-acikladi-yarin-basliyor-45173h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/72829.jpg" alt="Bakan Selçuk açıkladı, yarın başlıyor!" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-28-subat-2019-45181h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/71509.jpg" alt="Türkiye ve dünya gündemi - 28 Şubat 2019" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/tarihci-prof-dr-ilber-ortayli-anlamaya-psikolojimiz-yetmez-45176h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/bursada-otomobil-babasultan-barajina-dustu-2-olu-3-yarali-45175h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/ankarada-et-restoranina-silahli-saldiri-45174h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-selcuk-acikladi-yarin-basliyor-45173h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-28-subat-2019-45181h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" rel="self"><span itemprop="title">Özel Haber</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=45158');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=45158')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-02-28T00:10:00+03:00">28.02.2019 00:10</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba</h1><div itemprop="description" class="short_content_b">BABAÇ-DER Başkanı İbrahim Aksoy, oğullarının velayetini alabilmek için 8 yılı aşkındır sürdürdüğü hukuk mücadelesini kazandı. Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/72801.jpg" alt="Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p><strong>BABAÇ-DER Başkanı İbrahim Aksoy</strong>, oğullarının velayetini alabilmek için 8 yılı aşkındır sürdürdüğü hukuk mücadelesini kazandı. Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı.</p><p><strong>ÖNCE İCRAYA SONRA…</strong></p><p>Down sendromlu 22 yaşındaki Berkay ve 12 yaşındaki Kaan adında iki erkek çocuğu bulunan İbrahim Aksoy, 2010 yılından bu yana eski eşi, çocuklarını mahkeme kararına rağmen göstermemesinden dolayı icra yoluna başvuruyordu. Çocuklarını görebilmek için icra müdürlüklerinin yolunu mekik dokuyan baba Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı.&nbsp;</p><p><strong>GÖZYAŞI SEVİNCE DÖNÜŞTÜ&nbsp;</strong></p><p>Çocuklarını görebilmek için her ay iki kez icra müdürlüğüne giderek para yatırdığını anlatan Aksoy, yaklaşık 350 TL tutan işlem ücretlerini ödeyip çocuklarını bir eşya gibi haczettirerek görmenin verdiği acının artık geride kaldığını kaydetti. Gazetemize konuşan Aksoy, "Çocuklarımdan ayrı kaldığım günlerde çok gözyaşı döktüm, artık gözyaşım sevince dönüştü” dedi. &nbsp;</p><p>Nihayet hukuk savaşını kazandım. Yıllar sonra çocuğumun velayetini alarak çok mutlu oldum. Artık çocuklarımla daha fazla zaman geçireceğiz" dedi. &nbsp;</p><p>Geçmişte çocuklarını icra yoluyla haczettirerek birkaç saat görebilen Aksoy’un gözyaşı sevince döndü.&nbsp;</p><p>-Baba Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı.</p><p><strong>Babasız Bırakılan Çocuklar Çocuksuz Babalar Derneği</strong> (BABAÇ-DER) Başkanı İbrahim Aksoy, oğullarının velayetini alabilmek için 8 yılı aşkındır sürdürdüğü hukuk mücadelesini kazandı. Yıllardır icra yoluna başvurarak çocuklarını belli saatlerde görebilen Aksoy, her iki çocuğuna da nihayet kavuştu. Çocuklarından ayrı kaldığı günlerde baba Aksoy’un döktüğü gözyaşı artık sevince dönüştü. &nbsp;</p><p><strong>ÇOCUKLARINI GÖREBİLMEK İÇİN İCRAYA 23 BİN TL YATIRDI</strong></p><p>Down sendromlu 22 yaşındaki Berkay ve 12 yaşındaki Kaan adında iki erkek çocuğu bulunan İbrahim Aksoy, 2010 yılından bu yana eski eşi, çocuklarını mahkeme kararına rağmen göstermemesinden dolayı icra yoluna başvuruyordu. Çocuklarını görebilmek için icra müdürlüklerinin yolunu mekik dokuyan baba Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı. Çocuklarını görebilmek için her ay iki kez icra müdürlüğüne giderek para yatırdığını anlatan Aksoy, yaklaşık 350 TL tutan işlem ücretlerini ödeyip çocuklarını bir eşya gibi haciz ettirerek görmenin verdiği acının artık geride kaldığını kaydetti.&nbsp;</p><p><strong>ÇOCUKLARI İÇİN BÜYÜK MÜCADELE VERDİ</strong></p><p>Baba Aksoy, çocuklarının velayetinin annede olmasına itiraz ederek velayetlerini almak için şimdiye kadar Anayasa Mahkemesi’ne, Avrupa İnsan Hakları Mahkemesi’ne ve yerel mahkemelere başvurduğunu belirtti. 10 yıldır mahkeme mahkeme gezinen Aksoy’un evlat özlemi geçtiğimiz günlerde sona erdi. Yerel bir mahkeme 12 yaşındaki Kaan’ın velayetini uzun süren duruşmaların ardından baba Aksoy’a verdi. 18 yaşını geçen Berkay’ın ise velayet sorunu bulunmamasına rağmen küçük oğlu yalnız kalmasını istemediği için annesinin yanına bıraktığını anlattı. Aksoy küçük çocuğunun velayetini almasıyla birlikte her iki oğluyla birlikte yaşamaya başladı.</p><p>Gazetemize konuşan baba Aksoy, "Çocuklarımın velayetini alabilmek için çok uğraştım. Onlardan ayrı kaldığım günlerde çok gözyaşı döktüm. Nihayet hukuk savaşını kazandım. Yıllar sonra çocuğumun velayetini alarak çok mutlu oldum. Artık çocuklarımla daha fazla zaman geçireceğiz" dedi. &nbsp;</p><p><strong>OSMAN AKDOĞAN-HABERVAKTİM</strong></p><p><strong>Gazeteilksayfa.com</strong></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 45158);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-dev-kent-ciftligi-1322v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1322.jpg" alt="Veysel Tiryaki’den Yenimahalle’ye dev Kent Çiftliği" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-dev-kent-ciftligi-1322v.htm">Veysel Tiryaki’den Yenimahalle’ye dev Kent Çiftliği</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/bursada-otomobil-babasultan-barajina-dustu-2-olu-3-yarali-1321v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1321.jpg" alt="Bursa&#039;da otomobil Babasultan barajına düştü: 2 ölü, 3 yaralı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/bursada-otomobil-babasultan-barajina-dustu-2-olu-3-yarali-1321v.htm">Bursa'da otomobil Babasultan barajına düştü: 2 ölü, 3 yaralı</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/ankaranin-sembolu-kocatepe-camii-379g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/379_s.jpg" alt="Ankara&#039;nın sembolü: Kocatepe Camii" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ankaranin-sembolu-kocatepe-camii-379g.htm">Ankara'nın sembolü: Kocatepe Camii</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kadin-polis-durdurdugu-surucunun-esi-ile-sac-bas-birbirine-girdi-1320v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1320.jpg" alt="Kadın polis, durdurduğu sürücünün eşi ile saç baş birbirine girdi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kadin-polis-durdurdugu-surucunun-esi-ile-sac-bas-birbirine-girdi-1320v.htm">Kadın polis, durdurduğu sürücünün eşi ile saç baş birbirine girdi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/hayvan-postu-dekor-oldu-45159h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/72802.jpg" alt="Hayvan postu dekor oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/hayvan-postu-dekor-oldu-45159h.htm"><span>Hayvan postu dekor oldu</span>Tarihi Ankara Kalesi’nde 25 yıldır esnaflık yapan Mustafa Gülen, sattığı hayvan postlarının son yıllarda ev ve iş yeri için dekoratif amaçlı alıcı bulduğunu belirtti.  </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/72801.jpg" alt="Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm"><span>Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba</span>BABAÇ-DER Başkanı İbrahim Aksoy, oğullarının velayetini alabilmek için 8 yılı aşkındır sürdürdüğü hukuk mücadelesini kazandı. Aksoy, bu zamana kadar çocuklarını görebilmek için icra müdürlüklerine yaklaşık 23 bin TL yatırdığını açıkladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/maduroya-destek-45160h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/72806.jpg" alt="Maduro&#039;ya destek" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/maduroya-destek-45160h.htm"><span>Maduro'ya destek</span>Ankara’da bir grup STK temsilcisi Venezuela Devlet Başkanı Maduro’ya destek amacıyla Venezuela Büyükelçiliği önünde basın açıklaması yaptı. Grup adına konuşan İHH Ankara sorumlusu Mustafa Sinan, “Biz dünyanın neresinde bir zulüm varsa onun karşısındayız”</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/fakir-baykurt-kimdir-yilanlarin-ocunun-yazari-kim-45163h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/72814.jpg" alt="Fakir Baykurt kimdir? Yılanların Öcü&#039;nün yazarı kim?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/fakir-baykurt-kimdir-yilanlarin-ocunun-yazari-kim-45163h.htm"><span>Fakir Baykurt kimdir? Yılanların Öcü'nün yazarı kim?</span>Fakir Baykurt kimdir, asıl adı nedir, hangi dönem yaşadı, nerede vefat etti, mezarı nerede, hangi eserleri verdi, şiirde hangi tarzı benimsedi, hangi ödülleri aldı? Yılanların Öcü'nün yazarı kim?</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/fahreddin-pasa-kimdir-neden-turk-kaplani-denildi-45161h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/72810.jpg" alt="Fahreddin Paşa, kimdir? Neden Türk Kaplanı denildi?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/fahreddin-pasa-kimdir-neden-turk-kaplani-denildi-45161h.htm"><span>Fahreddin Paşa, kimdir? Neden Türk Kaplanı denildi?</span>Fahreddin Paşa kimdir, asıl adı nedir, hangi dönem yaşadı, hangi seferlere katıldı, Ermeni isyanlarında hangi rolü aldı, Medine’yi nasıl müdafaa etti, neden “Türk Kaplanı” denildi?</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/fahrettin-altay-kimdir-yunanlilari-nasil-puskurttu-45134h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/72750.jpg" alt="Fahrettin Altay kimdir? Yunanlıları nasıl püskürttü?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/fahrettin-altay-kimdir-yunanlilari-nasil-puskurttu-45134h.htm"><span>Fahrettin Altay kimdir? Yunanlıları nasıl püskürttü?</span>Fahrettin Altay kimdir, hangi dönem yaşadı, nereli, hangi görevlerde bulundu, hangi seferlere katıldı? Fahrettin Altay Kurtuluş Savaşı’nda Yunanlıları nasıl püskürttü, başka hangi başarılara imza attı, hangi eserleri yazdı?</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/fahrettin-ahlati-kimdir-hangi-donem-yasadi-45132h.htm">Fahrettin Ahlati kimdir, hangi dönem yaşadı?</a><span class="date">27 Şubat 2019 Çarşamba 11:35</span></li><li><a href="http://www.gazeteilksayfa.com/baskentin-sembol-camisi-kocatepe-45118h.htm">Başkent&#039;in sembol camisi: Kocatepe</a><span class="date">27 Şubat 2019 Çarşamba 02:30</span></li><li><a href="http://www.gazeteilksayfa.com/bakliyat-satisina-da-baslandi-nohut-55-mercimek-45-lira-45113h.htm">Bakliyat satışına da başlandı: Nohut 5,5 mercimek 4,5 lira</a><span class="date">27 Şubat 2019 Çarşamba 02:00</span></li><li><a href="http://www.gazeteilksayfa.com/balikesir-baskentte-tanitilacak-45110h.htm">Balıkesir Başkent&#039;te tanıtılacak</a><span class="date">27 Şubat 2019 Çarşamba 01:30</span></li><li><a href="http://www.gazeteilksayfa.com/ornek-davranis-45112h.htm">Örnek davranış </a><span class="date">27 Şubat 2019 Çarşamba 01:00</span></li><li><a href="http://www.gazeteilksayfa.com/dualar-erbakana-45116h.htm">Dualar Erbakan’a</a><span class="date">27 Şubat 2019 Çarşamba 00:49</span></li><li><a href="http://www.gazeteilksayfa.com/26-subat-20-30-hadi-ipucu-hande-yenerin-duet-yaptigi-avustralyali-sarkici-kimdir-muzi-45111h.htm">26 Şubat 20.30 Hadi ipucu: Hande Yener&#039;in düet yaptığı Avustralyalı şarkıcı kimdir? Müzik Gecesi ipucu sorusu cevabı</a><span class="date">26 Şubat 2019 Salı 17:07</span></li><li><a href="http://www.gazeteilksayfa.com/evhaduddin-kirmani-kimdir-ahi-evran-velinin-neyi-olur-45102h.htm">Evhaduddin Kirmani kimdir? Ahi Evran Veli’nin neyi olur?</a><span class="date">26 Şubat 2019 Salı 14:55</span></li><li><a href="http://www.gazeteilksayfa.com/esref-kuscubasi-kimdir-neden-surgun-edildi-hangi-devleti-ilan-etti-45101h.htm">Eşref Kuşcubaşı kimdir, neden sürgün edildi, hangi devleti ilan etti?</a><span class="date">26 Şubat 2019 Salı 14:38</span></li><li><a href="http://www.gazeteilksayfa.com/ahmet-kabakli-kimdir-hangi-vakfin-kurucusu-45100h.htm">Ahmet Kabaklı kimdir? Hangi vakfın kurucusu?</a><span class="date">26 Şubat 2019 Salı 14:31</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/haber-vaktim-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/vd.gif" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKANLAR</div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/bu-hafta-5-film-vizyona-girecek-45182h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news/67559.jpg" alt="Bu hafta 5 film vizyona girecek" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/bu-hafta-5-film-vizyona-girecek-45182h.htm" class="title">3'ü yerli 5 film vizyona girecek</a></li><li><a href="http://www.gazeteilksayfa.com/avrupanin-5-buyuk-liginde-gorunum-45066h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/72624.jpg" alt="Avrupa&#039;nın 5 büyük liginde görünüm" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/avrupanin-5-buyuk-liginde-gorunum-45066h.htm" class="title">Puan tablosu ve diğer detaylar</a></li><li><a href="http://www.gazeteilksayfa.com/yks-basvurulari-basladi-44387h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/71304.jpg" alt="YKS başvuruları başladı" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/yks-basvurulari-basladi-44387h.htm" class="title">Son başvuru tarihi ne zaman?</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-hamamonunun-tarihcesi-hamamonu-nerede-yol-tarifi-34067h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/64880.jpg" alt="Ankara Hamamönü&#039;nün Tarihçesi, Hamamönü Nerede? Yol Tarifi" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/ankara-hamamonunun-tarihcesi-hamamonu-nerede-yol-tarifi-34067h.htm" class="title">Ankara Hamamönü</a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-kac-tane-cami-var-ilce-ilce-cami-sayisi-37939h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/64474.jpg" alt="Ankara&#039;da kaç tane cami var? İlçe ilçe cami sayısı" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/ankarada-kac-tane-cami-var-ilce-ilce-cami-sayisi-37939h.htm" class="title">Ankara'daki camilerin ilçe ilçe sayısı..</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ankaranin-sembolu-kocatepe-camii-379g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/379_s.jpg" alt="Ankara&#039;nın sembolü: Kocatepe Camii" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'nın sembolü: Kocatepe Camii</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/28-subat-darbesi-uzerinden-22-yil-gecti-162g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/162_s.jpg" alt="28 Şubat DARBESİ üzerinden 22 Yıl gecti" width="127" height="96" /><span class="tl"></span><span class="wrapword">28 Şubat DARBESİ üzerinden 22 Yıl gecti</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/davaya-atilan-imza-erbakan-160g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/160_s.jpg" alt="“Dava”ya atılan imza: Erbakan" width="127" height="96" /><span class="tl"></span><span class="wrapword">“Dava”ya atılan imza: Erbakan</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/sasirtan-illustrasyonlar-378g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/378_s.jpg" alt="Şaşırtan illüstrasyonlar!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şaşırtan illüstrasyonlar!</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/28-subat-2019-ankara-elektrik-kesintisi-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="28 Şubat 2019 Ankara Elektrik Kesintisi - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/28-subat-2019-ankara-elektrik-kesintisi-baskent-edas-38934h.htm" class="title">28 Şubat 2019 Ankara Elektrik Kesintisi - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/28-subat-2019-ankara-su-kesintisi-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="28 Şubat 2019 Ankara Su Kesintisi - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/28-subat-2019-ankara-su-kesintisi-aski-37479h.htm" class="title">28 Şubat 2019 Ankara Su Kesintisi - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-oranlari-ve-su-seviyesi-aski-28-subat-2019-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/68757.jpg" alt="Ankara Baraj Doluluk Oranları ve Su Seviyesi - ASKİ 28 Şubat 2019" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-oranlari-ve-su-seviyesi-aski-28-subat-2019-43031h.htm" class="title">Ankara Baraj Doluluk Oranları ve Su Seviyesi - ASKİ 28 Şubat 2019</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/72801.jpg" alt="Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/cocuklarini-gorebilmek-icin-icraya-23-bin-tl-odeyen-baba-45158h.htm" class="title">Çocuklarını görebilmek için icraya 23 bin TL ödeyen baba</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/birbirimizi-anlamak-zorundayiz-3465yy.htm"><div class="content"><span class="n">Abdulkerim Solak</span><span class="t">Birbirimizi anlamak zorundayız</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim Solak" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/28-subata-dair-3464yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">28 Şubat’a Dair…</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/anketlere-guvenmeli-miyiz-3463yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Anketlere güvenmeli miyiz?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/bugunun-cagdas-firavunlari-3462yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Bugünün çağdaş firavunları</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/izler-3460yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">İzler</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-dev-kent-ciftligi-1322v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1322.jpg" alt="Veysel Tiryaki’den Yenimahalle’ye dev Kent Çiftliği" width="127" height="96" /><span class="tl"></span><span class="wrapword">Veysel Tiryaki’den Yenimahalle’ye dev Kent Çiftliği</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/bursada-otomobil-babasultan-barajina-dustu-2-olu-3-yarali-1321v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1321.jpg" alt="Bursa&#039;da otomobil Babasultan barajına düştü: 2 ölü, 3 yaralı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bursa'da otomobil Babasultan barajına düştü: 2 ölü, 3 yaralı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/kadin-polis-durdurdugu-surucunun-esi-ile-sac-bas-birbirine-girdi-1320v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1320.jpg" alt="Kadın polis, durdurduğu sürücünün eşi ile saç baş birbirine girdi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kadın polis, durdurduğu sürücünün eşi ile saç baş birbirine girdi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kanli-soygun-guvenlik-kamerasina-anbean-yansidi-1319v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1319.jpg" alt="Kanlı soygun güvenlik kamerasına anbean yansıdı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kanlı soygun güvenlik kamerasına anbean yansıdı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/sinava-yonelik-feto-sorusturmasinda-198-supheli-itirafci-oldu-45056h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/72599.jpg" alt="Sınava yönelik FETÖ soruşturmasında 198 şüpheli itirafçı oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sinava-yonelik-feto-sorusturmasinda-198-supheli-itirafci-oldu-45056h.htm" class="content"><span>Sınava yönelik FETÖ soruşturmasında 198 şüpheli itirafçı oldu</span>2010'daki komiser yardımcılığına geçiş sınavına yönelik FETÖ soruşturması kapsamında gözaltına alınan 806 şüpheliden 198'i itirafçı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/jilet-muratin-evinden-cephane-cikti-45042h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/72568.jpg" alt="&#039;Jilet Murat&#039;ın evinden cephane çıktı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/jilet-muratin-evinden-cephane-cikti-45042h.htm" class="content"><span>'Jilet Murat'ın evinden cephane çıktı</span>Kayseri'de ihbar üzerine polis tarafından yapılan operasyonda, 'Jilet Murat' lakaplı Murat Mehmet A.'nın (24) evinden patlayıcı özelliğini kaybetmiş el bombası, ruhsatsız tabanca ve tüfek ile çok sayıda mermi ele geçirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/baskentte-9-saglik-calisani-icin-fetoden-gozalti-karari-45039h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/72562.jpg" alt="Başkent&#039;te 9 sağlık çalışanı için FETÖ&#039;den gözaltı kararı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/baskentte-9-saglik-calisani-icin-fetoden-gozalti-karari-45039h.htm" class="content"><span>Başkent'te 9 sağlık çalışanı için FETÖ'den gözaltı kararı</span>Ankara Cumhuriyet Başsavcılığınca, FETÖ soruşturması kapsamında, 4'ü aktif görevde 9 sağlık çalışanı için gözaltı kararı çıkarıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/kara-kuvvetleri-komutanligi-personeline-feto-operasyonu-45037h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/72560.jpg" alt="Kara Kuvvetleri Komutanlığı personeline FETÖ operasyonu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kara-kuvvetleri-komutanligi-personeline-feto-operasyonu-45037h.htm" class="content"><span>Kara Kuvvetleri Komutanlığı personeline FETÖ operasyonu</span>Ankara Cumhuriyet Başsavcılığı FETÖ soruşturmasında, 1 sivil ile Kara Kuvvetleri Komutanlığından 67'si muvazzaf 100 asker için gözaltı kararı çıkardı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/yok-boyle-mac-g-saray-oldu-oldu-dirildi-45167h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/72818.jpg" alt="Yok böyle maç! G.Saray öldü öldü dirildi!" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yok-boyle-mac-g-saray-oldu-oldu-dirildi-45167h.htm" class="content"><span>Yok böyle maç! G.Saray öldü öldü dirildi!</span>Ziraat Türkiye Kupası çeyrek finalinde Galatasaray, evinde 2-0 kazandığı maçın rövanşında Hatayspor'a deplasmanda 4-2 mağlup olmasına rağmen adını yarı finale yükseldi.</a></li><li><a href="http://www.gazeteilksayfa.com/a-milli-erkek-basketbol-takimi-grubunu-ikinci-tamamladi-45092h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/72668.jpg" alt="A Milli Erkek Basketbol Takımı grubunu ikinci tamamladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/a-milli-erkek-basketbol-takimi-grubunu-ikinci-tamamladi-45092h.htm" class="content"><span>A Milli Erkek Basketbol Takımı grubunu ikinci tamamladı</span>Dünya Kupası'nı daha önce garantileyen iki takımdan İspanya lider, Türkiye ikinci olarak I Grubu'nu tamamladı.</a></li><li><a href="http://www.gazeteilksayfa.com/derbide-kazanan-cikmadi-45086h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/72658.jpg" alt="Derbide kazanan çıkmadı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derbide-kazanan-cikmadi-45086h.htm" class="content"><span>Derbide kazanan çıkmadı</span>Spor Toto Süper Lig'in 23'üncü haftasında Beşiktaş sahasında Fenerbahçe ile 3-3 berabere kaldı.</a></li><li><a href="http://www.gazeteilksayfa.com/gol-duellosunda-kazanan-cikmadi-45083h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/72655.jpg" alt="Gol düellosunda kazanan çıkmadı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/gol-duellosunda-kazanan-cikmadi-45083h.htm" class="content"><span>Gol düellosunda kazanan çıkmadı</span>Spor Toto Süper Lig'in 23. haftasında Beşiktaş ile Fenerbahçe arasında oynanan ve siyah-beyazlıların ilk yarısını 3-0 önde tamamladığı derbi mücadelesi 3-3 berabere sona erdi.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.027107000350952 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>