<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır</title>
<meta name="description" content="Antalya&#039;da restoran işleten Mustafa Hazar (58), çam kozalağı, çıra, yumurta, hamsi, tropik meyveler, sarımsak ve ahtapot başta olmak üzere 240 çeşit turşu hazırlıyor." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/133435.jpg" />
<meta name="DC.date.issued" content="2020-10-18T10:39:06+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm" />
<meta property="og:title" content="240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır" />
<meta property="og:description" content="Antalya&#039;da restoran işleten Mustafa Hazar (58), çam kozalağı, çıra, yumurta, hamsi, tropik meyveler, sarımsak ve ahtapot başta olmak üzere 240 çeşit turşu hazırlıyor." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/133435.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/133435.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm">
<meta name="twitter:title" content="240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır" />
<meta name="twitter:description" content="Antalya&#039;da restoran işleten Mustafa Hazar (58), çam kozalağı, çıra, yumurta, hamsi, tropik meyveler, sarımsak ve ahtapot başta olmak üzere 240 çeşit turşu hazırlıyor." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/133435.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2020-10-18T10:39:06+03:00" />
<meta itemprop="dateModified" content="2020-10-18T10:39:06+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm" />
<meta itemprop="headline" content="240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/133435.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 1.193</span></li><li class="down"><span><b>Altın</b> 484,321</span></li><li class="down"><span><b>Dolar</b> 7,8735</span></li><li class="down"><span><b>Euro</b> 9,2279</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Ankara</span> 18 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 19 °C</li><li style="background-position: -3px -870px;"><span>İzmir</span> 25 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 17 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/otomotiv-sektoru-pandemide-de-gaz-kesmedi-89575h.htm">Otomotiv sektörü pandemide de 'gaz kesmedi'</a></li><li><a href="http://www.gazeteilksayfa.com/tapu-harcinda-tum-zamanlarin-yillik-rekoru-9-ayda-kirildi-89574h.htm">Tapu harcında tüm zamanların yıllık rekoru 9 ayda kırıldı</a></li><li><a href="http://www.gazeteilksayfa.com/diyarbakirda-5-katli-apartmanin-catisinda-tehlikeli-calisma-89573h.htm">Diyarbakır'da, 5 katlı apartmanın çatısında tehlikeli çalışma</a></li><li><a href="http://www.gazeteilksayfa.com/kanuni-sondaj-gemisi-canakkale-bogazindan-gecisine-basladi-89572h.htm">Kanuni sondaj gemisi Çanakkale Boğazı'ndan geçişine başladı</a></li><li><a href="http://www.gazeteilksayfa.com/msbden-azerbaycanin-bagimsizlik-gunu-klibi-89571h.htm">MSB'den Azerbaycan'ın Bağımsızlık Günü klibi</a></li><li><a href="http://www.gazeteilksayfa.com/havalimanlarinda-ucus-kacirma-derdi-sona-eriyor-89570h.htm">Havalimanlarında 'uçuş kaçırma' derdi sona eriyor</a></li><li><a href="http://www.gazeteilksayfa.com/istanbulun-bazi-ilcelerinde-yagis-etkili-oluyor-89569h.htm">İstanbul'un bazı ilçelerinde yağış etkili oluyor</a></li><li><a href="http://www.gazeteilksayfa.com/milli-sihalara-yeni-muhimmatlar-geliyor-89568h.htm">Milli SİHA'lara yeni mühimmatlar geliyor</a></li><li><a href="http://www.gazeteilksayfa.com/bursada-yildirim-isabet-eden-depoda-yangin-89567h.htm">Bursa'da, yıldırım isabet eden depoda yangın </a></li><li><a href="http://www.gazeteilksayfa.com/batmanda-koronavirus-uyarisi-robot-mini-adadan-89566h.htm">Batman'da koronavirüs uyarısı robot 'Mini Ada'dan</a></li><li><a href="http://www.gazeteilksayfa.com/okullarda-covid-19-riski-en-yuksek-nokta-tuvaletler-89565h.htm">Okullarda Covid-19 riski en yüksek nokta; tuvaletler</a></li><li><a href="http://www.gazeteilksayfa.com/adanada-215-bin-tl-degerinde-sahte-icki-ve-kacak-puro-ele-gecirildi-89564h.htm">Adana'da 215 bin TL değerinde sahte içki ve kaçak puro ele geçirildi</a></li><li><a href="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm">240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır</a></li><li><a href="http://www.gazeteilksayfa.com/sahte-parfum-kiyafetlere-bile-zarar-veriyor-89562h.htm">'Sahte parfüm kıyafetlere bile zarar veriyor'</a></li><li><a href="http://www.gazeteilksayfa.com/ev-icinde-10dan-fazla-kisinin-olmasi-bulas-riskini-artirir-89561h.htm">'Ev içinde 10'dan fazla kişinin olması bulaş riskini artırır'</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/selcuk-universitesinden-koronavirus-asisi-mujdesi-89558h.htm"><img src="http://www.gazeteilksayfa.com/d/news/133430.jpg" alt="Selçuk Üniversitesi&#039;nden koronavirüs aşısı müjdesi " width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/esenlerde-kadin-cinayeti-yol-kenarinda-genc-kadini-oldurup-intihar-etti-89555h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/133429.jpg" alt="Esenler&#039;de kadın cinayeti: yol kenarında genç kadını öldürüp intihar etti" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kktcde-cumhurbaskanligi-seciminin-ikinci-turu-icin-oy-kullanma-islemi-basladi-89554h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/133419.jpg" alt="KKTC&#039;de cumhurbaşkanlığı seçiminin ikinci turu için oy kullanma işlemi başladı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/diyarbakirda-994-kilogram-esrar-ile-247-bin-kok-kenevir-ele-gecirildi-89549h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/133421.jpg" alt="Diyarbakır&#039;da 994 kilogram esrar ile 247 bin kök kenevir ele geçirildi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ermenistan-ordusu-azerbaycanin-gence-ve-mingecevir-kentlerine-fuze-saldirisi-duzenled-89515h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/133379.jpg" alt="Ermenistan ordusu Azerbaycan&#039;ın Gence ve Mingeçevir kentlerine füze saldırısı düzenledi: 13 sivil hayatını kaybetti" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/selcuk-universitesinden-koronavirus-asisi-mujdesi-89558h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/esenlerde-kadin-cinayeti-yol-kenarinda-genc-kadini-oldurup-intihar-etti-89555h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/kktcde-cumhurbaskanligi-seciminin-ikinci-turu-icin-oy-kullanma-islemi-basladi-89554h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/diyarbakirda-994-kilogram-esrar-ile-247-bin-kok-kenevir-ele-gecirildi-89549h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/ermenistan-ordusu-azerbaycanin-gence-ve-mingecevir-kentlerine-fuze-saldirisi-duzenled-89515h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" rel="self"><span itemprop="title">Yaşam</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=89563');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=89563')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-10-18T10:37:00+03:00">18.10.2020 10:37</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır</h1><div itemprop="description" class="short_content_b">Antalya'da restoran işleten Mustafa Hazar (58), çam kozalağı, çıra, yumurta, hamsi, tropik meyveler, sarımsak ve ahtapot başta olmak üzere 240 çeşit turşu hazırlıyor.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/133435.jpg" alt="240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Muratpaşa ilçesi Lara bölgesinde 27 yıldır restoran işleten Mustafa Hazar, 240 farklı ürünün turşusunu kurdu. Hemen hemen tüm meyvelerin yanı sıra, çam kozalağı, çıra, bıldırcın ve yumurta, hamsi, yer elması, şeker pancarı, biber, ejder meyvesi, ceviz, fındık ve ahtapottan da turşu kuran Hazar, restoranın vitrinini turşularıyla doldurdu. Son olarak turşu koleksiyonuna iç bakla turşusunu ekleyen Hazar, turşu kurmanın inceliklerini anlattı.</p><p>Kuracağı turşu için çeşme suyu kullandığını söyleyen Hazar, "Çeşme suyunun klor ve minarel oranları işlenmiş suya göre farklı. Bu nedenle sadece çeşme suyu kullanıyorum. 3 litre suyun içine yarım su bardağı sirke, bir tam su bardağı limonlu su, bir tam su bardağı kaya tuzu ve yarım su bardağı limon tuzunu ekleyerek, eriyinceye kadar karıştırıyorum" dedi.</p><p><img height="366" src="https://cdn-photo.pivol.com/15648/imgs/181020201025526862213.jpg" width="600" /></p><p><strong>'TURŞUNUN OLGUNLAŞMA SÜRESİ DEĞİŞKENDİR'</strong></p><p>Turşu hazırlığının en önemli ayrıntısının suyu olduğunu anlatan Hazar, tarifini şöyle sürdürdü:</p><p>"Karışımımızı suyun içinde erittikten sonra, daha önceden yıkanmış sebzemizi veya meyvemizi cam kavanoza koyuyoruz. İçine 6-7 sarımsak ve aroma vermesi amacıyla 2 defne yaprağı ekleyerek, kavanozda boş yer kalmayacak şekilde turşu suyunu ekliyoruz. Turşusunu kurduğumuz ürünün sertliğine göre kimileri 4 günde yeme kıvamına gelir, kimileri 30 günde. Mesela salata turşusu 4 günde yenilecek kıvamı alır. Fakat kelek turşusunun olgunlaşması 30 günü bulur."</p><p><strong>'SICAK İKLİMDE YAŞAYANLAR AZ SİRKE KULLANMALI'</strong></p><p>Sıcak iklimde yaşayanların ve turşu yapmak isteyenlerin sirkeyi az kullanması gerektiğini aktaran Mustafa Hazar, soğuk iklimlerde yaşayanların ise sirkeyi daha fazla kullanmaları gerektiğini söyledi. Sirkenin sıcak iklimde ürünü yumuşatacağını kaydeden Hazar, "Antalya gibi sıcak şehirlerde turşu az sirkeyle yapılmalı. Kesinlikle rafine tuz kullanılmamalı ve kapatılan kavanozların içindeki ürüne göre olgunlaşma zamanı bilinmeli" dedi.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/4.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 89563);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-18-ekim-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 18 Ekim" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-18-ekim-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 18 Ekim</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ermenistan-ordusu-azerbaycanin-gence-ve-mingecevir-kentlerine-fuze-saldirisi-duzenledi-2439v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2439.jpg" alt="Ermenistan ordusu Azerbaycan&#039;ın Gence ve Mingeçevir kentlerine füze saldırısı düzenledi: 13 sivil hayatını kaybetti" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ermenistan-ordusu-azerbaycanin-gence-ve-mingecevir-kentlerine-fuze-saldirisi-duzenledi-2439v.htm">Ermenistan ordusu Azerbaycan'ın Gence ve Mingeçevir kentlerine füze saldırısı düzenledi: 13 sivil hayatını kaybetti</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/azerbaycan-cumhurbaskani-aliyev-ermenistanin-namert-hareketleri-azerbaycan-halkinin-ir-2438v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2438.jpg" alt="Azerbaycan Cumhurbaşkanı Aliyev: Ermenistan&#039;ın namert hareketleri Azerbaycan halkının iradesini kıramayacak" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/azerbaycan-cumhurbaskani-aliyev-ermenistanin-namert-hareketleri-azerbaycan-halkinin-ir-2438v.htm">Azerbaycan Cumhurbaşkanı Aliyev: Ermenistan'ın namert hareketleri Azerbaycan halkının iradesini kıramayacak</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/s400lerin-test-atislari-basladi-2437v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2437.jpg" alt="S400&#039;lerin test atışları başladı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/s400lerin-test-atislari-basladi-2437v.htm">S400'lerin test atışları başladı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133435.jpg" alt="240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/240-cesit-tursu-yapan-restoran-isletmecisi-tursu-sirkeyle-yapilir-89563h.htm"><span>240 çeşit turşu yapan restoran işletmecisi: Turşu sirkeyle yapılır</span>Antalya'da restoran işleten Mustafa Hazar (58), çam kozalağı, çıra, yumurta, hamsi, tropik meyveler, sarımsak ve ahtapot başta olmak üzere 240 çeşit turşu hazırlıyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/hayvanlarini-otlatirken-kaybolan-kisi-koyluler-tarafindan-bulundu-89544h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133408.jpg" alt="Hayvanlarını otlatırken kaybolan kişi, köylüler tarafından bulundu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/hayvanlarini-otlatirken-kaybolan-kisi-koyluler-tarafindan-bulundu-89544h.htm"><span>Hayvanlarını otlatırken kaybolan kişi, köylüler tarafından bulundu</span>MANİSA'nın Turgutlu ilçesinde, perşembe sabahı keçilerini otlatmak için evden çıkan ve kendisinden bir daha haber alınamayan Ali Arı (71) evinden 15 kilometre uzakta bir dere yatağında köylüler tarafından bulundu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/bartinda-3-ahsap-ev-yandi-89539h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133403.jpg" alt="Bartın&#039;da 3 ahşap ev yandı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/bartinda-3-ahsap-ev-yandi-89539h.htm"><span>Bartın'da 3 ahşap ev yandı</span>-BARTIN’ın Ulus ilçesine bağlı Isırganlı köyünde, 3 ahşap ev yanarak kullanılmaz hale geldi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/istanbulda-cifte-gokkusagi-89520h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133384.jpg" alt="İstanbul&#039;da çifte gökkuşağı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/istanbulda-cifte-gokkusagi-89520h.htm"><span>İstanbul'da çifte gökkuşağı</span>İSTANBUL'da etkili olan yağmurun ardından çifte gökkuşağı çıktı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/silivride-gok-gurultu-saganak-89522h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133386.jpg" alt="Silivri&#039;de gök gürültü sağanak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/silivride-gok-gurultu-saganak-89522h.htm"><span>Silivri'de gök gürültü sağanak</span>SİLİVRİ'de akşam saatlerinde gök gürültülü sağanak etkili oldu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/domanicte-kayip-alzheimer-hastasi-24-saat-sonra-bulundu-89529h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133393.jpg" alt="Domaniç’te kayıp alzheimer hastası, 24 saat sonra bulundu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/domanicte-kayip-alzheimer-hastasi-24-saat-sonra-bulundu-89529h.htm"><span>Domaniç’te kayıp alzheimer hastası, 24 saat sonra bulundu</span>KÜTAHYA'nın Domaniç ilçesinde evinden ayrıldıktan sonra kendisinden haber alınamayan alzheimer hastası Hüseyin Yalçın (88), 24 saat sonra ekiplerin çalışmasıyla bulundu.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/diyarbakirda-isci-minibusu-direge-carpti-2-olu-20-yarali-89527h.htm">Diyarbakır&#039;da işçi minibüsü direğe çarptı: 2 ölü, 20 yaralı</a><span class="date">17 Ekim 2020 Cumartesi 16:04</span></li><li><a href="http://www.gazeteilksayfa.com/sicak-hava-balonlari-kapadokyaya-renk-katiyor-89506h.htm">Sıcak hava balonları Kapadokya&#039;ya renk katıyor</a><span class="date">17 Ekim 2020 Cumartesi 10:23</span></li><li><a href="http://www.gazeteilksayfa.com/freni-bosalan-kamyonet-otomobile-ve-binaya-carparak-durabildi-89474h.htm">Freni boşalan kamyonet otomobile ve binaya çarparak durabildi</a><span class="date">16 Ekim 2020 Cuma 21:15</span></li><li><a href="http://www.gazeteilksayfa.com/damperi-acik-unutulan-kamyon-mermer-bloklara-carpti-surucu-oldu-89478h.htm">Damperi açık unutulan kamyon mermer bloklara çarptı, sürücü öldü</a><span class="date">16 Ekim 2020 Cuma 20:17</span></li><li><a href="http://www.gazeteilksayfa.com/markette-cikan-yangin-korkuttu-6-kisi-dumandan-etkilendi-89476h.htm">Markette çıkan yangın korkuttu, 6 kişi dumandan etkilendi</a><span class="date">16 Ekim 2020 Cuma 20:16</span></li><li><a href="http://www.gazeteilksayfa.com/turgutluda-hayvanlarini-otlatmak-icin-cikan-ve-kaybolan-kisi-icin-arama-calismasi-89481h.htm">Turgutlu&#039;da hayvanlarını otlatmak için çıkan ve kaybolan kişi için arama çalışması</a><span class="date">16 Ekim 2020 Cuma 19:19</span></li><li><a href="http://www.gazeteilksayfa.com/kastamonuda-orman-yangini-yaklasik-6-saatte-kontrol-altina-alindi-89467h.htm">Kastamonu&#039;da orman yangını yaklaşık 6 saatte kontrol altına alındı</a><span class="date">16 Ekim 2020 Cuma 18:41</span></li><li><a href="http://www.gazeteilksayfa.com/kocaelide-bir-evin-mutfak-kisminda-cikan-yangini-mahalleli-sondurdu-89372h.htm">Kocaeli&#039;de, bir evin mutfak kısmında çıkan yangını mahalleli söndürdü</a><span class="date">15 Ekim 2020 Perşembe 23:58</span></li><li><a href="http://www.gazeteilksayfa.com/ciftcinin-pulluguna-patlamamis-3-tank-mermisi-takildi-89368h.htm">Çiftçinin pulluğuna patlamamış 3 tank mermisi takıldı</a><span class="date">15 Ekim 2020 Perşembe 21:11</span></li><li><a href="http://www.gazeteilksayfa.com/ayni-noktada-iki-kaza-oldu-tur-otobusu-sahibiyle-surucu-maske-yuzunden-tartisti-89364h.htm">Aynı noktada iki kaza oldu; tur otobüsü sahibiyle sürücü, maske yüzünden tartıştı</a><span class="date">15 Ekim 2020 Perşembe 21:07</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/kanuni-sondaj-gemisi-canakkale-bogazindan-gecisine-basladi-89572h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133445.jpg" alt="Kanuni sondaj gemisi Çanakkale Boğazı&#039;ndan geçişine başladı" width="120" height="90" /><span class="title">Kanuni sondaj gemisi Çanakkale Boğazı'ndan geçişine başladı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/havalimanlarinda-ucus-kacirma-derdi-sona-eriyor-89570h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133443.jpg" alt="Havalimanlarında &#039;uçuş kaçırma&#039; derdi sona eriyor" width="120" height="90" /><span class="title">Havalimanlarında 'uçuş kaçırma' derdi sona eriyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/bursada-yildirim-isabet-eden-depoda-yangin-89567h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133440.jpg" alt="Bursa&#039;da, yıldırım isabet eden depoda yangın " width="120" height="90" /><span class="title">Bursa'da, yıldırım isabet eden depoda yangın </span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/adanada-215-bin-tl-degerinde-sahte-icki-ve-kacak-puro-ele-gecirildi-89564h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133436.jpg" alt="Adana&#039;da 215 bin TL değerinde sahte içki ve kaçak puro ele geçirildi" width="120" height="90" /><span class="title">215 bin TL değerinde sahte içki ve kaçak puro ele geçirildi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ev-icinde-10dan-fazla-kisinin-olmasi-bulas-riskini-artirir-89561h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/133433.jpg" alt="&#039;Ev içinde 10&#039;dan fazla kişinin olması bulaş riskini artırır&#039;" width="120" height="90" /><span class="title">Bilimleri Kurulu üyesi Prof. Dr. Mustafa Necmi İlhan'dan dikkat çeken açıklama</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-18-ekim-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 18 Ekim" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 18 Ekim</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/hataydaki-yangin-kontrol-altina-alindi-geride-bu-fotograflar-kaldi-598g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/598_s.jpg" alt="Hatay&#039;daki yangın kontrol altına alındı geride bu fotoğraflar kaldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hatay'daki yangın kontrol altına alındı geride bu fotoğraflar kaldı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/yuz-yuze-egitim-anasinifi-ve-ilkokul-1inci-siniflar-ile-basladi-597g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/597_s.jpg" alt="Yüz yüze eğitim anasınıfı ve ilkokul 1&#039;inci sınıflar ile başladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yüz yüze eğitim anasınıfı ve ilkokul 1'inci sınıflar ile başladı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ankarada-kum-firtinasi-596g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/596_s.jpg" alt="Ankara&#039;da kum fırtınası" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da kum fırtınası</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-18-ekim-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 18 Ekim 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-18-ekim-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 18 Ekim 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-18-ekim-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 18 Ekim 2020 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-18-ekim-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 18 Ekim 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-18-ekim-2020-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101241.jpg" alt="Ankara Baraj Doluluk Oranı 18 Ekim 2020 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-18-ekim-2020-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 18 Ekim 2020 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-18-ekim-2020-73170h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 18 Ekim 2020" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-18-ekim-2020-73170h.htm" class="title">Ankara hava durumu 18 Ekim 2020</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/orta-asyada-bagimsizliklar-sonrasi-yasanan-gecis-sureci-sorunlari-2-4581yy.htm"><div class="content"><span class="n">Yusuf Akoğul</span><span class="t">Orta Asya’da Bağımsızlıklar Sonrası Yaşanan Geçiş Süreci Sorunları 2</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/92_s.jpg" alt="Yusuf Akoğul" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/geri-mi-cekildi-bu-haftaya-mi-sarkti-4580yy.htm"><div class="content"><span class="n">Ferit Atmaca</span><span class="t">Geri mi çekildi, bu haftaya mı sarktı?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/34_s.jpg" alt="Ferit Atmaca" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/cocuk-susar-sen-susma-4579yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Çocuk Susar, Sen Susma!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/es-sadik-dost-4578yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Eş Sadık Dost</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ermenistan-ordusu-azerbaycanin-gence-ve-mingecevir-kentlerine-fuze-saldirisi-duzenledi-2439v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2439.jpg" alt="Ermenistan ordusu Azerbaycan&#039;ın Gence ve Mingeçevir kentlerine füze saldırısı düzenledi: 13 sivil hayatını kaybetti" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ermenistan ordusu Azerbaycan'ın Gence ve Mingeçevir kentlerine füze saldırısı düzenledi: 13 sivil hayatını kaybetti</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/azerbaycan-cumhurbaskani-aliyev-ermenistanin-namert-hareketleri-azerbaycan-halkinin-ir-2438v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2438.jpg" alt="Azerbaycan Cumhurbaşkanı Aliyev: Ermenistan&#039;ın namert hareketleri Azerbaycan halkının iradesini kıramayacak" width="127" height="96" /><span class="tl"></span><span class="wrapword">Azerbaycan Cumhurbaşkanı Aliyev: Ermenistan'ın namert hareketleri Azerbaycan halkının iradesini kıramayacak</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/s400lerin-test-atislari-basladi-2437v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2437.jpg" alt="S400&#039;lerin test atışları başladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">S400'lerin test atışları başladı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/samsundaki-tramvay-kazalari-kamerada-2436v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2436.jpg" alt="Samsun&#039;daki tramvay kazaları kamerada" width="127" height="96" /><span class="tl"></span><span class="wrapword">Samsun'daki tramvay kazaları kamerada</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/bodrumda-eczaneye-baskin-yapan-polis-545-litre-etil-alkol-ele-gecirdi-89545h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/133409.jpg" alt="Bodrum&#039;da eczaneye baskın yapan polis, 545 litre &#039;etil alkol&#039; ele geçirdi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/bodrumda-eczaneye-baskin-yapan-polis-545-litre-etil-alkol-ele-gecirdi-89545h.htm" class="content"><span>Bodrum'da eczaneye baskın yapan polis, 545 litre 'etil alkol' ele geçirdi</span>MUĞLA'nın Bodrum ilçesinde, polis ekiplerince bir eczaneye yapılan baskında 545 litre etil alkol ele geçirildi, 2 şüpheli gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/adanada-husumetliler-arasinda-kavga-2-yarali-89541h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/133405.jpg" alt="Adana&#039;da husumetliler arasında kavga: 2 yaralı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adanada-husumetliler-arasinda-kavga-2-yarali-89541h.htm" class="content"><span>Adana'da husumetliler arasında kavga: 2 yaralı</span>ADANA'da, aralarında husumet bulunan iki grup arasında çıkan kavgada 2 kişi, tabancayla vurularak yaralandı. Kaçan 2 şüpheli, polis ekiplerince yakalanarak, gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/konyada-husumetli-2-aile-arasinda-silahli-kavga-2-olu-5-yarali-89540h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/133404.jpg" alt="Konya&#039;da husumetli 2 aile arasında silahlı kavga: 2 ölü, 5 yaralı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/konyada-husumetli-2-aile-arasinda-silahli-kavga-2-olu-5-yarali-89540h.htm" class="content"><span>Konya'da husumetli 2 aile arasında silahlı kavga: 2 ölü, 5 yaralı</span>KONYA'nın Beyşehir ilçesinde, aralarında çocuklarının kavgası nedeniyle husumet bulunan 2 ailenin fertleri arasında çıkan silahlı kavgada 2 kişi hayatını kaybetti, 5 kişi yaralandı.</a></li><li><a href="http://www.gazeteilksayfa.com/mersinde-goksu-irmagina-atlayan-kisi-oldu-89538h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/133402.jpg" alt="Mersin&#039;de, Göksu ırmağına atlayan kişi öldü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mersinde-goksu-irmagina-atlayan-kisi-oldu-89538h.htm" class="content"><span>Mersin'de, Göksu ırmağına atlayan kişi öldü</span>MERSİN’in Silifke ilçesinde, Atatürk köprüsüne gelen Dursun A. (50), Göksü ırmağına atlayarak intihar etti.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/getafe-sahasinda-barcelonayi-maglup-etti-89552h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/133416.jpg" alt="Getafe sahasında Barcelona&#039;yı mağlup etti" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/getafe-sahasinda-barcelonayi-maglup-etti-89552h.htm" class="content"><span>Getafe sahasında Barcelona'yı mağlup etti</span>İspanya 1. Futbol Ligi'nin 6. haftasında Getafe, sahasında oynadığı maçta Barcelona'yı 1-0 mağlup etti.</a></li><li><a href="http://www.gazeteilksayfa.com/superbikeda-mucadele-eden-toprak-razgatlioglu-portekizde-birinci-oldu-89518h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/133382.jpg" alt="Superbike&#039;da mücadele eden Toprak Razgatlıoğlu, Portekiz’de birinci oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/superbikeda-mucadele-eden-toprak-razgatlioglu-portekizde-birinci-oldu-89518h.htm" class="content"><span>Superbike'da mücadele eden Toprak Razgatlıoğlu, Portekiz’de birinci oldu</span>Red Bull sporcusu Toprak Razgatlıoğlu, Dünya Superbike Şampiyonası'nda sezonunun son ayağı olan Estoril’de ilk yarışta birinci oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahcede-goztepe-macinin-hazirliklari-tamamlandi-89528h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/133392.jpg" alt="Fenerbahçe’de Göztepe maçının hazırlıkları tamamlandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahcede-goztepe-macinin-hazirliklari-tamamlandi-89528h.htm" class="content"><span>Fenerbahçe’de Göztepe maçının hazırlıkları tamamlandı</span>Süper Lig’in 5’inci haftasında yarın Göztepe’ye konuk olacak olan Fenerbahçe’de hazırlıklar tamamladı.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasarayda-alanyaspor-hazirliklari-suruyor-89472h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/133328.jpg" alt="Galatasaray’da Alanyaspor hazırlıkları sürüyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasarayda-alanyaspor-hazirliklari-suruyor-89472h.htm" class="content"><span>Galatasaray’da Alanyaspor hazırlıkları sürüyor</span>Süper Lig’in 5’inci haftasında sahasında Alanyaspor’u konuk edecek Galatasaray maçın hazırlıklarına yaptığı antrenmanla devam etti.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ali-edizer-kimdir-ali-edizer-ne-dedi-88124h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/131770.jpg" alt="Ali Edizer kimdir? Ali Edizer ne dedi?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ali-edizer-kimdir-ali-edizer-ne-dedi-88124h.htm" class="content"><span>Ali Edizer kimdir? Ali Edizer ne dedi?</span>Yaptığı açıklamalar ile sosyal medyada bir anda gündem olan GATA Başhekim yardımcısı Ali Edizer görevden alındı. Peki, Ali Edizer kimdir? Neden görevden alındı? Ali Edizer ne dedi?</a></li><li><a href="http://www.gazeteilksayfa.com/ali-surmeli-kimdir-87271h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/130808.jpg" alt="Ali Sürmeli kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ali-surmeli-kimdir-87271h.htm" class="content"><span>Ali Sürmeli kimdir?</span>Ali Sürmeli 27 Eylül 2020 akşamı beyin kanaması geçirdi. Bu gelişmenin ardından oyuncunun hayatı hakkındaki bilgiler merak edilmeye başlandı. Ali Sürmeli kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/cem-gurdeniz-kimdir-87063h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/130556.jpg" alt="Cem Gürdeniz kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cem-gurdeniz-kimdir-87063h.htm" class="content"><span>Cem Gürdeniz kimdir?</span>Son zamanlarda Doğu Akdeniz’deki yaşanan sıcak gelişmelerle birlikte sözlerine büyük değere verilen ve çoğu medya kuruluşunun takip ettiği bir isim var. Ve bu isim ise mavi vatanın isim babası Cem Gürdeniz. Peki, Cem Gürdeniz kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/snowden-kimdir-snowden-nerede-86670h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/130058.jpg" alt="Snowden kimdir? Snowden nerede?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/snowden-kimdir-snowden-nerede-86670h.htm" class="content"><span>Snowden kimdir? Snowden nerede?</span>Amerika'da gizli Ulusal Güvenlik Dairesi belgelerini medyaya ifşa ederek filmlere konu olan Edward Snowden kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.025113821029663 --></div></body></html>