<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>AK Parti&#039;den koronavirüs genelgesi</title>
<meta name="description" content="AK Parti Genel Başkan Yardımcısı Mehmet Özhaseki imzasıyla belediye başkanlarına koronavirüsle mücadele kapsamında gönderilen genelgede, Sağlık Bakanlığı tarafından alınan karantina tedbirlerine riayet edilmesi istendi." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/ak-partiden-koronavirus-genelgesi-68949h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/ak-partiden-koronavirus-genelgesi-68949h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/107165.jpg" />
<meta name="DC.date.issued" content="2020-03-19T09:48:26+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm" />
<meta property="og:title" content="AK Parti&#039;den koronavirüs genelgesi" />
<meta property="og:description" content="AK Parti Genel Başkan Yardımcısı Mehmet Özhaseki imzasıyla belediye başkanlarına koronavirüsle mücadele kapsamında gönderilen genelgede, Sağlık Bakanlığı tarafından alınan karantina tedbirlerine riayet edilmesi istendi." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/107165.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/107165.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm">
<meta name="twitter:title" content="AK Parti&#039;den koronavirüs genelgesi" />
<meta name="twitter:description" content="AK Parti Genel Başkan Yardımcısı Mehmet Özhaseki imzasıyla belediye başkanlarına koronavirüsle mücadele kapsamında gönderilen genelgede, Sağlık Bakanlığı tarafından alınan karantina tedbirlerine riayet edilmesi istendi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/107165.jpg" />
<meta itemprop="articleSection" content="Sağlık" />
<meta itemprop="dateCreated" content="2020-03-19T09:48:26+03:00" />
<meta itemprop="dateModified" content="2020-03-19T09:48:26+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm" />
<meta itemprop="headline" content="AK Parti&#039;den koronavirüs genelgesi" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/107165.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 85.577</span></li><li class="up"><span><b>Altın</b> 312,003</span></li><li class="up"><span><b>Dolar</b> 6,5077</span></li><li class="up"><span><b>Euro</b> 7,1120</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -377px;"><span>Ankara</span> -1 °C</li><li style="background-position: -3px -348px;"><span>İstanbul</span> 6 °C</li><li style="background-position: -3px -899px;"><span>İzmir</span> 5 °C</li><li style="background-position: -3px -754px;"><span>Konya</span> -2 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/baskent-mart-ayinda-beyaza-burundu-68952h.htm">Başkent mart ayında beyaza büründü</a></li><li><a href="http://www.gazeteilksayfa.com/doktorun-tepki-ceken-videosu-ile-ilgili-flas-gelisme-inceleme-baslatildi-68951h.htm">Doktorun tepki çeken videosu ile ilgili flaş gelişme! İnceleme başlatıldı...</a></li><li><a href="http://www.gazeteilksayfa.com/ismail-koybasi-hepimiz-karantinadayiz-68950h.htm">İsmail Köybaşı: Hepimiz karantinadayız!</a></li><li><a href="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm">AK Parti'den koronavirüs genelgesi</a></li><li><a href="http://www.gazeteilksayfa.com/saglik-bakanligindan-restoranlar-icin-yeni-kararlar-masalar-arasi-mesafe-en-az-1-metr-68945h.htm">Sağlık Bakanlığı’ndan restoranlar için yeni kararlar: Masalar arası mesafe en az 1 metre olacak</a></li><li><a href="http://www.gazeteilksayfa.com/2-dunya-savasindan-bu-yana-en-buyuk-kriz-68948h.htm">2. Dünya Savaşı'ndan bu yana en büyük kriz</a></li><li><a href="http://www.gazeteilksayfa.com/baskent-mart-ayinda-beyaza-burundu-68947h.htm">Başkent mart ayında beyaza büründü</a></li><li><a href="http://www.gazeteilksayfa.com/yilda-300-ton-portakal-kabugunu-ekonomiye-kazandiriyorlar-68946h.htm">Yılda 300 ton portakal kabuğunu ekonomiye kazandırıyorlar</a></li><li><a href="http://www.gazeteilksayfa.com/akaryakitta-cifte-indirim-68944h.htm">Akaryakıtta çifte indirim</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-19-mart-2020-aski-43031h.htm">Ankara Baraj Doluluk Oranı 19 Mart 2020 - ASKİ</a></li><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-19-mart-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm">Elektrik Kesintisi 19 Mart 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-19-mart-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm">Su Kesintisi 19 Mart 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li><a href="http://www.gazeteilksayfa.com/dunya-helikopter-parayi-bekliyor-68943h.htm">Dünya helikopter parayı bekliyor</a></li><li><a href="http://www.gazeteilksayfa.com/cinden-sevindiren-haber-68942h.htm">Çin'den sevindiren haber</a></li><li><a href="http://www.gazeteilksayfa.com/abdde-olum-sayisi-150ye-yukseldi-68941h.htm">ABD'de ölüm sayısı 150'ye yükseldi</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/doktorun-tepki-ceken-videosu-ile-ilgili-flas-gelisme-inceleme-baslatildi-68951h.htm"><img src="http://www.gazeteilksayfa.com/d/news/107688.jpg" alt="Doktorun tepki çeken videosu ile ilgili flaş gelişme! İnceleme başlatıldı..." width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/saglik-bakanligindan-restoranlar-icin-yeni-kararlar-masalar-arasi-mesafe-en-az-1-metr-68945h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/107685.jpg" alt="Sağlık Bakanlığı’ndan restoranlar için yeni kararlar: Masalar arası mesafe en az 1 metre olacak" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/cinden-sevindiren-haber-68942h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/107678.jpg" alt="Çin&#039;den sevindiren haber" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/7-buyuk-tekstil-markasi-tum-magazalarini-kapatma-karari-aldi-68932h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/107675.jpg" alt="7 büyük tekstil markası tüm mağazalarını kapatma kararı aldı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/turkiyede-koronavirus-sebebiyle-1-kisi-daha-oldu-68915h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/107650.jpg" alt="Türkiye&#039;de koronavirüs sebebiyle 1 kişi daha öldü" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/doktorun-tepki-ceken-videosu-ile-ilgili-flas-gelisme-inceleme-baslatildi-68951h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/saglik-bakanligindan-restoranlar-icin-yeni-kararlar-masalar-arasi-mesafe-en-az-1-metr-68945h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/cinden-sevindiren-haber-68942h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/7-buyuk-tekstil-markasi-tum-magazalarini-kapatma-karari-aldi-68932h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/turkiyede-koronavirus-sebebiyle-1-kisi-daha-oldu-68915h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" rel="self"><span itemprop="title">Sağlık</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=68949');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=68949')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-03-19T09:47:00+03:00">19.03.2020 09:47</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">AK Parti'den koronavirüs genelgesi</h1><div itemprop="description" class="short_content_b">AK Parti Genel Başkan Yardımcısı Mehmet Özhaseki imzasıyla belediye başkanlarına koronavirüsle mücadele kapsamında gönderilen genelgede, Sağlık Bakanlığı tarafından alınan karantina tedbirlerine riayet edilmesi istendi.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/107165.jpg" alt="AK Parti&#039;den koronavirüs genelgesi" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>AK Parti Yerel Yönetimlerden Sorumlu Genel Başkan Yardımcısı Mehmet Özhaseki, partisinin belediye başkanlarına yeni tip koronavirüs (Kovid-19) salgınıyla mücadele sürecinde alınması gereken tedbirlerle ilgili genelge gönderdi.&nbsp;</p><p>Partiden yapılan yazılı açıklamaya göre, Özhaseki tarafından AK Parti'li belediye başkanlarına gönderilen genelgede, tüm dünyayı etkileyen koronavirüs salgınıyla mücadele kapsamında, gerekli dikkatin gösterilmesi ve bu konuda belediyelerin topluma rehberlik etmeleri gerektiği belirtildi.</p><p>İnsanlara yakın temas ortamı oluşturan organizasyonların iptal edilmesi istenen genelgede, şu hususlar yer aldı:</p><p>&nbsp;</p><p>" - Açılış programları, toplantılar, davetler, kutlamalar vb. tüm organizasyonlar ertelenmelidir. Kalabalık oluşmasına imkan sunan cenaze ve düğün gibi organizasyonlarına belediye tarafından kapalı ortam sağlayan çadır hizmetine ara verilmelidir. Vatandaşlar bu konuda bilinçlendirilmelidir.&nbsp;</p><p>- Sağlık Bakanlığı tarafından alınan karantina tedbirlerine riayet edilmesine katkı sağlanmalıdır. Umre veya yurtdışından gelip karantinaya alınan vatandaşlarımızın tedbirlere uyması sağlanmalıdır. Bu konudaki ihmaller salgının yayılma hızını artıracak ve yeni birçok insanın enfekte olmasına yol açabilecektir. Kul hakkı sorumluluğu ile hareket edilmesi gerekmektedir. Belediye başkanlarımız bu anlamdaki ziyaretlerine ara vermelidir.</p><p>- Pazar yeri, kapalı çarşılar meydanlar, tramvay ve metro istasyonları, otobüs durakları gibi toplu kullanım alanları ile toplu taşıma araçları belirli aralıklarla dezenfekte edilmelidir.</p><p>- Fahiş fiyat artışlarına karşı zabıta denetimleri artırılmalıdır.</p><p>- Su borcu olan vatandaşlar için hijyen tedbirleri kapsamında su kesintisi yapılmamalıdır.</p><p>- Mülkiyeti belediyelere ait olan yerlerin kira alacaklarının tahsilinde esnek davranılmalı, ödeme güçlüğü yaşayan esnafların kira tahsilatları ertelenmelidir.</p><p>- Sağlık Bakanlığı başta olmak üzere, resmi kurumlarımız dışında yapılan hiçbir açıklamaya itibar edilmemelidir. Sağlık Bakanlığının salgınla mücadele için yayınlamış olduğu kurallara belediyelerimizin tanıtım mecralarında yer verilmeli ve vatandaşlarımızın bilinçlendirilmesi için gereken çabalar gösterilmelidir.</p><p>- Toplumsal infial oluşturacak açıklama ve söylemlerden uzak durulmalıdır."</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 68949);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/baskent-mart-ayinda-beyaza-burundu-1867v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1867.jpg" alt="Başkent mart ayında beyaza büründü" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/baskent-mart-ayinda-beyaza-burundu-1867v.htm">Başkent mart ayında beyaza büründü</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ibrahim-kalin-canakkale-sehitlerini-ince-osman-ile-andi-1866v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1866.jpg" alt="İbrahim Kalın, Çanakkale şehitlerini &#039;İnce Osman&#039; ile andı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ibrahim-kalin-canakkale-sehitlerini-ince-osman-ile-andi-1866v.htm">İbrahim Kalın, Çanakkale şehitlerini 'İnce Osman' ile andı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/koronaviruse-karsi-14-altin-kural-isaret-diline-cevrildi-1865v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1865.jpg" alt="Koronavirüse karşı &#039;14 altın kural&#039; işaret diline çevrildi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/koronaviruse-karsi-14-altin-kural-isaret-diline-cevrildi-1865v.htm">Koronavirüse karşı '14 altın kural' işaret diline çevrildi</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/bos-sokaklar-ve-meydanlar-543g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/543_s.jpg" alt="Boş sokaklar ve meydanlar" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/bos-sokaklar-ve-meydanlar-543g.htm">Boş sokaklar ve meydanlar</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107165.jpg" alt="AK Parti&#039;den koronavirüs genelgesi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm"><span>AK Parti'den koronavirüs genelgesi</span>AK Parti Genel Başkan Yardımcısı Mehmet Özhaseki imzasıyla belediye başkanlarına koronavirüsle mücadele kapsamında gönderilen genelgede, Sağlık Bakanlığı tarafından alınan karantina tedbirlerine riayet edilmesi istendi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/dezenfektan-ureten-meslek-lisesi-sayisi-44e-cikarildi-68732h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107358.jpg" alt="Dezenfektan üreten meslek lisesi sayısı 44&#039;e çıkarıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/dezenfektan-ureten-meslek-lisesi-sayisi-44e-cikarildi-68732h.htm"><span>Dezenfektan üreten meslek lisesi sayısı 44'e çıkarıldı</span>Milli Eğitim Bakanlığı, yeni tip koronavirüs önlemleri kapsamında dezenfektan üretimi yapan mesleki ve teknik Anadolu lisesi sayısını 28'den 44'e çıkardı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/sagliktaki-siddetemakyajli-tepki-68697h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107292.jpg" alt="Sağlıktaki şiddete makyajlı tepki" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/sagliktaki-siddetemakyajli-tepki-68697h.htm"><span>Sağlıktaki şiddete makyajlı tepki</span>Ankara Özel 100. Yıl Hastanesi çalışanları, sağlık alanındaki şiddete 'yara makyajı' ile dikkat çekti. 14 Mart Tıp Bayramında sağlık personeline uygulanan şiddete tepki gösteren görevliler, hastalara yüzlerine yaptıkları 'yara makyajı' ile hizmet verdi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/korona-virus-testi-nerelerde-yapiliyor-68613h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107171.jpg" alt="Korona virüs testi nerelerde yapılıyor?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/korona-virus-testi-nerelerde-yapiliyor-68613h.htm"><span>Korona virüs testi nerelerde yapılıyor?</span>Sağlık Bakanlığı, Korona virüs riskine karşı hastaların test için başvurabilecekleri hastaneleri açıkladı. Ankara’da korona testi nerede yapılıyor? İstanbul’da korona testi nerede yapılıyor?</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/bakan-selcuk-duyurdu-askiya-alindi-68609h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/97102.jpg" alt="Bakan Selçuk duyurdu: Askıya alındı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/bakan-selcuk-duyurdu-askiya-alindi-68609h.htm"><span>Bakan Selçuk duyurdu: Askıya alındı</span>Aile, Çalışma ve Sosyal Hizmetler Bakanı Zehra Zümrüt Selçuk,"Yeni tip korona virüs tedbirleri kapsamında Biyometrik Kimlik Doğrulama Sistemi uygulama zorunluluğunu askıya aldık"dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/korona-virusu-nedir-korona-virusu-nereden-yayildi-65891h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102941.jpg" alt="Korona virüsü nedir? Korona virüsü nereden yayıldı?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/korona-virusu-nedir-korona-virusu-nereden-yayildi-65891h.htm"><span>Korona virüsü nedir? Korona virüsü nereden yayıldı?</span>İlk olarak Çin’in Wuhan kentinde ortaya çıkan korona virüsten Dünya'da hayatını kaybedenlerin sayısını artamaya devam ediyor. peki Korona virüs nedir, nasıl önlemler almalıyız?</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/koronavirus-bilim-kurulu-uzmanlarindan-hijyen-kurallarina-uyulmasi-cagrisi-68563h.htm">Koronavirüs Bilim Kurulu uzmanlarından hijyen kurallarına uyulması çağrısı</a><span class="date">12 Mart 2020 Perşembe 15:53</span></li><li><a href="http://www.gazeteilksayfa.com/pandemi-nedir-gecmis-zamandaki-pandemiler-68530h.htm">Pandemi nedir? Geçmiş zamandaki pandemiler…</a><span class="date">12 Mart 2020 Perşembe 10:55</span></li><li><a href="http://www.gazeteilksayfa.com/israil-koronavirus-icin-asi-gelistirdi-iddiasi-68507h.htm">İsrail koronavirüs için aşı geliştirdi iddiası</a><span class="date">12 Mart 2020 Perşembe 08:01</span></li><li><a href="http://www.gazeteilksayfa.com/iran-koronavirus-ilacini-bulduk-68504h.htm">İran: Koronavirüs ilacını bulduk</a><span class="date">12 Mart 2020 Perşembe 07:54</span></li><li><a href="http://www.gazeteilksayfa.com/saglik-bakani-koca-turkiyede-koronavirus-salgini-olma-ihtimali-cok-yuksek-68437h.htm">Sağlık Bakanı Koca: Türkiye&#039;de koronavirüs salgını olma ihtimali çok yüksek</a><span class="date">10 Mart 2020 Salı 15:41</span></li><li><a href="http://www.gazeteilksayfa.com/irandan-getirilen-ve-koronavirus-suphesiyle-gozlem-altina-alinanlar-taburcu-edildi-68423h.htm">İran&#039;dan getirilen ve koronavirüs şüphesiyle gözlem altına alınanlar taburcu edildi</a><span class="date">10 Mart 2020 Salı 13:11</span></li><li><a href="http://www.gazeteilksayfa.com/ozon-ve-larva-tedavisiyle-sagligina-kavustu-68380h.htm">Ozon ve larva tedavisiyle sağlığına kavuştu</a><span class="date">10 Mart 2020 Salı 07:31</span></li><li><a href="http://www.gazeteilksayfa.com/abdde-influenzadan-8-bin-200-kisi-hayatini-kaybetti-68372h.htm">ABD’de influenzadan 8 bin 200 kişi hayatını kaybetti</a><span class="date">10 Mart 2020 Salı 07:14</span></li><li><a href="http://www.gazeteilksayfa.com/koronavirus-100-binden-fazla-kisiye-bulasti-68281h.htm">Koronavirüs 100 binden fazla kişiye bulaştı</a><span class="date">07 Mart 2020 Cumartesi 17:14</span></li><li><a href="http://www.gazeteilksayfa.com/bakanliktan-izolasyonlu-sedye-uyarisi-68244h.htm">Bakanlıktan &#039;izolasyonlu sedye&#039; uyarısı</a><span class="date">06 Mart 2020 Cuma 16:54</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/ismail-koybasi-hepimiz-karantinadayiz-68950h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107686.jpg" alt="İsmail Köybaşı: Hepimiz karantinadayız!" width="120" height="90" /><span class="title">İsmail Köybaşı: Hepimiz karantinadayız!</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ak-partiden-koronavirus-genelgesi-68949h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107165.jpg" alt="AK Parti&#039;den koronavirüs genelgesi" width="120" height="90" /><span class="title">AK Parti'den koronavirüs genelgesi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/2-dunya-savasindan-bu-yana-en-buyuk-kriz-68948h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107682.jpg" alt="2. Dünya Savaşı&#039;ndan bu yana en büyük kriz" width="120" height="90" /><span class="title">2. Dünya Savaşı'ndan bu yana en büyük kriz</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/baskent-mart-ayinda-beyaza-burundu-68947h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107681.jpg" alt="Başkent mart ayında beyaza büründü" width="120" height="90" /><span class="title">Başkent mart ayında beyaza büründü</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/yilda-300-ton-portakal-kabugunu-ekonomiye-kazandiriyorlar-68946h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/107680.jpg" alt="Yılda 300 ton portakal kabuğunu ekonomiye kazandırıyorlar" width="120" height="90" /><span class="title">Yılda 300 ton portakal kabuğunu ekonomiye kazandırıyorlar</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/bos-sokaklar-ve-meydanlar-543g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/543_s.jpg" alt="Boş sokaklar ve meydanlar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Boş sokaklar ve meydanlar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/tbmmde-15-temmuz-sehitler-aniti-acildi-542g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/542_s.jpg" alt="TBMM&#039;de 15 Temmuz şehitler anıtı açıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">TBMM'de 15 Temmuz şehitler anıtı açıldı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/corona-viruste-dogru-bilinen-10-yanlis-541g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/541_s.jpg" alt="Corona virüste doğru bilinen 10 yanlış" width="127" height="96" /><span class="tl"></span><span class="wrapword">Corona virüste doğru bilinen 10 yanlış</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/istanbulda-bu-sabah-vatandaslar-boyle-goruntulendi-540g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/540_s.jpg" alt="İstanbul’da bu sabah: Vatandaşlar böyle görüntülendi!" width="127" height="96" /><span class="tl"></span><span class="wrapword">İstanbul’da bu sabah: Vatandaşlar böyle görüntülendi!</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-19-mart-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 19 Mart 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-19-mart-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 19 Mart 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-19-mart-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 19 Mart 2020 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-19-mart-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 19 Mart 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-19-mart-2020-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101241.jpg" alt="Ankara Baraj Doluluk Oranı 19 Mart 2020 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-19-mart-2020-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 19 Mart 2020 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/korona-virusten-kac-kisi-oldu-korona-viruse-dunyada-kac-kisi-yakalandi-68411h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/106863.jpg" alt="Korona virüsten kaç kişi öldü? Korona virüse Dünya’da kaç kişi yakalandı?" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/korona-virusten-kac-kisi-oldu-korona-viruse-dunyada-kac-kisi-yakalandi-68411h.htm" class="title">Korona virüsten kaç kişi öldü? Korona virüse Dünya’da kaç kişi yakalandı?</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/bir-virusten-tevarus-eden-miras-4195yy.htm"><div class="content"><span class="n">Hüseyin Çolak</span><span class="t">Bir Virüsten Tevarüs Eden Miras</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/94_s.jpg" alt="Hüseyin Çolak" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/canakkalede-uflenen-ruh-4194yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Çanakkale’de Üflenen Ruh</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/bir-destan-canakkale-4193yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Bir Destan: Çanakkale</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/14-kural-kulagimiza-kupe-olsun-4192yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">14 KURAL KULAĞIMIZA KÜPE OLSUN!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/baskent-mart-ayinda-beyaza-burundu-1867v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1867.jpg" alt="Başkent mart ayında beyaza büründü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkent mart ayında beyaza büründü</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ibrahim-kalin-canakkale-sehitlerini-ince-osman-ile-andi-1866v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1866.jpg" alt="İbrahim Kalın, Çanakkale şehitlerini &#039;İnce Osman&#039; ile andı" width="127" height="96" /><span class="tl"></span><span class="wrapword">İbrahim Kalın, Çanakkale şehitlerini 'İnce Osman' ile andı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/koronaviruse-karsi-14-altin-kural-isaret-diline-cevrildi-1865v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1865.jpg" alt="Koronavirüse karşı &#039;14 altın kural&#039; işaret diline çevrildi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Koronavirüse karşı '14 altın kural' işaret diline çevrildi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/yunanli-askerlerden-sinirda-bekleyen-gocmenlere-sert-mudahale-1864v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1864.jpg" alt="Yunanlı askerlerden sınırda bekleyen göçmenlere sert müdahale" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yunanlı askerlerden sınırda bekleyen göçmenlere sert müdahale</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ankarada-8-ton-temizlik-malzemesi-ele-gecirildi-68848h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/107541.jpg" alt="Ankara&#039;da 8 ton temizlik malzemesi ele geçirildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ankarada-8-ton-temizlik-malzemesi-ele-gecirildi-68848h.htm" class="content"><span>Ankara'da 8 ton temizlik malzemesi ele geçirildi</span>Ankara'da hazırladıkları sahte el dezenfektanı ve temizlik ürünlerini piyasa sürmeye çalışan 4 şüpheli gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/adiyamanda-genc-kiz-babasina-kursun-yagdirdi-68503h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/107012.jpg" alt="Adıyaman&#039;da genç kız babasına kurşun yağdırdı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adiyamanda-genc-kiz-babasina-kursun-yagdirdi-68503h.htm" class="content"><span>Adıyaman'da genç kız babasına kurşun yağdırdı</span>Adıyaman’da genç bir kız tartıştığı öz babasına silahla defalarca ateş ederek öldürdü.</a></li><li><a href="http://www.gazeteilksayfa.com/yetkisiz-estetik-operasyona-polisten-ameliyathanede-baskin-68412h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/106864.jpg" alt="Yetkisiz estetik operasyona polisten ameliyathanede baskın" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yetkisiz-estetik-operasyona-polisten-ameliyathanede-baskin-68412h.htm" class="content"><span>Yetkisiz estetik operasyona polisten ameliyathanede baskın</span>Pendik’te özel bir hastanede yetkileri olmadığı halde estetik ameliyatı yaptığı iddia edilen İran uyruklu şüpheliler, ameliyathanede yapılan operasyonla suçüstü yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/gecmisi-kan-dondurdu-68285h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/106664.jpg" alt="Geçmişi kan dondurdu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/gecmisi-kan-dondurdu-68285h.htm" class="content"><span>Geçmişi kan dondurdu</span>Adana Dr. Ekrem Tok Ruh Sağlığı Hastanesi'nde tedavi gören kadının 2 gözünü parmaklarıyla oyan şizofreni hastası N.K.'nin 5 yıl önce de babaannesinin başına baltayla vurarak öldürdüğü ortaya çıktı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ismail-koybasi-hepimiz-karantinadayiz-68950h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/107686.jpg" alt="İsmail Köybaşı: Hepimiz karantinadayız!" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ismail-koybasi-hepimiz-karantinadayiz-68950h.htm" class="content"><span>İsmail Köybaşı: Hepimiz karantinadayız!</span>İspanya La Liga ekiplerinden Granada'da forma giyen İsmail Köybaşı, ülkedeki koronavirüs salgınını ve etkilerini anlattı.</a></li><li><a href="http://www.gazeteilksayfa.com/super-lig-devam-edecek-68927h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/107658.jpg" alt="Süper Lig devam edecek" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/super-lig-devam-edecek-68927h.htm" class="content"><span>Süper Lig devam edecek</span>Spor camiasının gözlerini çevirdiği Cumhurbaşkanı Erdoğan'ın başkanlığında gerçekleştirilen toplantı sonucunda, futbol ve basketbol liglerinin tatil edilmesine ilişkin bir karar çıkmadı.</a></li><li><a href="http://www.gazeteilksayfa.com/lig-maclarinin-ertelenmesi-icin-son-dakika-cagrisi-68889h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/107607.jpg" alt="Lig maçlarının ertelenmesi için son dakika çağrısı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lig-maclarinin-ertelenmesi-icin-son-dakika-cagrisi-68889h.htm" class="content"><span>Lig maçlarının ertelenmesi için son dakika çağrısı</span>Türkiye Spor Yazarları Derneği (TSYD), TFF'nin seyircisiz oynama kararını eleştirerek, liglerde maçların ertelenmesi gerektiğini açıkladı.</a></li><li><a href="http://www.gazeteilksayfa.com/super-ligin-27nci-haftasinda-gorev-alacak-hakemler-belli-oldu-68877h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/107586.jpg" alt="Süper Lig’in 27’nci haftasında görev alacak hakemler belli oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/super-ligin-27nci-haftasinda-gorev-alacak-hakemler-belli-oldu-68877h.htm" class="content"><span>Süper Lig’in 27’nci haftasında görev alacak hakemler belli oldu</span>Süper Lig’in 27’nci haftasında görev alacak hakemler belli oldu. Haftanın açılış maçı olan Fenerbahçe - Hes Kablo Kayserispor mücadelesini Atilla Karaoğlan yönetecek.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/halim-cakir-kimdir-halim-cakirin-biyografisi-64575h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101073.jpg" alt="Halim Çakır kimdir? Halim Çakır&#039;ın Biyografisi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/halim-cakir-kimdir-halim-cakirin-biyografisi-64575h.htm" class="content"><span>Halim Çakır kimdir? Halim Çakır'ın Biyografisi</span>Halim Çakır kimdir? Halim Çakır'ın Biyografisi</a></li><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.021391868591309 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>