<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi</title>
<meta name="description" content="Anayasa Mahkemesi raportörü, Halkların Demokratik Partisinin kapatılması istemiyle yeniden açılan davaya ilişkin iddianamenin kabulü yönünde rapor sundu." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/166203.jpg" />
<meta name="DC.date.issued" content="2021-06-18T14:14:26+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm" />
<meta property="og:title" content="Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi" />
<meta property="og:description" content="Anayasa Mahkemesi raportörü, Halkların Demokratik Partisinin kapatılması istemiyle yeniden açılan davaya ilişkin iddianamenin kabulü yönünde rapor sundu." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/166203.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/166203.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm">
<meta name="twitter:title" content="Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi" />
<meta name="twitter:description" content="Anayasa Mahkemesi raportörü, Halkların Demokratik Partisinin kapatılması istemiyle yeniden açılan davaya ilişkin iddianamenin kabulü yönünde rapor sundu." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/166203.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-06-18T14:14:26+03:00" />
<meta itemprop="dateModified" content="2021-06-18T14:14:26+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm" />
<meta itemprop="headline" content="Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/166203.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.397</span></li><li class="up"><span><b>Altın</b> 498,814</span></li><li class="up"><span><b>Dolar</b> 8,7123</span></li><li class="down"><span><b>Euro</b> 10,3492</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>Ankara</span> 22 °C</li><li style="background-position: -3px -870px;"><span>İstanbul</span> 25 °C</li><li style="background-position: -3px -986px;"><span>İzmir</span> 29 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 23 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-konusuyor-117521h.htm">Cumhurbaşkanı Erdoğan konuşuyor</a></li><li><a href="http://www.gazeteilksayfa.com/insaatta-gocuk-bir-isci-hayatini-kaybetti-117514h.htm">İnşaatta göçük: Bir işçi hayatını kaybetti</a></li><li><a href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm">Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi</a></li><li><a href="http://www.gazeteilksayfa.com/israil-polisi-mescid-i-aksada-filistinlilere-mudahale-etti-117512h.htm">İsrail polisi Mescid-i Aksa’da Filistinlilere müdahale etti</a></li><li><a href="http://www.gazeteilksayfa.com/ispanya-26-hazirandan-itibaren-acik-alanda-maske-kullanma-zorunlulugunu-kaldiriyor-117506h.htm">İspanya 26 Haziran'dan itibaren açık alanda maske kullanma zorunluluğunu kaldırıyor</a></li><li><a href="http://www.gazeteilksayfa.com/mersin-limanindaki-operasyonda-150-kilo-daha-kokain-ele-gecirildi-117505h.htm">Mersin Limanı'ndaki operasyonda 150 kilo daha kokain ele geçirildi</a></li><li><a href="http://www.gazeteilksayfa.com/kadin-gures-milli-takimi-tokyo-2020de-tarih-yazmak-istiyor-117504h.htm">Kadın Güreş Milli Takımı, Tokyo 2020'de tarih yazmak istiyor</a></li><li><a href="http://www.gazeteilksayfa.com/istanbul-basaksehir-futbol-kulubu-ust-yoneticisi-mustafa-erogut-sol-bekle-sozlesme-i-117503h.htm">İstanbul Başakşehir Futbol Kulübü Üst Yöneticisi Mustafa Eröğüt: Sol bekle sözleşme imzaladık, bir forvet alacağız</a></li><li><a href="http://www.gazeteilksayfa.com/avmler-asilamaya-yer-tahsisi-icin-kollari-sivadi-117502h.htm">AVM’ler aşılamaya yer tahsisi için kolları sıvadı</a></li><li><a href="http://www.gazeteilksayfa.com/hazine-ve-maliye-bakani-elvan-kisa-vadeli-kazanimlar-ugruna-asla-enflasyon-hedefimiz-117501h.htm">Hazine ve Maliye Bakanı Elvan: Kısa vadeli kazanımlar uğruna asla enflasyon hedefimizden kopmayacağız</a></li><li><a href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117500h.htm">Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi</a></li><li><a href="http://www.gazeteilksayfa.com/hdp-binasindaki-silahli-saldirinin-faili-onur-gencer-tutuklandi-117499h.htm">HDP binasındaki silahlı saldırının faili Onur Gencer tutuklandı</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-elvandan-enflasyon-aciklamasi-117498h.htm">Bakan Elvan'dan enflasyon açıklaması</a></li><li><a href="http://www.gazeteilksayfa.com/avmler-asilamaya-yer-tahsisi-icin-kollari-sivadi-117497h.htm">AVM’ler aşılamaya yer tahsisi için kolları sıvadı</a></li><li><a href="http://www.gazeteilksayfa.com/msb-duyurdu-50-duzensiz-gocmen-kurtaridi-117496h.htm">MSB duyurdu: 50 düzensiz göçmen kurtarıdı!</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/ispanya-26-hazirandan-itibaren-acik-alanda-maske-kullanma-zorunlulugunu-kaldiriyor-117506h.htm"><img src="http://www.gazeteilksayfa.com/d/news/166197.jpg" alt="İspanya 26 Haziran&#039;dan itibaren açık alanda maske kullanma zorunluluğunu kaldırıyor" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/mersin-limanindaki-operasyonda-150-kilo-daha-kokain-ele-gecirildi-117505h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/166195.jpg" alt="Mersin Limanı&#039;ndaki operasyonda 150 kilo daha kokain ele geçirildi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/hdp-binasindaki-silahli-saldirinin-faili-onur-gencer-tutuklandi-117499h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/166186.jpg" alt="HDP binasındaki silahlı saldırının faili Onur Gencer tutuklandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kovid-19-vaka-sayisi-64-ilde-azalirken-17-ilde-artti-117484h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/166165.jpg" alt="Kovid-19 vaka sayısı 64 ilde azalırken 17 ilde arttı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/12-ilde-deas-operasyonu-cok-sayida-gozalti-var-117479h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/166159.jpg" alt="12 ilde DEAŞ operasyonu: Çok sayıda gözaltı var" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/ispanya-26-hazirandan-itibaren-acik-alanda-maske-kullanma-zorunlulugunu-kaldiriyor-117506h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/mersin-limanindaki-operasyonda-150-kilo-daha-kokain-ele-gecirildi-117505h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/hdp-binasindaki-silahli-saldirinin-faili-onur-gencer-tutuklandi-117499h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/kovid-19-vaka-sayisi-64-ilde-azalirken-17-ilde-artti-117484h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/12-ilde-deas-operasyonu-cok-sayida-gozalti-var-117479h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=117513');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=117513')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-06-18T14:14:00+03:00">18.06.2021 14:14</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi</h1><div itemprop="description" class="short_content_b">Anayasa Mahkemesi raportörü, Halkların Demokratik Partisinin kapatılması istemiyle yeniden açılan davaya ilişkin iddianamenin kabulü yönünde rapor sundu.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/166203.jpg" alt="Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Alınan bilgiye göre, Yargıtay Cumhuriyet Başsavcılığının yeniden gönderdiği HDP'nin kapatılması istemli iddianamede, raportör incelemesini tamamladı.</p><p>İade gerekçesindeki eksikliklerin giderildiği tespitini yapan raportör, iddianamenin kabulü yönündeki raporunu heyete sundu.</p><p>Heyet, 21 Haziran Pazartesi günü saat 10.00'da toplanarak iddianamenin kabul edilip edilmeyeceğine karar verecek.</p><p>Anayasa Mahkemesi Genel Kurulu, ilk inceleme sırasında, iddianamede belirtilen kişiler hakkındaki siyasi yasak talebi ile partinin hazine yardımlarının bulunduğu banka hesabına tedbiren bloke konulmasına karar verilmesi yönündeki talebi de ele alacak.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 117513);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/hazine-ve-maliye-bakani-elvan-kisa-vadeli-kazanimlar-ugruna-asla-enflasyon-hedefimizde-3110v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3110.jpg" alt="Hazine ve Maliye Bakanı Elvan: Kısa vadeli kazanımlar uğruna asla enflasyon hedefimizden kopmayacağız" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/hazine-ve-maliye-bakani-elvan-kisa-vadeli-kazanimlar-ugruna-asla-enflasyon-hedefimizde-3110v.htm">Hazine ve Maliye Bakanı Elvan: Kısa vadeli kazanımlar uğruna asla enflasyon hedefimizden kopmayacağız</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-17-haziran-2021-645g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/645_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 17 Haziran 2021" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-17-haziran-2021-645g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 17 Haziran 2021</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/hatayda-8-ayri-noktada-hortum-3109v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3109.jpg" alt="Hatay&#039;da 8 ayrı noktada hortum" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/hatayda-8-ayri-noktada-hortum-3109v.htm">Hatay'da 8 ayrı noktada hortum</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-16-haziran-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 16 Haziran 2021" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-16-haziran-2021-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 16 Haziran 2021</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-konusuyor-117521h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/149955.jpg" alt="Cumhurbaşkanı Erdoğan konuşuyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-konusuyor-117521h.htm"><span>Cumhurbaşkanı Erdoğan konuşuyor</span>Cumhurbaşkanı Erdoğan, Antalya Diplomasi Forumu'nda konuşuyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/insaatta-gocuk-bir-isci-hayatini-kaybetti-117514h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/149955.jpg" alt="İnşaatta göçük: Bir işçi hayatını kaybetti" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/insaatta-gocuk-bir-isci-hayatini-kaybetti-117514h.htm"><span>İnşaatta göçük: Bir işçi hayatını kaybetti</span>Ankara Polatlı'da inşaatta göçük oldu. Bir işçi hayatını kaybetti, 2 işçi yaralandı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/166203.jpg" alt="Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117513h.htm"><span>Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi</span>Anayasa Mahkemesi raportörü, Halkların Demokratik Partisinin kapatılması istemiyle yeniden açılan davaya ilişkin iddianamenin kabulü yönünde rapor sundu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/israil-polisi-mescid-i-aksada-filistinlilere-mudahale-etti-117512h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/166212.jpg" alt="İsrail polisi Mescid-i Aksa’da Filistinlilere müdahale etti" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/israil-polisi-mescid-i-aksada-filistinlilere-mudahale-etti-117512h.htm"><span>İsrail polisi Mescid-i Aksa’da Filistinlilere müdahale etti</span>İsrail polisi Mescid-i Aksa’da fanatik Yahudilerin Hazreti Muhammed’e hakaretini protesto eden Filistinlilere müdahale etti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/ispanya-26-hazirandan-itibaren-acik-alanda-maske-kullanma-zorunlulugunu-kaldiriyor-117506h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/166196.jpg" alt="İspanya 26 Haziran&#039;dan itibaren açık alanda maske kullanma zorunluluğunu kaldırıyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ispanya-26-hazirandan-itibaren-acik-alanda-maske-kullanma-zorunlulugunu-kaldiriyor-117506h.htm"><span>İspanya 26 Haziran'dan itibaren açık alanda maske kullanma zorunluluğunu kaldırıyor</span>İspanya Başbakanı Sanchez, yen tip koronavirüs (Kovid-19) önlemleri kapsamında Mart 2020'den bu yana zorunlu olan maske kullanma uygulamasının 26 Haziran'dan itibaren açık alanlarda serbest bırakılacağını açıkladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mersin-limanindaki-operasyonda-150-kilo-daha-kokain-ele-gecirildi-117505h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/166192.jpg" alt="Mersin Limanı&#039;ndaki operasyonda 150 kilo daha kokain ele geçirildi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mersin-limanindaki-operasyonda-150-kilo-daha-kokain-ele-gecirildi-117505h.htm"><span>Mersin Limanı'ndaki operasyonda 150 kilo daha kokain ele geçirildi</span>Ticaret Bakanlığı Gümrük Muhafaza ekiplerince, Ekvador'dan Mersin Limanı'na getirilen muz yüklü konteynerlerde 150 kilogram daha kokainin bulunmasıyla operasyonda ele geçirilen uyuşturucu miktarı 1 ton 300 kilograma yükseldi, 5 zanlı gözaltına alındı</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117500h.htm">Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi</a><span class="date">18 Haziran 2021 Cuma 12:33</span></li><li><a href="http://www.gazeteilksayfa.com/hdp-binasindaki-silahli-saldirinin-faili-onur-gencer-tutuklandi-117499h.htm">HDP binasındaki silahlı saldırının faili Onur Gencer tutuklandı</a><span class="date">18 Haziran 2021 Cuma 12:03</span></li><li><a href="http://www.gazeteilksayfa.com/bakan-elvandan-enflasyon-aciklamasi-117498h.htm">Bakan Elvan&#039;dan enflasyon açıklaması</a><span class="date">18 Haziran 2021 Cuma 11:53</span></li><li><a href="http://www.gazeteilksayfa.com/msb-duyurdu-50-duzensiz-gocmen-kurtaridi-117496h.htm">MSB duyurdu: 50 düzensiz göçmen kurtarıdı!</a><span class="date">18 Haziran 2021 Cuma 11:34</span></li><li><a href="http://www.gazeteilksayfa.com/afganistan-disisleri-bakanligindan-erdogan-aciklamasi-niyet-ve-iradesi-barisi-destek-117495h.htm">Afganistan Dışişleri Bakanlığı&#039;ndan Erdoğan açıklaması: Niyet ve iradesi barışı desteklemek</a><span class="date">18 Haziran 2021 Cuma 11:24</span></li><li><a href="http://www.gazeteilksayfa.com/hdp-iddianamesi-icin-kabul-istemi-117494h.htm">HDP iddianamesi için kabul istemi</a><span class="date">18 Haziran 2021 Cuma 11:15</span></li><li><a href="http://www.gazeteilksayfa.com/diyarbakirda-belediye-ekipleri-konforlu-yol-icin-gece-de-mesaide-117492h.htm">Diyarbakır&#039;da belediye ekipleri konforlu yol için gece de mesaide</a><span class="date">18 Haziran 2021 Cuma 10:53</span></li><li><a href="http://www.gazeteilksayfa.com/izmirde-hdp-binasina-girerek-1-kisiyi-olduren-saldirgan-adliyeye-sevk-edildi-117488h.htm">İzmir&#039;de HDP binasına girerek 1 kişiyi öldüren saldırgan adliyeye sevk edildi</a><span class="date">18 Haziran 2021 Cuma 10:34</span></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-duyurdu-erdal-ugur-kod-adli-terorist-teslim-oldu-117487h.htm">İçişleri Bakanlığı duyurdu: &#039;Erdal Uğur&#039; kod adlı terörist teslim oldu!</a><span class="date">18 Haziran 2021 Cuma 10:14</span></li><li><a href="http://www.gazeteilksayfa.com/kovid-19-vaka-sayisi-64-ilde-azalirken-17-ilde-artti-117484h.htm">Kovid-19 vaka sayısı 64 ilde azalırken 17 ilde arttı</a><span class="date">18 Haziran 2021 Cuma 09:57</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-konusuyor-117521h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/149955.jpg" alt="Cumhurbaşkanı Erdoğan konuşuyor" width="120" height="90" /><span class="title">Cumhurbaşkanı Erdoğan konuşuyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/insaatta-gocuk-bir-isci-hayatini-kaybetti-117514h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/149955.jpg" alt="İnşaatta göçük: Bir işçi hayatını kaybetti" width="120" height="90" /><span class="title">İnşaatta göçük: Bir işçi hayatını kaybetti</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/israil-polisi-mescid-i-aksada-filistinlilere-mudahale-etti-117512h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/166212.jpg" alt="İsrail polisi Mescid-i Aksa’da Filistinlilere müdahale etti" width="120" height="90" /><span class="title">İsrail polisi Mescid-i Aksa’da Filistinlilere müdahale etti</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/kadin-gures-milli-takimi-tokyo-2020de-tarih-yazmak-istiyor-117504h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/166191.jpg" alt="Kadın Güreş Milli Takımı, Tokyo 2020&#039;de tarih yazmak istiyor" width="120" height="90" /><span class="title">Kadın Güreş Milli Takımı, Tokyo 2020'de tarih yazmak istiyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/anayasa-mahkemesi-raportoru-hdp-iddianamesinin-kabulunu-istedi-117500h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/166187.jpg" alt="Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi" width="120" height="90" /><span class="title">Anayasa Mahkemesi raportörü HDP iddianamesinin kabulünü istedi</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-17-haziran-2021-645g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/645_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 17 Haziran 2021" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 17 Haziran 2021</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/baskan-erdogan-nato-karargahinda-liderlerle-bir-araya-geldi-644g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/644_s.jpg" alt="Başkan Erdoğan, NATO Karargahında liderlerle bir araya geldi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkan Erdoğan, NATO Karargahında liderlerle bir araya geldi</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/yani-basimizdaki-cennet-kahramankazan-642g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/642_s.jpg" alt="Yanı başımızdaki cennet Kahramankazan" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yanı başımızdaki cennet Kahramankazan</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ercek-golune-flamingolar-bu-yil-erken-geldi-641g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/641_s.jpg" alt="Erçek Gölü&#039;ne flamingolar bu yıl erken geldi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Erçek Gölü'ne flamingolar bu yıl erken geldi</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-18-haziran-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 18 Haziran 2021 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-18-haziran-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 18 Haziran 2021 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-18-haziran-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 18 Haziran 2021 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-18-haziran-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 18 Haziran 2021 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-18-haziran-2021-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/144099.jpg" alt="Ankara Baraj Doluluk Oranı 18 Haziran 2021 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-18-haziran-2021-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 18 Haziran 2021 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-18-haziran-2021-73170h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 18 Haziran 2021" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-18-haziran-2021-73170h.htm" class="title">Ankara hava durumu 18 Haziran 2021</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/musluman-cimri-olamaz-4977yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Müslüman Cimri Olamaz</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/mazlum-cografyalar-v-irakturkmeneli-4975yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Mazlum Coğrafyalar V – Irak/Türkmeneli</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/muhtarlarimiz-daha-cok-calismali-4974yy.htm"><div class="content"><span class="n">Abdulkerim Solak</span><span class="t">Muhtarlarımız Daha Çok Çalışmalı</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim Solak" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/arslan-payi-4973yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Arslan Payı! </span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/hazine-ve-maliye-bakani-elvan-kisa-vadeli-kazanimlar-ugruna-asla-enflasyon-hedefimizde-3110v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3110.jpg" alt="Hazine ve Maliye Bakanı Elvan: Kısa vadeli kazanımlar uğruna asla enflasyon hedefimizden kopmayacağız" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hazine ve Maliye Bakanı Elvan: Kısa vadeli kazanımlar uğruna asla enflasyon hedefimizden kopmayacağız</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/hatayda-8-ayri-noktada-hortum-3109v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3109.jpg" alt="Hatay&#039;da 8 ayrı noktada hortum" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hatay'da 8 ayrı noktada hortum</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/organize-sanayi-bolgelerinde-mobil-asi-uygulamasina-baslandi-3108v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3108.jpg" alt="Organize sanayi bölgelerinde mobil aşı uygulamasına başlandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Organize sanayi bölgelerinde mobil aşı uygulamasına başlandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/asiri-sagci-yahudilerin-sam-kapisindaki-provokatif-bayrak-yuruyusu-basladi-3107v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3107.jpg" alt="Aşırı sağcı Yahudilerin Şam Kapısı&#039;ndaki provokatif bayrak yürüyüşü başladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Aşırı sağcı Yahudilerin Şam Kapısı'ndaki provokatif bayrak yürüyüşü başladı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/intiharina-engel-olmak-isteyen-esnafi-pompali-tufekle-oldurdu-117405h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/166036.jpg" alt="İntiharına engel olmak isteyen esnafı, pompalı tüfekle öldürdü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/intiharina-engel-olmak-isteyen-esnafi-pompali-tufekle-oldurdu-117405h.htm" class="content"><span>İntiharına engel olmak isteyen esnafı, pompalı tüfekle öldürdü</span>GAZİANTEP'te, intihar etmek isteyen M.Y., kendisini ikna etmek isteyen Oktay Danabaş'ı (39) pompalı tüfekle ateş ederek öldürdü.</a></li><li><a href="http://www.gazeteilksayfa.com/bodrumda-cikan-catismada-2-polis-yaralandi-117404h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/166035.jpg" alt="Bodrum’da çıkan çatışmada 2 polis yaralandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/bodrumda-cikan-catismada-2-polis-yaralandi-117404h.htm" class="content"><span>Bodrum’da çıkan çatışmada 2 polis yaralandı</span>MUĞLA’nın Bodrum ilçesinde, silah kaçakçılığı yaptıkları gerekçesiyle polis ekiplerince durdurulan şüphelilerin ateş açması sonucu 2 polis memuru yaralandı. 3 şüpheli gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/sancara-santaj-davasindan-saniklara-hapis-cezasi-cikti-117403h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/166034.jpg" alt="Sancar&#039;a şantaj davasından sanıklara hapis cezası çıktı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sancara-santaj-davasindan-saniklara-hapis-cezasi-cikti-117403h.htm" class="content"><span>Sancar'a şantaj davasından sanıklara hapis cezası çıktı</span>CHP'den istifa eden Denizli Milletvekili Teoman Sancar'a yönelik şantaj yaptıkları gerekçesiyle 1'i firari 4'ü tutuklu 5 sanığın 9'ar yıl hapis istemiyle yargılandığı davada karar çıktı.</a></li><li><a href="http://www.gazeteilksayfa.com/feto-bahanesiyle-kari-kocanin-40-bin-lirasini-dolandirdilar-117408h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/166039.jpg" alt="FETÖ bahanesiyle karı kocanın 40 bin lirasını dolandırdılar" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/feto-bahanesiyle-kari-kocanin-40-bin-lirasini-dolandirdilar-117408h.htm" class="content"><span>FETÖ bahanesiyle karı kocanın 40 bin lirasını dolandırdılar</span>SİVAS'ta kendini polis olarak tanıtan dolandırıcılar, H.K.'yı (45) eşi S.K. (39) ile birlikte isimlerinin FETÖ soruşturmasına karıştığını öne sürerek 40 bin lirasını alarak kayıplara karıştı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kadin-gures-milli-takimi-tokyo-2020de-tarih-yazmak-istiyor-117504h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/166191.jpg" alt="Kadın Güreş Milli Takımı, Tokyo 2020&#039;de tarih yazmak istiyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kadin-gures-milli-takimi-tokyo-2020de-tarih-yazmak-istiyor-117504h.htm" class="content"><span>Kadın Güreş Milli Takımı, Tokyo 2020'de tarih yazmak istiyor</span>Teknik direktör Efrahim Kahraman, "Yenmediğimiz rakibimiz yok. Bir ABD'li var ancak Yasemin Adar ondan eksik değil. Beklentimiz olimpiyat şampiyonluğu." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/istanbul-basaksehir-futbol-kulubu-ust-yoneticisi-mustafa-erogut-sol-bekle-sozlesme-i-117503h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/166190.jpg" alt="İstanbul Başakşehir Futbol Kulübü Üst Yöneticisi Mustafa Eröğüt: Sol bekle sözleşme imzaladık, bir forvet alacağız" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/istanbul-basaksehir-futbol-kulubu-ust-yoneticisi-mustafa-erogut-sol-bekle-sozlesme-i-117503h.htm" class="content"><span>İstanbul Başakşehir Futbol Kulübü Üst Yöneticisi Mustafa Eröğüt: Sol bekle sözleşme imzaladık, bir forvet alacağız</span>İstanbul Başakşehir Futbol Kulübü Üst Yöneticisi (CEO) Mustafa Eröğüt, yabancı bir sol bekle sözleşme imzaladıklarını, bir forvet transferi de yapacaklarını açıkladı.</a></li><li><a href="http://www.gazeteilksayfa.com/milliler-ikinci-macinda-gallere-yenildi-117428h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/166055.jpg" alt="Milliler ikinci maçında Galler&#039;e yenildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/milliler-ikinci-macinda-gallere-yenildi-117428h.htm" class="content"><span>Milliler ikinci maçında Galler'e yenildi</span>A Milli Futbol Takımı, 2020 Avrupa Futbol Şampiyonası A Grubu ikinci maçında Galler'e 2-0 yenildi ve ikinci maçı sonunda da puanla tanışamadı.</a></li><li><a href="http://www.gazeteilksayfa.com/tff-geri-adim-atmadi-iste-yabanci-kurali-117423h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/118137.jpg" alt="TFF geri adım atmadı! İşte yabancı kuralı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tff-geri-adim-atmadi-iste-yabanci-kurali-117423h.htm" class="content"><span>TFF geri adım atmadı! İşte yabancı kuralı</span>TFF, kulüplerin isteğine karşın yabancı oyuncu sınırlamasında değişikliğe gitmedi. 2021-22'de sahada en fazla 8 yabancı futbolcu yer alabilecek.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/159958.jpg" alt="Mehmet Muş kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="content"><span>Mehmet Muş kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanlığı kararnamesiyle kabine değişikliği Resmi Gazete'de açıklandı. Kararnameye göre Mehmet Muş, yeni Ticaret Bakanı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159957.jpg" alt="Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="content"><span>Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Vedat Bilgin, yeni kurulan Çalışma ve Sosyal Güvenlik Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159956.jpg" alt="Derya Yanık kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="content"><span>Derya Yanık kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Derya Yanık, yeni kurulan Aile ve Sosyal Hizmetler Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/alper-caglar-kimdir-108358h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155340.jpg" alt="Alper Çağlar kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/alper-caglar-kimdir-108358h.htm" class="content"><span>Alper Çağlar kimdir?</span>Dağ, Dağ 2, Börü gibi dizi ve filmlerle adından bahsettiren Alper Çağlar aslında kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.023891925811768 --></div></body></html>