<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Ankara&#039;da düğmeye basıldı: Çok sayıda gözaltı</title>
<meta name="description" content="FETÖ&#039;nün Deniz Kuvvetleri Komutanlığındaki yapılanmasına yönelik soruşturma kapsamında 11&#039;i muvazzaf 3&#039;ü albay 27 kişi hakkında gözaltı kararı çıktı" />
<link rel="canonical" href="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/83616.jpg" />
<meta name="DC.date.issued" content="2019-06-28T10:35:05+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm" />
<meta property="og:title" content="Ankara&#039;da düğmeye basıldı: Çok sayıda gözaltı" />
<meta property="og:description" content="FETÖ&#039;nün Deniz Kuvvetleri Komutanlığındaki yapılanmasına yönelik soruşturma kapsamında 11&#039;i muvazzaf 3&#039;ü albay 27 kişi hakkında gözaltı kararı çıktı" />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/83616.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/84051.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm">
<meta name="twitter:title" content="Ankara&#039;da düğmeye basıldı: Çok sayıda gözaltı" />
<meta name="twitter:description" content="FETÖ&#039;nün Deniz Kuvvetleri Komutanlığındaki yapılanmasına yönelik soruşturma kapsamında 11&#039;i muvazzaf 3&#039;ü albay 27 kişi hakkında gözaltı kararı çıktı" />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/83616.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2019-06-28T10:35:05+03:00" />
<meta itemprop="dateModified" content="2019-06-28T10:39:26+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm" />
<meta itemprop="headline" content="Ankara&#039;da düğmeye basıldı: Çok sayıda gözaltı" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/83616.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/84051.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 95.715</span></li><li class="up"><span><b>Altın</b> 261,853</span></li><li class="down"><span><b>Dolar</b> 5,7467</span></li><li class="down"><span><b>Euro</b> 6,5456</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> 28 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 28 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 30 °C</li><li style="background-position: -3px -986px;"><span>Konya</span> 28 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ekrem-imamoglu-goreve-dua-ile-basladi-52593h.htm">Ekrem İmamoğlu göreve dua ile başladı</a></li><li><a href="http://www.gazeteilksayfa.com/kaymakam-babanin-isyani-52592h.htm">Kaymakam babanın isyanı</a></li><li><a href="http://www.gazeteilksayfa.com/aym-deniz-yucelin-hakki-ihlal-edildi-52591h.htm">AYM: Deniz Yücel'in hakkı ihlal edildi</a></li><li><a href="http://www.gazeteilksayfa.com/erkan-tanin-sozleri-cumhurbaskani-erdogani-da-rahatsiz-etmis-52590h.htm">Erkan Tan'ın sözleri Cumhurbaşkanı Erdoğan'ı da rahatsız etmiş!</a></li><li><a href="http://www.gazeteilksayfa.com/istanbulda-taksicilere-yonelik-operasyon-52589h.htm">İstanbul'da taksicilere yönelik operasyon</a></li><li><a href="http://www.gazeteilksayfa.com/imamoglu-mesaisine-basladi-52588h.htm">İmamoğlu mesaisine başladı</a></li><li><a href="http://www.gazeteilksayfa.com/emeklilerden-seyyanen-zam-talebi-52587h.htm">Emeklilerden 'seyyanen zam' talebi</a></li><li><a href="http://www.gazeteilksayfa.com/mayis-ayi-turizm-rakamlari-belli-oldu-52586h.htm">Mayıs ayı turizm rakamları belli oldu</a></li><li><a href="http://www.gazeteilksayfa.com/cuma-gunu-cumanin-onemi-mubarek-gunler-ve-geceler-40133h.htm">Cuma Günü, Cuma'nın Önemi - Mübarek Günler ve Geceler</a></li><li><a href="http://www.gazeteilksayfa.com/iphoneun-tasarimcisi-applea-veda-ediyor-52585h.htm">iPhone'un tasarımcısı Apple'a veda ediyor</a></li><li><a href="http://www.gazeteilksayfa.com/meksikada-yarista-feci-kaza-1-olu-4-yarali-52584h.htm">Meksika’da yarışta feci kaza: 1 ölü, 4 yaralı</a></li><li><a href="http://www.gazeteilksayfa.com/hakkaride-aci-haber-operasyon-devam-ediyor-52583h.htm">Hakkari'de acı haber: Operasyon devam ediyor...</a></li><li><a href="http://www.gazeteilksayfa.com/bakanlik-duyurdu-rejim-gucleri-vuruldu-52577h.htm">Bakanlık duyurdu: Rejim güçleri vuruldu</a></li><li><a href="http://www.gazeteilksayfa.com/turkiyenin-921-yuzme-alani-mukemmel-seviyede-52582h.htm">Türkiye'nin 921 yüzme alanı mükemmel seviyede</a></li><li><a href="http://www.gazeteilksayfa.com/motogpde-siradaki-durak-hollanda-52581h.htm">MotoGP'de sıradaki durak Hollanda</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/bakanlik-duyurdu-rejim-gucleri-vuruldu-52577h.htm"><img src="http://www.gazeteilksayfa.com/d/news/84058.jpg" alt="Bakanlık duyurdu: Rejim güçleri vuruldu" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-japonyada-onemli-gorusmeler-52555h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/84026.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan Japonya&#039;da önemli görüşmeler" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/84051.jpg" alt="Ankara&#039;da düğmeye basıldı: Çok sayıda gözaltı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-acikladi-buyuk-istihdam-mujdesi-52560h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/84034.jpg" alt="Bakan açıkladı: Büyük istihdam müjdesi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/idlibde-rejim-gucleri-saldirdi-sehit-ve-yaralilar-var-52558h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/84031.jpg" alt="İdlib&#039;de rejim güçleri saldırdı: Şehit ve yaralılar var" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/bakanlik-duyurdu-rejim-gucleri-vuruldu-52577h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-japonyada-onemli-gorusmeler-52555h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-acikladi-buyuk-istihdam-mujdesi-52560h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/idlibde-rejim-gucleri-saldirdi-sehit-ve-yaralilar-var-52558h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=52576');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=52576')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-06-28T10:34:00+03:00">28.06.2019 10:34</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Ankara'da düğmeye basıldı: Çok sayıda gözaltı</h1><div itemprop="description" class="short_content_b">FETÖ'nün Deniz Kuvvetleri Komutanlığındaki yapılanmasına yönelik soruşturma kapsamında 11'i muvazzaf 3'ü albay 27 kişi hakkında gözaltı kararı çıktı</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/83616.jpg" alt="Ankara&#039;da düğmeye basıldı: Çok sayıda gözaltı" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Ankara Cumhuriyet Başsavcılığı'nca Deniz Kuvvetleri Komutanlığında görevli asker şahıslardan FETÖ' nün mahrem imamlar ile örgüt mensubu askerler arasında iletişim yöntemi olarak kullandığı, ankesörlü, kontörlü büfe telefonlarından periyodik ve ardışık arama sistemiyle haberleştikleri ve FETÖ terör örgütü ile irtibatları tespit edilen 3 albay, 1 yarbay, 2 binbaşı, 2 yüzbaşı, 19 astsubay olmak üzere toplam 27 şüpheli hakkında gözaltı kararı verildi.</p><p>Gözaltına alınan şüphelilerin 11'i görevde olup diğerleri hakkında soruşturma nedeniyle idari tedbir uygulandı. Gözaltı işlemleri Ankara Emniyet Müdürlüğü Terörle Mücadele Şube Müdürlüğünce devam ettiği bildirildi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 52576);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/meksikada-yarista-feci-kaza-1-olu-4-yarali-1524v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1524.jpg" alt="Meksika’da yarışta feci kaza: 1 ölü, 4 yaralı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/meksikada-yarista-feci-kaza-1-olu-4-yarali-1524v.htm">Meksika’da yarışta feci kaza: 1 ölü, 4 yaralı</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/japonyadaki-g-20-zirvesinden-samimi-kareler-439g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/439_s.jpg" alt="Japonya&#039;daki G-20 zirvesinden samimi kareler" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/japonyadaki-g-20-zirvesinden-samimi-kareler-439g.htm">Japonya'daki G-20 zirvesinden samimi kareler</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/ayvaz-dede-senliklerine-katilacak-atlilar-yola-cikti-438g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/438_s.jpg" alt="Ayvaz Dede Şenlikleri’ne katılacak atlılar yola çıktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ayvaz-dede-senliklerine-katilacak-atlilar-yola-cikti-438g.htm">Ayvaz Dede Şenlikleri’ne katılacak atlılar yola çıktı</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/joaktan-nefes-kesen-tatbikat-437g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/437_s.jpg" alt="JÖAK&#039;tan nefes kesen tatbikat" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/joaktan-nefes-kesen-tatbikat-437g.htm">JÖAK'tan nefes kesen tatbikat</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/ekrem-imamoglu-goreve-dua-ile-basladi-52593h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/84075.jpg" alt="Ekrem İmamoğlu göreve dua ile başladı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ekrem-imamoglu-goreve-dua-ile-basladi-52593h.htm"><span>Ekrem İmamoğlu göreve dua ile başladı</span>23 Haziran seçimlerinde İstanbul Büyükşehir Belediye Başkanı seçilen Ekrem İmamoğlu göreve başlamadan önce dua yaptırdı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/kaymakam-babanin-isyani-52592h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/84071.jpg" alt="Kaymakam babanın isyanı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/kaymakam-babanin-isyani-52592h.htm"><span>Kaymakam babanın isyanı</span>Gemlik Kaymakamı Kemal İnan, bıçaklanarak öldürülen 15 yaşındaki oğlunu son yolculuğuna uğurlarken gözyaşlarına boğuldu: Suç işlemeyi alışkanlık haline getirenler tutuklansın.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/istanbulda-taksicilere-yonelik-operasyon-52589h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/68787.jpg" alt="İstanbul&#039;da taksicilere yönelik operasyon" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/istanbulda-taksicilere-yonelik-operasyon-52589h.htm"><span>İstanbul'da taksicilere yönelik operasyon</span>İstanbul Asayiş Şube Müdürlüğüne bağlı Yankesicilik ve Dolandırıcılık Büro Amirliği ekipleri, kent genelinde turistleri dolandırdıkları tespit edilen 63 taksiciye yönelik “Son Durak” operasyonu başlattı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mayis-ayi-turizm-rakamlari-belli-oldu-52586h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/84074.jpg" alt="Mayıs ayı turizm rakamları belli oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mayis-ayi-turizm-rakamlari-belli-oldu-52586h.htm"><span>Mayıs ayı turizm rakamları belli oldu</span>Türkiye yılın 5 ayında, bir önceki yılın aynı dönemine göre yüzde 11,3 artışla, 12 milyon 757 bin 522 yabancı ziyaretçi ağırladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/iphoneun-tasarimcisi-applea-veda-ediyor-52585h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/84061.jpg" alt="iPhone&#039;un tasarımcısı Apple&#039;a veda ediyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/iphoneun-tasarimcisi-applea-veda-ediyor-52585h.htm"><span>iPhone'un tasarımcısı Apple'a veda ediyor</span>Apple'nin iPhone, iMac ve iPod gibi birçok ürününün tasarımlarında imzası bulunan tasarımcı Jony Ive, 27 yıl önce göreve başladığı Apple'dan ayrılıyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/meksikada-yarista-feci-kaza-1-olu-4-yarali-52584h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/84059.jpg" alt="Meksika’da yarışta feci kaza: 1 ölü, 4 yaralı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/meksikada-yarista-feci-kaza-1-olu-4-yarali-52584h.htm"><span>Meksika’da yarışta feci kaza: 1 ölü, 4 yaralı</span>Meksika’da bir festival kapsamında düzenlenen yarışta takla atıp, yol kenarındaki duvara çarpan otomobil, yarışı izleyenlerin üzerine yuvarlandı. 1 kişinin öldüğü 4 kişinin yaralandığı kaza, kameraya yansıdı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/hakkaride-aci-haber-operasyon-devam-ediyor-52583h.htm">Hakkari&#039;de acı haber: Operasyon devam ediyor...</a><span class="date">28 Haziran 2019 Cuma 11:05</span></li><li><a href="http://www.gazeteilksayfa.com/bakanlik-duyurdu-rejim-gucleri-vuruldu-52577h.htm">Bakanlık duyurdu: Rejim güçleri vuruldu</a><span class="date">28 Haziran 2019 Cuma 11:00</span></li><li><a href="http://www.gazeteilksayfa.com/sigara-paketlerinde-yer-alacak-resimli-uyarilar-belirlendi-52570h.htm">Sigara paketlerinde yer alacak resimli uyarılar belirlendi</a><span class="date">28 Haziran 2019 Cuma 10:51</span></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-japonyada-onemli-gorusmeler-52555h.htm">Cumhurbaşkanı Erdoğan&#039;dan Japonya&#039;da önemli görüşmeler</a><span class="date">28 Haziran 2019 Cuma 10:38</span></li><li><a href="http://www.gazeteilksayfa.com/ankarada-dugmeye-basildi-cok-sayida-gozalti-52576h.htm">Ankara&#039;da düğmeye basıldı: Çok sayıda gözaltı</a><span class="date">28 Haziran 2019 Cuma 10:34</span></li><li><a href="http://www.gazeteilksayfa.com/istanbulu-ziyaret-eden-yabanci-sayisinda-tarihi-rekor-kirildi-52574h.htm">&#039;İstanbul&#039;u ziyaret eden yabancı sayısında tarihi rekor kırıldı&#039;</a><span class="date">28 Haziran 2019 Cuma 10:17</span></li><li><a href="http://www.gazeteilksayfa.com/putin-ile-trump-arasinda-kritik-gorusme-52569h.htm">Putin ile Trump arasında kritik görüşme</a><span class="date">28 Haziran 2019 Cuma 10:08</span></li><li><a href="http://www.gazeteilksayfa.com/28-haziran-2019-cuma-hutbesi-bir-mukaddes-yolculuk-hac-52505h.htm">28 Haziran 2019 Cuma Hutbesi: &quot;Bir Mukaddes Yolculuk: Hac&quot;</a><span class="date">28 Haziran 2019 Cuma 10:01</span></li><li><a href="http://www.gazeteilksayfa.com/teror-orgutu-pkkya-darbe-ustune-darbe-52563h.htm">Terör örgütü PKK&#039;ya darbe üstüne darbe</a><span class="date">28 Haziran 2019 Cuma 09:54</span></li><li><a href="http://www.gazeteilksayfa.com/kultur-ve-turizm-bakani-ersoy-turkiye-turizm-tanitim-ve-gelistirme-ajansi-kuruluyor-52562h.htm">Kültür ve Turizm Bakanı Ersoy: Türkiye Turizm Tanıtım ve Geliştirme Ajansı kuruluyor</a><span class="date">28 Haziran 2019 Cuma 09:53</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/haber-vaktim-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/vd.gif" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/ekrem-imamoglu-goreve-dua-ile-basladi-52593h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/84075.jpg" alt="Ekrem İmamoğlu göreve dua ile başladı" width="120" height="90" /><span class="title">İmamoğlu göreve dua ile başladı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/emeklilerden-seyyanen-zam-talebi-52587h.htm"><img src="http://www.gazeteilksayfa.com/d/news/84063.jpg" alt="Emeklilerden &#039;seyyanen zam&#039; talebi" width="120" height="90" /><span class="title">Emeklilerden 'seyyanen zam' talebi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/mayis-ayi-turizm-rakamlari-belli-oldu-52586h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/84074.jpg" alt="Mayıs ayı turizm rakamları belli oldu" width="120" height="90" /><span class="title">Mayıs ayı turizm rakamları belli oldu</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cuma-gunu-cumanin-onemi-mubarek-gunler-ve-geceler-40133h.htm"><img src="http://www.gazeteilksayfa.com/d/news/72727.jpg" alt="Cuma Günü, Cuma&#039;nın Önemi - Mübarek Günler ve Geceler" width="120" height="90" /><span class="title">Cuma Günü, Cuma'nın Önemi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/iphoneun-tasarimcisi-applea-veda-ediyor-52585h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/84061.jpg" alt="iPhone&#039;un tasarımcısı Apple&#039;a veda ediyor" width="120" height="90" /><span class="title">Tasarımcısı Apple'a veda ediyor</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/japonyadaki-g-20-zirvesinden-samimi-kareler-439g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/439_s.jpg" alt="Japonya&#039;daki G-20 zirvesinden samimi kareler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Japonya'daki G-20 zirvesinden samimi kareler</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ayvaz-dede-senliklerine-katilacak-atlilar-yola-cikti-438g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/438_s.jpg" alt="Ayvaz Dede Şenlikleri’ne katılacak atlılar yola çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ayvaz Dede Şenlikleri’ne katılacak atlılar yola çıktı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/joaktan-nefes-kesen-tatbikat-437g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/437_s.jpg" alt="JÖAK&#039;tan nefes kesen tatbikat" width="127" height="96" /><span class="tl"></span><span class="wrapword">JÖAK'tan nefes kesen tatbikat</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/sampiyon-gurescimiz-riza-kayaalp-dunyaevine-girdi-436g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/436_s.jpg" alt="Şampiyon güreşçimiz Rıza Kayaalp dünyaevine girdi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şampiyon güreşçimiz Rıza Kayaalp dünyaevine girdi</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-28-haziran-2019-ankara-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 28 Haziran 2019 Ankara - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-28-haziran-2019-ankara-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 28 Haziran 2019 Ankara - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-28-haziran-2019-ankara-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 28 Haziran 2019 Ankara - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-28-haziran-2019-ankara-aski-37479h.htm" class="title">Su Kesintisi 28 Haziran 2019 Ankara - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/baraj-doluluk-oranlari-28-haziran-2019-ankara-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/68757.jpg" alt="Baraj Doluluk Oranları 28 Haziran 2019 Ankara - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/baraj-doluluk-oranlari-28-haziran-2019-ankara-aski-43031h.htm" class="title">Baraj Doluluk Oranları 28 Haziran 2019 Ankara - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/cuma-gunu-cumanin-onemi-mubarek-gunler-ve-geceler-40133h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/63341.jpg" alt="Cuma Günü, Cuma&#039;nın Önemi - Mübarek Günler ve Geceler" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/cuma-gunu-cumanin-onemi-mubarek-gunler-ve-geceler-40133h.htm" class="title">Cuma Günü, Cuma'nın Önemi - Mübarek Günler ve Geceler</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/muslumanlarin-birlik-ve-beraber-olmasi-3692yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Müslümanların birlik ve beraber olması</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/arapcilik-ve-tengricilik-3691yy.htm"><div class="content"><span class="n">Muhammed Gömük</span><span class="t">Arapçılık ve Tengricilik</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/72_s.jpg" alt="Muhammed Gömük" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/zihniyetler-kaybetti-degerler-kazandi-3690yy.htm"><div class="content"><span class="n">Mehmet Harputluoğlu</span><span class="t">“Zihniyetler Kaybetti Değerler Kazandı”</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/97_s.jpg" alt="Mehmet Harputluoğlu" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/erken-secim-degil-erken-mutabakat-3689yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Erken seçim değil erken mutabakat</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/meksikada-yarista-feci-kaza-1-olu-4-yarali-1524v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1524.jpg" alt="Meksika’da yarışta feci kaza: 1 ölü, 4 yaralı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Meksika’da yarışta feci kaza: 1 ölü, 4 yaralı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/rusyada-ucak-sert-inis-sonrasi-alev-aldi-olu-ve-yaralilar-var-1523v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1523.jpg" alt="Rusya’da uçak sert iniş sonrası alev aldı: Ölü ve yaralılar var" width="127" height="96" /><span class="tl"></span><span class="wrapword">Rusya’da uçak sert iniş sonrası alev aldı: Ölü ve yaralılar var</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/trabzonda-en-renkli-yayla-gocu-1522v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1522.jpg" alt="Trabzon&#039;da en renkli yayla göçü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Trabzon'da en renkli yayla göçü</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/123-yil-sonra-yerinde-acan-yitik-laleyi-dolu-vurdu-1521v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1521.jpg" alt="123 yıl sonra yerinde açan &#039;yitik lale&#039;yi dolu vurdu" width="127" height="96" /><span class="tl"></span><span class="wrapword">123 yıl sonra yerinde açan 'yitik lale'yi dolu vurdu</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/emniyet-genel-mudurlugu-100-bin-adet-kravat-satin-alacak-52245h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/83586.jpg" alt="Emniyet Genel Müdürlüğü 100 bin adet kravat satın alacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/emniyet-genel-mudurlugu-100-bin-adet-kravat-satin-alacak-52245h.htm" class="content"><span>Emniyet Genel Müdürlüğü 100 bin adet kravat satın alacak</span>Emniyet Genel Müdürlüğü 100 bin adet kravat satın alacak</a></li><li><a href="http://www.gazeteilksayfa.com/babanin-31-yil-hapsi-istendi-korkunc-olay-annenin-kizini-doktora-goturmesiyle-ortaya--52384h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/83776.jpg" alt="Babanın 31 yıl hapsi istendi! Korkunç olay annenin kızını doktora götürmesiyle ortaya çıktı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/babanin-31-yil-hapsi-istendi-korkunc-olay-annenin-kizini-doktora-goturmesiyle-ortaya--52384h.htm" class="content"><span>Babanın 31 yıl hapsi istendi! Korkunç olay annenin kızını doktora götürmesiyle ortaya çıktı</span>Kayseri'de oturan İskender Doğan B. (36) kızı A.B.'ye (11), cinsel içerikli videolar izletip, cinsel istismarda bulunduğu suçlamasıyla tutuklu yargılandığı davada 31 yıl hapis cezasına çarptırıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/kaynana-kavga-ettigi-gelini-tarafindan-olduruldu-52341h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/83712.jpg" alt="Kaynana, kavga ettiği gelini tarafından öldürüldü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kaynana-kavga-ettigi-gelini-tarafindan-olduruldu-52341h.htm" class="content"><span>Kaynana, kavga ettiği gelini tarafından öldürüldü</span>Erzincan'da gelin ile kaynananın kavgaya dönen tartışmasında gelin, kaynanasını vücudunun çeşitli yerlerinden bıçaklayarak öldürdü.</a></li><li><a href="http://www.gazeteilksayfa.com/cay-parasi-kavgasinda-2-kisi-yaralandi-52297h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/83652.jpg" alt="&#039;Çay parası&#039; kavgasında 2 kişi yaralandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cay-parasi-kavgasinda-2-kisi-yaralandi-52297h.htm" class="content"><span>'Çay parası' kavgasında 2 kişi yaralandı</span>Denizli'nin Pamukkale ilçesinde bir kahvede, 'çay parası' nedeniyle çıkan tüfek ve bıçağın da kullanıldığı kavgada 2 kişi yaralandı. Polis olayla ilgili 7 kişiyi gözaltına aldı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/motogpde-siradaki-durak-hollanda-52581h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/84056.jpg" alt="MotoGP&#039;de sıradaki durak Hollanda" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/motogpde-siradaki-durak-hollanda-52581h.htm" class="content"><span>MotoGP'de sıradaki durak Hollanda</span>Dünyanın en önemli motor sporları organizasyonlarından MotoGP'de sezonun 8. yarışı, Hollanda'nın ev sahipliğinde düzenlenecek.</a></li><li><a href="http://www.gazeteilksayfa.com/formula-1de-siradaki-durak-avusturya-52580h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/84055.jpg" alt="Formula 1&#039;de sıradaki durak Avusturya" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/formula-1de-siradaki-durak-avusturya-52580h.htm" class="content"><span>Formula 1'de sıradaki durak Avusturya</span>Formula 1 Dünya Şampiyonası'nda heyecan, Avusturya'da yapılacak sezonun 9. yarışıyla sürecek.</a></li><li><a href="http://www.gazeteilksayfa.com/dunya-boksunda-olaganustu-kongre-karari-52579h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/84054.jpg" alt="Dünya boksunda olağanüstü kongre kararı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/dunya-boksunda-olaganustu-kongre-karari-52579h.htm" class="content"><span>Dünya boksunda olağanüstü kongre kararı</span>IOC tarafından faaliyetleri askıya alınan Uluslararası Boks Birliği (AIBA) seçimli olağanüstü kongreye gitme kararı aldı.</a></li><li><a href="http://www.gazeteilksayfa.com/ergin-ataman-bana-adeta-mobbing-uygulandi-52578h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/84053.jpg" alt="Ergin Ataman: Bana adeta mobbing uygulandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ergin-ataman-bana-adeta-mobbing-uygulandi-52578h.htm" class="content"><span>Ergin Ataman: Bana adeta mobbing uygulandı</span>Anadolu Efes Başantrenörü Ergin Ataman, "Final serisinde 6 maç boyunca, Türkiye'de hatta dünyada hiçbir spor adamının maruz kalmayacağı biçimde psikolojik baskı altına sokuldum." dedi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/76582.jpg" alt="Hüseyin Hilmi Paşa kimdir, mezarı nerede?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="content"><span>Hüseyin Hilmi Paşa kimdir, mezarı nerede?</span>Hüseyin Hilmi Paşa kimdir, hangi dönem yaşadı, hangi görevlerde bulundu, Namık Kemal ve Sultan II. Abdülhamit Han ile yolları nasıl kesişti, mezarı nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.033643960952759 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>