<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak</title>
<meta name="description" content="Sağlık Bakanlığınca, Koronavirüs Bilim Kurulunun kararı doğrultusunda Kovid-19 geçiren kişilere iki doz yerine tek doz BioNTech aşısı yapılacak." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/167878.jpg" />
<meta name="DC.date.issued" content="2021-07-04T12:43:18+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm" />
<meta property="og:title" content="BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak" />
<meta property="og:description" content="Sağlık Bakanlığınca, Koronavirüs Bilim Kurulunun kararı doğrultusunda Kovid-19 geçiren kişilere iki doz yerine tek doz BioNTech aşısı yapılacak." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/167878.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/167878.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm">
<meta name="twitter:title" content="BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak" />
<meta name="twitter:description" content="Sağlık Bakanlığınca, Koronavirüs Bilim Kurulunun kararı doğrultusunda Kovid-19 geçiren kişilere iki doz yerine tek doz BioNTech aşısı yapılacak." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/167878.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-07-04T12:43:18+03:00" />
<meta itemprop="dateModified" content="2021-07-04T12:43:18+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm" />
<meta itemprop="headline" content="BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/167878.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.356</span></li><li class="up"><span><b>Altın</b> 495,729</span></li><li class="down"><span><b>Dolar</b> 8,7005</span></li><li class="oops"><span><b>Euro</b> 10,2650</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -1073px;"><span>Ankara</span> 22 °C</li><li style="background-position: -3px -1073px;"><span>İstanbul</span> 26 °C</li><li style="background-position: -3px -986px;"><span>İzmir</span> 29 °C</li><li style="background-position: -3px -986px;"><span>Konya</span> 22 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/otomotiv-endustrisi-haziranda-235-milyar-dolarlik-ihracat-yapti-118841h.htm">Otomotiv endüstrisi haziranda 2,35 milyar dolarlık ihracat yaptı</a></li><li><a href="http://www.gazeteilksayfa.com/yurdun-kuzey-kesimlerinde-yarin-saganak-bekleniyor-118840h.htm">Yurdun kuzey kesimlerinde yarın sağanak bekleniyor</a></li><li><a href="http://www.gazeteilksayfa.com/devlet-bahcelinin-yegeni-topraga-verildi-118839h.htm">Devlet Bahçeli'nin yeğeni toprağa verildi</a></li><li><a href="http://www.gazeteilksayfa.com/turistlere-para-karsiliginda-hes-kodu-aliyorlar-118838h.htm">Turistlere para karşılığında hes kodu alıyorlar</a></li><li><a href="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm">BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak</a></li><li><a href="http://www.gazeteilksayfa.com/adanada-asiri-sicak-meyve-ve-sebzeleri-yakti-118836h.htm">Adana'da aşırı sıcak meyve ve sebzeleri yaktı</a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bingolde-15-milyon-kok-kenevir-ele-gecirildi-118835h.htm">İçişleri: Bingöl'de 15 milyon kök kenevir ele geçirildi</a></li><li><a href="http://www.gazeteilksayfa.com/deniz-kuvvetleri-seyir-surelerini-artirdi-20-yilin-rekorunu-kirdi-118834h.htm">Deniz Kuvvetleri seyir sürelerini artırdı, 20 yılın rekorunu kırdı</a></li><li><a href="http://www.gazeteilksayfa.com/tdmmb-20inci-yilini-kutluyor-118833h.htm">TDMMB 20'inci yılını kutluyor</a></li><li><a href="http://www.gazeteilksayfa.com/madencilik-sektoru-ilk-yarida-yaklasik-3-milyar-dolarlik-ihracat-yapti-118832h.htm">Madencilik sektörü ilk yarıda yaklaşık 3 milyar dolarlık ihracat yaptı</a></li><li><a href="http://www.gazeteilksayfa.com/toki-1-milyonuncu-konutun-anahtarini-teslim-edecek-118831h.htm">TOKİ, 1 milyonuncu konutun anahtarını teslim edecek</a></li><li><a href="http://www.gazeteilksayfa.com/thyden-amsterdama-yeni-seferler-118830h.htm">THY'den Amsterdam'a yeni seferler</a></li><li><a href="http://www.gazeteilksayfa.com/tokatta-saganak-etkili-oldu-118829h.htm">Tokat'ta sağanak etkili oldu</a></li><li><a href="http://www.gazeteilksayfa.com/tarim-bunyesindeki-tum-sektorlerle-ihracatta-ataga-kalkti-118828h.htm">Tarım bünyesindeki tüm sektörlerle ihracatta atağa kalktı</a></li><li><a href="http://www.gazeteilksayfa.com/hakkaride-2-terorist-etkisiz-hale-getirildi-118827h.htm">Hakkari'de 2 terörist etkisiz hale getirildi</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/hakkaride-2-terorist-etkisiz-hale-getirildi-118827h.htm"><img src="http://www.gazeteilksayfa.com/d/news/167875.jpg" alt="Hakkari&#039;de 2 terörist etkisiz hale getirildi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bakan-yardimcisi-catakli-haziranda-92-terorist-etkisiz-hale-getirildi-118805h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/167843.jpg" alt="İçişleri Bakan Yardımcısı Çataklı: Haziranda 92 terörist etkisiz hale getirildi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/asi-uygulamasinda-degisiklik-tek-doz-yapilacak-118804h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/167841.jpg" alt="Aşı uygulamasında değişiklik! Tek doz yapılacak" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/silede-yagmur-dereler-tasti-mahalle-sular-altinda-kaldi-118807h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/167847.jpg" alt="Şile&#039;de yağmur; dereler taştı, mahalle sular altında kaldı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ingiliz-basini-turkiye-yunanistana-karsi-ustunluk-elde-etti-118768h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/167793.jpg" alt="İngiliz basını: Türkiye Yunanistan&#039;a karşı üstünlük elde etti" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/hakkaride-2-terorist-etkisiz-hale-getirildi-118827h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/icisleri-bakan-yardimcisi-catakli-haziranda-92-terorist-etkisiz-hale-getirildi-118805h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/asi-uygulamasinda-degisiklik-tek-doz-yapilacak-118804h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/silede-yagmur-dereler-tasti-mahalle-sular-altinda-kaldi-118807h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/ingiliz-basini-turkiye-yunanistana-karsi-ustunluk-elde-etti-118768h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=118837');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=118837')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-07-04T12:42:00+03:00">04.07.2021 12:42</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak</h1><div itemprop="description" class="short_content_b">Sağlık Bakanlığınca, Koronavirüs Bilim Kurulunun kararı doğrultusunda Kovid-19 geçiren kişilere iki doz yerine tek doz BioNTech aşısı yapılacak.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/167878.jpg" alt="BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Kovid-19 geçirenlerden birinci doz BioNTech aşısı olanlara, Bakanlık tarafından ikinci doz randevularının iptal edildiğine ilişkin SMS gönderildi.</p><p>SMS'te, "Kovid-19 hastalığı geçirenler için tek doz BioNTech aşısının yeterli olacağına dair Bilim Kurulu kararı gereğince ikinci doz aşı randevunuz iptal edilmiştir." ifadesine yer verildi.</p><p>Sağlık Bakanı Fahrettin Koca başkanlığında en son 30 Haziran'da toplanan Koronavirüs Bilim Kurulu'nun önerisiyle, hastalığın üzerinden 6 ay geçtikten sonra aşı hakkı tanımlanması uygulamasında değişikliğe gidilmiş, hastalığı geçirenlerin 3 ay sonra hatırlatma dozu olarak aşı olabileceği belirtilmişti.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 118837);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ciftlik-bank-kurucusu-mehmet-aydin-turkiyeye-getirildi-3132v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3132.jpg" alt="Çiftlik Bank kurucusu Mehmet Aydın, Türkiye&#039;ye getirildi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ciftlik-bank-kurucusu-mehmet-aydin-turkiyeye-getirildi-3132v.htm">Çiftlik Bank kurucusu Mehmet Aydın, Türkiye'ye getirildi</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/her-mermi-cekirdegi-ciktigi-namlunun-imzasini-tasiyor-3131v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3131.jpg" alt="Her mermi çekirdeği çıktığı namlunun imzasını taşıyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/her-mermi-cekirdegi-ciktigi-namlunun-imzasini-tasiyor-3131v.htm">Her mermi çekirdeği çıktığı namlunun imzasını taşıyor</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/sumela-manastiri-5-yillik-restorasyonun-ardindan-ziyarete-acildi-3130v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3130.jpg" alt="Sümela Manastırı 5 yıllık restorasyonun ardından ziyarete açıldı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/sumela-manastiri-5-yillik-restorasyonun-ardindan-ziyarete-acildi-3130v.htm">Sümela Manastırı 5 yıllık restorasyonun ardından ziyarete açıldı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/disisleri-bakani-cavusoglu-montronun-kanal-istanbula-etkisi-var-3129v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3129.jpg" alt="Dışişleri Bakanı Çavuşoğlu: Montrö&#039;nün Kanal İstanbul&#039;a etkisi var" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/disisleri-bakani-cavusoglu-montronun-kanal-istanbula-etkisi-var-3129v.htm">Dışişleri Bakanı Çavuşoğlu: Montrö'nün Kanal İstanbul'a etkisi var</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/yurdun-kuzey-kesimlerinde-yarin-saganak-bekleniyor-118840h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167881.jpg" alt="Yurdun kuzey kesimlerinde yarın sağanak bekleniyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yurdun-kuzey-kesimlerinde-yarin-saganak-bekleniyor-118840h.htm"><span>Yurdun kuzey kesimlerinde yarın sağanak bekleniyor</span>İstanbul, Kocaeli, Sakarya, Bolu, Düzce, Karabük, Kastamonu, Gümüşhane, Artvin ve Ardahan çevreleriyle Trabzon ve Rize'nin iç kesimlerinde yarın yerel olmak üzere sağanak ve yer yer gök gürültülü sağanak öngörülüyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/turistlere-para-karsiliginda-hes-kodu-aliyorlar-118838h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167879.jpg" alt="Turistlere para karşılığında hes kodu alıyorlar" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turistlere-para-karsiliginda-hes-kodu-aliyorlar-118838h.htm"><span>Turistlere para karşılığında hes kodu alıyorlar</span>Fatih Beyazıt'ta bazı fırsatçılar HES kodu bulunmayan turistlere para karşılığında HES kodu alıyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167878.jpg" alt="BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/biontech-asisi-kovid-19-gecirenlere-tek-doz-uygulanacak-118837h.htm"><span>BioNTech aşısı Kovid-19 geçirenlere tek doz uygulanacak</span>Sağlık Bakanlığınca, Koronavirüs Bilim Kurulunun kararı doğrultusunda Kovid-19 geçiren kişilere iki doz yerine tek doz BioNTech aşısı yapılacak.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/adanada-asiri-sicak-meyve-ve-sebzeleri-yakti-118836h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167877.jpg" alt="Adana&#039;da aşırı sıcak meyve ve sebzeleri yaktı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/adanada-asiri-sicak-meyve-ve-sebzeleri-yakti-118836h.htm"><span>Adana'da aşırı sıcak meyve ve sebzeleri yaktı</span>Adana’da aşırı sıcak nedeniyle kentte yetişen özellikle karpuz, kavun, şeftali ve domateste yanıklar oluştu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/icisleri-bingolde-15-milyon-kok-kenevir-ele-gecirildi-118835h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167876.jpg" alt="İçişleri: Bingöl&#039;de 15 milyon kök kenevir ele geçirildi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/icisleri-bingolde-15-milyon-kok-kenevir-ele-gecirildi-118835h.htm"><span>İçişleri: Bingöl'de 15 milyon kök kenevir ele geçirildi</span>İçişleri Bakanlığı, Bingöl'ün Genç ilçesi kırsalında gerçekleştirilen narko-terör operasyonunda, 15 milyon 217 bin kök kenevir ele geçirildiğini açıkladı. Operasyonla terör örgütünün 3,5 milyar TL finans sağlamasının önüne geçildiği belirtildi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/deniz-kuvvetleri-seyir-surelerini-artirdi-20-yilin-rekorunu-kirdi-118834h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167874.jpg" alt="Deniz Kuvvetleri seyir sürelerini artırdı, 20 yılın rekorunu kırdı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/deniz-kuvvetleri-seyir-surelerini-artirdi-20-yilin-rekorunu-kirdi-118834h.htm"><span>Deniz Kuvvetleri seyir sürelerini artırdı, 20 yılın rekorunu kırdı</span>Gerek Mavi Vatan'daki gerekse diğer milli, uluslararası ve NATO görevlerini aynı anda yerine getiren Deniz Kuvvetleri Komutanlığı unsurları geçen sene 199 bin 910 saat seyir süresine ulaşarak 20 yılın rekorunu kırdı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/tdmmb-20inci-yilini-kutluyor-118833h.htm">TDMMB 20&#039;inci yılını kutluyor</a><span class="date">04 Temmuz 2021 Pazar 11:44</span></li><li><a href="http://www.gazeteilksayfa.com/madencilik-sektoru-ilk-yarida-yaklasik-3-milyar-dolarlik-ihracat-yapti-118832h.htm">Madencilik sektörü ilk yarıda yaklaşık 3 milyar dolarlık ihracat yaptı</a><span class="date">04 Temmuz 2021 Pazar 11:39</span></li><li><a href="http://www.gazeteilksayfa.com/toki-1-milyonuncu-konutun-anahtarini-teslim-edecek-118831h.htm">TOKİ, 1 milyonuncu konutun anahtarını teslim edecek</a><span class="date">04 Temmuz 2021 Pazar 11:37</span></li><li><a href="http://www.gazeteilksayfa.com/thyden-amsterdama-yeni-seferler-118830h.htm">THY&#039;den Amsterdam&#039;a yeni seferler</a><span class="date">04 Temmuz 2021 Pazar 11:35</span></li><li><a href="http://www.gazeteilksayfa.com/tokatta-saganak-etkili-oldu-118829h.htm">Tokat&#039;ta sağanak etkili oldu</a><span class="date">04 Temmuz 2021 Pazar 11:29</span></li><li><a href="http://www.gazeteilksayfa.com/hakkaride-2-terorist-etkisiz-hale-getirildi-118827h.htm">Hakkari&#039;de 2 terörist etkisiz hale getirildi</a><span class="date">04 Temmuz 2021 Pazar 11:21</span></li><li><a href="http://www.gazeteilksayfa.com/kamu-iscisinin-zam-pazarliginda-enflasyon-rakami-bekleniyor-118825h.htm">Kamu işçisinin zam pazarlığında enflasyon rakamı bekleniyor</a><span class="date">04 Temmuz 2021 Pazar 11:08</span></li><li><a href="http://www.gazeteilksayfa.com/kisitlamasiz-ilk-pazar-gununde-sahile-kostular-118821h.htm">Kısıtlamasız ilk pazar gününde sahile koştular </a><span class="date">04 Temmuz 2021 Pazar 10:48</span></li><li><a href="http://www.gazeteilksayfa.com/eylem-planiyla-izmit-korfezinde-musilajla-mucadele-hareketlendi-118820h.htm">Eylem planıyla İzmit Körfezi&#039;nde müsilajla mücadele hareketlendi</a><span class="date">04 Temmuz 2021 Pazar 10:42</span></li><li><a href="http://www.gazeteilksayfa.com/soma-ve-tuncbilekten-tasinacak-yardim-komurlerinin-yolculugu-basladi-118818h.htm">Soma ve Tunçbilek&#039;ten taşınacak yardım kömürlerinin yolculuğu başladı</a><span class="date">04 Temmuz 2021 Pazar 10:31</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/devlet-bahcelinin-yegeni-topraga-verildi-118839h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167880.jpg" alt="Devlet Bahçeli&#039;nin yeğeni toprağa verildi" width="120" height="90" /><span class="title">Devlet Bahçeli'nin yeğeni toprağa verildi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/adanada-asiri-sicak-meyve-ve-sebzeleri-yakti-118836h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167877.jpg" alt="Adana&#039;da aşırı sıcak meyve ve sebzeleri yaktı" width="120" height="90" /><span class="title">Adana'da aşırı sıcak meyve ve sebzeleri yaktı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/toki-1-milyonuncu-konutun-anahtarini-teslim-edecek-118831h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167871.jpg" alt="TOKİ, 1 milyonuncu konutun anahtarını teslim edecek" width="120" height="90" /><span class="title">TOKİ, 1 milyonuncu konutun anahtarını teslim edecek</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/kamu-iscisinin-zam-pazarliginda-enflasyon-rakami-bekleniyor-118825h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167865.jpg" alt="Kamu işçisinin zam pazarlığında enflasyon rakamı bekleniyor" width="120" height="90" /><span class="title">Kamu işçisinin zam pazarlığında enflasyon rakamı bekleniyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cocuklari-sporla-teror-ve-uyusturucudan-uzak-tutuyorlar-118823h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/167863.jpg" alt="Çocukları sporla terör ve uyuşturucudan uzak tutuyorlar" width="120" height="90" /><span class="title">Çocukları sporla terör ve uyuşturucudan uzak tutuyorlar</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-01-temmuz-2021-645g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/645_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 01 Temmuz 2021" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 01 Temmuz 2021</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-646g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/646_s.jpg" alt="AA haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA haftaya damga vuran fotoğraflar</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/baskan-erdogan-nato-karargahinda-liderlerle-bir-araya-geldi-644g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/644_s.jpg" alt="Başkan Erdoğan, NATO Karargahında liderlerle bir araya geldi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkan Erdoğan, NATO Karargahında liderlerle bir araya geldi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/yani-basimizdaki-cennet-kahramankazan-642g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/642_s.jpg" alt="Yanı başımızdaki cennet Kahramankazan" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yanı başımızdaki cennet Kahramankazan</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-04-temmuz-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 04 Temmuz 2021 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-04-temmuz-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 04 Temmuz 2021 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-04-temmuz-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 04 Temmuz 2021 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-04-temmuz-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 04 Temmuz 2021 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-04-temmuz-2021-73170h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 04 Temmuz 2021" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-04-temmuz-2021-73170h.htm" class="title">Ankara hava durumu 04 Temmuz 2021</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/kktc-cumhurbaskani-tatar-elaziga-geldi-118816h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/167856.jpg" alt="KKTC Cumhurbaşkanı Tatar, Elazığ&#039;a geldi" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/kktc-cumhurbaskani-tatar-elaziga-geldi-118816h.htm" class="title">KKTC Cumhurbaşkanı Tatar, Elazığ'a geldi</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/et-duyurusu-5002yy.htm"><div class="content"><span class="n">Fatih Akkaya</span><span class="t">Et Duyurusu!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/101_s.jpg" alt="Fatih Akkaya" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/uzun-ince-bir-yol-5001yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Uzun İnce Bir Yol</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/rabbin-icin-namaz-kil-ve-kurban-kes-5000yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Rabbin İçin Namaz Kıl ve Kurban Kes</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/mazlum-cografyalar-vii-arakan-4999yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Mazlum Coğrafyalar VII – Arakan</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ciftlik-bank-kurucusu-mehmet-aydin-turkiyeye-getirildi-3132v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3132.jpg" alt="Çiftlik Bank kurucusu Mehmet Aydın, Türkiye&#039;ye getirildi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çiftlik Bank kurucusu Mehmet Aydın, Türkiye'ye getirildi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/her-mermi-cekirdegi-ciktigi-namlunun-imzasini-tasiyor-3131v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3131.jpg" alt="Her mermi çekirdeği çıktığı namlunun imzasını taşıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Her mermi çekirdeği çıktığı namlunun imzasını taşıyor</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/sumela-manastiri-5-yillik-restorasyonun-ardindan-ziyarete-acildi-3130v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3130.jpg" alt="Sümela Manastırı 5 yıllık restorasyonun ardından ziyarete açıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sümela Manastırı 5 yıllık restorasyonun ardından ziyarete açıldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/disisleri-bakani-cavusoglu-montronun-kanal-istanbula-etkisi-var-3129v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3129.jpg" alt="Dışişleri Bakanı Çavuşoğlu: Montrö&#039;nün Kanal İstanbul&#039;a etkisi var" width="127" height="96" /><span class="tl"></span><span class="wrapword">Dışişleri Bakanı Çavuşoğlu: Montrö'nün Kanal İstanbul'a etkisi var</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/adanada-silahli-ve-nargileli-kavga-2-yarali-118697h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/167702.jpg" alt="Adana&#039;da silahlı ve nargileli kavga: 2 yaralı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adanada-silahli-ve-nargileli-kavga-2-yarali-118697h.htm" class="content"><span>Adana'da silahlı ve nargileli kavga: 2 yaralı</span>ADANA'da, iki grup arasında çıkan kavgada Nimet E. tabanca ile karnından, Ahmet F. ise başına nargile ile vurularak yaralandı. Yaralılardan Nimet E.'nin durumunun ağır olduğu öğrenildi.</a></li><li><a href="http://www.gazeteilksayfa.com/assos-bolgesinde-kacak-plaj-tesisi-icin-yikim-karari-118701h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/167706.jpg" alt="Assos bölgesinde kaçak plaj tesisi için yıkım kararı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/assos-bolgesinde-kacak-plaj-tesisi-icin-yikim-karari-118701h.htm" class="content"><span>Assos bölgesinde kaçak plaj tesisi için yıkım kararı</span>ÇANAKKALE'nin Ayvacık ilçesinde, Assos bölgesindeki Sazlıaltı mevkiinde ormana ait bir alanı 20 yıllığına kiralayan İbrahim Öztürk'ün, arazi üzerinde bulunan yapıyı yıkarak, yerine kaçak olarak yaptığı ileri sürülen plaj tesisi için yıkım kararı ve para c</a></li><li><a href="http://www.gazeteilksayfa.com/aydindaki-fuhus-operasyonuna-3-tutuklama-118700h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/167705.jpg" alt="Aydın&#039;daki fuhuş operasyonuna 3 tutuklama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/aydindaki-fuhus-operasyonuna-3-tutuklama-118700h.htm" class="content"><span>Aydın'daki fuhuş operasyonuna 3 tutuklama</span>AYDIN'da düzenlenen fuhuş operasyonunda, fuhuş yaptırdıkları belirlenen ve gözaltına alınan 3 kişi, çıkarıldığı mahkemece tutuklandı.</a></li><li><a href="http://www.gazeteilksayfa.com/umraniyede-yakinlarinin-haber-alamadigi-kisi-asansor-boslugunda-olu-bulundu-118704h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/167709.jpg" alt="Ümraniye&#039;de yakınlarının haber alamadığı kişi asansör boşluğunda ölü bulundu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/umraniyede-yakinlarinin-haber-alamadigi-kisi-asansor-boslugunda-olu-bulundu-118704h.htm" class="content"><span>Ümraniye'de yakınlarının haber alamadığı kişi asansör boşluğunda ölü bulundu</span>ÜMRANİYE'de yakınlarının bir gündür haber alamadığı Yıldırım Polat'ın (35) cansız bedeni sahibi olduğu koltuk üretilen işyerinin asansör boşluğunda bulundu.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/cocuklari-sporla-teror-ve-uyusturucudan-uzak-tutuyorlar-118823h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/167863.jpg" alt="Çocukları sporla terör ve uyuşturucudan uzak tutuyorlar" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cocuklari-sporla-teror-ve-uyusturucudan-uzak-tutuyorlar-118823h.htm" class="content"><span>Çocukları sporla terör ve uyuşturucudan uzak tutuyorlar</span>Muş'un Malazgirt ilçesinde, yaklaşık 50 yıl önce kurulan 1071 Malazgirt Spor Kulübü, çocuklarla gençleri sporla buluşturup, terör ve uyuşturucu başta olmak üzere zararlı alışkanlıklardan uzak tutmayı amaçlıyor.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasarayda-emre-akbabanin-sozlesmesi-uzatildi-118822h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/167862.jpg" alt="Galatasaray&#039;da Emre Akbaba&#039;nın sözleşmesi uzatıldı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasarayda-emre-akbabanin-sozlesmesi-uzatildi-118822h.htm" class="content"><span>Galatasaray'da Emre Akbaba'nın sözleşmesi uzatıldı</span>Galatasaray'da Emre Akbaba 2 yıllık yeni sözleşmeye imza attı.</a></li><li><a href="http://www.gazeteilksayfa.com/euro-2020de-son-yari-finalist-ingiltere-118810h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/167850.jpg" alt="EURO 2020&#039;de son yarı finalist İngiltere" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/euro-2020de-son-yari-finalist-ingiltere-118810h.htm" class="content"><span>EURO 2020'de son yarı finalist İngiltere</span>EURO 2020 çeyrek final mücadelesinde İngiltere, Ukrayna'yı 4-0 mağlup ederek yarı finale yükseldi. İngilizler, yarı finalde 7 Temmuz Çarşamba günü Danimarka ile karşı karşıya gelecek.</a></li><li><a href="http://www.gazeteilksayfa.com/milli-judocu-gulkader-senturk-olimpiyat-kotasi-aldi-118792h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/167829.jpg" alt="Milli judocu Gülkader Şentürk olimpiyat kotası aldı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/milli-judocu-gulkader-senturk-olimpiyat-kotasi-aldi-118792h.htm" class="content"><span>Milli judocu Gülkader Şentürk olimpiyat kotası aldı</span>Milli judocu Gülkader Şentürk'ün 2020 Tokyo Olimpiyat Oyunları'na kota aldığı bildirildi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/159958.jpg" alt="Mehmet Muş kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="content"><span>Mehmet Muş kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanlığı kararnamesiyle kabine değişikliği Resmi Gazete'de açıklandı. Kararnameye göre Mehmet Muş, yeni Ticaret Bakanı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159957.jpg" alt="Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="content"><span>Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Vedat Bilgin, yeni kurulan Çalışma ve Sosyal Güvenlik Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159956.jpg" alt="Derya Yanık kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="content"><span>Derya Yanık kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Derya Yanık, yeni kurulan Aile ve Sosyal Hizmetler Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/alper-caglar-kimdir-108358h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155340.jpg" alt="Alper Çağlar kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/alper-caglar-kimdir-108358h.htm" class="content"><span>Alper Çağlar kimdir?</span>Dağ, Dağ 2, Börü gibi dizi ve filmlerle adından bahsettiren Alper Çağlar aslında kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.024075984954834 --></div></body></html>