<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Büyükşehir&#039;den Aile Eğitim Seminerleri</title>
<meta name="description" content="Ailelere, çocuklara, gençlere, yaşlılara ve engellilere yönelik koruyucu, önleyici, geliştirici, danışmanlık, eğitim ve psiko-sosyal destek hizmetlerinin verildiği merkezde, “Aile Eğitim Seminerleri” başladı." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/buyuksehirden-aile-egitim-seminerleri-60786h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/buyuksehirden-aile-egitim-seminerleri-60786h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/95848.jpg" />
<meta name="DC.date.issued" content="2019-11-03T16:30:52+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm" />
<meta property="og:title" content="Büyükşehir&#039;den Aile Eğitim Seminerleri" />
<meta property="og:description" content="Ailelere, çocuklara, gençlere, yaşlılara ve engellilere yönelik koruyucu, önleyici, geliştirici, danışmanlık, eğitim ve psiko-sosyal destek hizmetlerinin verildiği merkezde, “Aile Eğitim Seminerleri” başladı." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/95848.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/95848.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm">
<meta name="twitter:title" content="Büyükşehir&#039;den Aile Eğitim Seminerleri" />
<meta name="twitter:description" content="Ailelere, çocuklara, gençlere, yaşlılara ve engellilere yönelik koruyucu, önleyici, geliştirici, danışmanlık, eğitim ve psiko-sosyal destek hizmetlerinin verildiği merkezde, “Aile Eğitim Seminerleri” başladı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/95848.jpg" />
<meta itemprop="articleSection" content="İlçe Haberleri" />
<meta itemprop="dateCreated" content="2019-11-03T16:30:52+03:00" />
<meta itemprop="dateModified" content="2019-11-03T16:30:52+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm" />
<meta itemprop="headline" content="Aile Eğitim Seminerleri" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/95848.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 98.463</span></li><li class="down"><span><b>Altın</b> 277,755</span></li><li class="down"><span><b>Dolar</b> 5,7018</span></li><li class="down"><span><b>Euro</b> 6,3664</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -957px;"><span>Ankara</span> 4 °C</li><li style="background-position: -3px -957px;"><span>İstanbul</span> 15 °C</li><li style="background-position: -3px -899px;"><span>İzmir</span> 18 °C</li><li style="background-position: -3px -899px;"><span>Konya</span> 5 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/baskentin-en-cok-ziyaret-edilen-ikinci-yeri-60798h.htm">Başkent'in en çok ziyaret edilen ikinci yeri</a></li><li><a href="http://www.gazeteilksayfa.com/95-yilinda-musiki-muallim-mektebi-calistayi-60795h.htm">95.Yılında Musiki Muallim Mektebi Çalıştayı</a></li><li><a href="http://www.gazeteilksayfa.com/baskenti-gormeyen-kalmasin-projesi-kapsaminda-samsundan-gelen-80-ilkogretim-ve-lise-o-60791h.htm">"Başkenti Görmeyen Kalmasın Projesi” kapsamında Samsun’dan gelen 80 ilköğretim ve lise öğrencisi Keçiören’i gezdi</a></li><li><a href="http://www.gazeteilksayfa.com/kahramankazanda-meydanlara-kilim-motifi-60789h.htm">Kahramankazan'da meydanlara kilim motifi</a></li><li><a href="http://www.gazeteilksayfa.com/kahramankazanda-toplanan-atiklar-donusturulerek-solucan-gubresi-yapiminda-degerlendir-60788h.htm">Kahramankazan’da toplanan atıklar dönüştürülerek solucan gübresi yapımında değerlendiriliyor</a></li><li><a href="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm">Büyükşehir'den Aile Eğitim Seminerleri</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-birlik-mahallesinde-luks-otomobil-park-halindeki-araclara-carpti-60780h.htm">Ankara Birlik Mahallesi'nde lüks otomobil park halindeki araçlara çarptı</a></li><li><a href="http://www.gazeteilksayfa.com/beypazarinda-ucretsiz-tuvaletler-60782h.htm">Beypazarı’nda ücretsiz tuvaletler</a></li><li><a href="http://www.gazeteilksayfa.com/altindagda-sehit-annesinden-duygulandiran-sergi-60781h.htm">Altındağ'da şehit annesinden duygulandıran sergi</a></li><li><a href="http://www.gazeteilksayfa.com/ankaradan-gelecege-nefes-ol-kampanyasina-buyuk-destek-60779h.htm">Ankara'dan “Geleceğe Nefes Ol” Kampanyasına Büyük Destek</a></li><li><a href="http://www.gazeteilksayfa.com/mahmut-unsal-cami-dualarla-acildi-60778h.htm">Mahmut Ünsal Cami dualarla açıldı</a></li><li><a href="http://www.gazeteilksayfa.com/yaslilar-genclerden-umidi-kesti-mi-60774h.htm">Yaşlılar gençlerden ümidi kesti mi?</a></li><li><a href="http://www.gazeteilksayfa.com/er-kisi-niyetine-iyilik-60773h.htm">Er Kişi Niyetine İyilik</a></li><li><a href="http://www.gazeteilksayfa.com/sergen-yalcin-kizardi-60811h.htm">Sergen Yalçın kızardı</a></li><li><a href="http://www.gazeteilksayfa.com/erdogandan-surpriz-ziyaret-60810h.htm">Erdoğan'dan sürpriz ziyaret</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/ankarada-korkutan-yangin-ali-kuscu-gokbilim-merkezi-alev-alev-yandi-60790h.htm"><img src="http://www.gazeteilksayfa.com/d/news/95857.jpg" alt="Ankara&#039;da korkutan yangın: Ali Kuşçu Gökbilim Merkezi alev alev yandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/eskisehirde-korkunc-olay-esini-bogmaya-calisirken-yakalandi-60787h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/95854.jpg" alt="Eskişehir&#039;de korkunç olay: Eşini boğmaya çalışırken yakalandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/teroristlerin-hain-plani-desifre-oldu-guvenlik-gucleri-alarma-gecti-60785h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/95847.jpg" alt="Teröristlerin hain planı deşifre oldu, güvenlik güçleri alarma geçti" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/toroslardan-gelen-lezzet-bucak-salebi-kisin-vazgecilmezi-60784h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/95846.jpg" alt="Toroslardan gelen lezzet Bucak salebi, kışın vazgeçilmezi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/sifa-deposu-kirmizi-biber-kalp-krizi-riskini-onluyor-kanserli-hucreyle-savasiyor-60783h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/95844.jpg" alt="Şifa deposu kırmızı biber kalp krizi riskini önlüyor, kanserli hücreyle savaşıyor" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/ankarada-korkutan-yangin-ali-kuscu-gokbilim-merkezi-alev-alev-yandi-60790h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/eskisehirde-korkunc-olay-esini-bogmaya-calisirken-yakalandi-60787h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/teroristlerin-hain-plani-desifre-oldu-guvenlik-gucleri-alarma-gecti-60785h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/toroslardan-gelen-lezzet-bucak-salebi-kisin-vazgecilmezi-60784h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/sifa-deposu-kirmizi-biber-kalp-krizi-riskini-onluyor-kanserli-hucreyle-savasiyor-60783h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" rel="self"><span itemprop="title">İlçe Haberleri</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=60786');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=60786')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-11-04T00:21:00+03:00">04.11.2019 00:21</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Büyükşehir'den Aile Eğitim Seminerleri</h1><div itemprop="description" class="short_content_b">Ailelere, çocuklara, gençlere, yaşlılara ve engellilere yönelik koruyucu, önleyici, geliştirici, danışmanlık, eğitim ve psiko-sosyal destek hizmetlerinin verildiği merkezde, “Aile Eğitim Seminerleri” başladı.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/95848.jpg" alt="Büyükşehir&#039;den Aile Eğitim Seminerleri" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p><strong>HER AY FARKLI SEMİNER</strong></p><p>Ailelere ücretsiz olarak rehberlik ve danışmanlık hizmetinin verildiği<br />Büyükşehir Belediyesi Sosyal Hizmetler Daire Başkanlığı bünyesinde faaliyet gösteren Gençlik, Çocuk ve Aile Danışmanlık Merkezi, Ankara İl Sağlık Müdürlüğü Halk Sağlığı Hizmetleri Başkanlığı iş birliğiyle sürdürdüğü aile eğitim seminerlerinden ilkini gerçekleştirdi.</p><p>“Psikolojik Dayanıklılık” konusunda verilen eğitim semineri katılımcılarla interaktif şekilde yapılırken, her ay farklı bir konuda ilgili uzmanlar tarafından farklı yaş gruplarına yönelik düzenlenecek.<br />Çocuklar, gençler ve yetişkin aile bireylerinin yararlanabileceği seminerler tüm Başkentlilere açık olacak.</p><p><img alt="ali_4088.jpg" height="447" src="http://www.gazeteilksayfa.com/d/other/ali_4088.jpg" width="670" /></p><p><strong>2019-2020 YILI AİLE EĞİTİM SEMİNER PROGRAMI SAAT 14.30’DA</strong></p><p>8 KASIM: Kadına Yönelik Şiddet<br />6 ARALIK:&nbsp;&nbsp; &nbsp; İlk Çocukluk Yılları&nbsp;<br />10 OCAK: Depresyon ve Depresyonla Baş Etme Yolları<br />14 ŞUBAT: Kanser ve Kanser Taramaları<br />13 MART: Madde Bağımlılığı<br />17 NİSAN: Ergen Sorunları ve Ergenlerle Etkili İletişim<br />8 MAYIS: Gençlerde Teknoloji Bağımlılığının Önlenmesi<br />5 HAZİRAN: Tütün Kontrolü ve Zararları<br />10 TEMMUZ: Sağlıklı Beslenme, Obezitenin Önlenmesi ve Fiziksel Aktivite</p><p><strong>SAĞLIKLI BESLENME YÖNTEMLERİ SEMİNERİ</strong></p><p>Eğitim programlarını çeşitlendiren Büyükşehir Belediyesi Gazi Üniversitesi ile de iş birliği yaparak, Bahçelievler Hanımlar Lokali üyelerine “Besinleri Doğru Pişirme ve Saklama Yöntemleri” konulu seminer verdi.<br />Beslenme ve Diyetetik Bölümü öğrencileri tarafından verilen eğitimde, besinlerin vitamin ve mineral değerlerini kaybetmeden nasıl pişirileceği ayrıntılı olarak anlatıldı.<br />Sağlıklı beslenme yöntemleri hakkında önemli bilgilerin paylaşıldığı seminere katılan 18-60 yaş arası Hanımlar Lokali üyeleri, sağlıklı ve uzun ömür sürmenin püf noktalarını da öğrendiler.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 60786);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/iste-o-bayragin-oykusu-1700v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1700.jpg" alt="İşte o bayrağın öyküsü" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/iste-o-bayragin-oykusu-1700v.htm">İşte o bayrağın öyküsü</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/bursada-16-arac-birbirine-girdi-6-yarali-1699v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1699.jpg" alt="Bursa&#039;da 16 araç birbirine girdi: 6 yaralı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/bursada-16-arac-birbirine-girdi-6-yarali-1699v.htm">Bursa'da 16 araç birbirine girdi: 6 yaralı</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-473g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/473_s.jpg" alt="AA Haftaya damga vuran fotoğraflar" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-473g.htm">AA Haftaya damga vuran fotoğraflar</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/sahada-ilginc-anlar-hakem-ozcekimselfie-icin-sari-kart-gosterdi-1698v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1698.jpg" alt="Sahada ilginç anlar... Hakem özçekim(selfie) için sarı kart gösterdi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/sahada-ilginc-anlar-hakem-ozcekimselfie-icin-sari-kart-gosterdi-1698v.htm">Sahada ilginç anlar... Hakem özçekim(selfie) için sarı kart gösterdi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/baskentin-en-cok-ziyaret-edilen-ikinci-yeri-60798h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95865.jpg" alt="Başkent&#039;in en çok ziyaret edilen ikinci yeri" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/baskentin-en-cok-ziyaret-edilen-ikinci-yeri-60798h.htm"><span>Başkent'in en çok ziyaret edilen ikinci yeri</span>Sanayi ve Teknoloji Bakan Yardımcısı Mehmet Fatih Kacır, Ankara Milletvekili Zeynep Yıldız ve Mamak Belediye Başkanı Murat Köse, Başkent’in en çok ziyaret edilen ikinci adresi olan Ali Kuşçu Gökbilim Merkezi’nde incelemelerde bulundu. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/95-yilinda-musiki-muallim-mektebi-calistayi-60795h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95862.jpg" alt="95.Yılında Musiki Muallim Mektebi Çalıştayı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/95-yilinda-musiki-muallim-mektebi-calistayi-60795h.htm"><span>95.Yılında Musiki Muallim Mektebi Çalıştayı</span>Milli Eğitim Bakanı Ziya Selçuk ve Mamak Belediye Başkanı Murat Köse, Milli Eğitim Bakanlığı Kuruluşunun ve Eğitime Başlamasının 95.Yılında Musiki Muallim Mektebi Çalıştayı’na katıldı. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/baskenti-gormeyen-kalmasin-projesi-kapsaminda-samsundan-gelen-80-ilkogretim-ve-lise-o-60791h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95858.jpg" alt="&quot;Başkenti Görmeyen Kalmasın Projesi” kapsamında Samsun’dan gelen 80 ilköğretim ve lise öğrencisi Keçiören’i gezdi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/baskenti-gormeyen-kalmasin-projesi-kapsaminda-samsundan-gelen-80-ilkogretim-ve-lise-o-60791h.htm"><span>"Başkenti Görmeyen Kalmasın Projesi” kapsamında Samsun’dan gelen 80 ilköğretim ve lise öğrencisi Keçiören’i gezdi</span>Anadolu Jet Başkanı Said Şamil Karakaş da “Başkenti Görmeyen Kalmasın Projesi”ne verdiği destekten ötürü Başkan Altınok’a teşekkür ederek isminin yazılı olduğu bir de maket uçak hediye etti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/kahramankazanda-meydanlara-kilim-motifi-60789h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95856.jpg" alt="Kahramankazan&#039;da meydanlara kilim motifi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/kahramankazanda-meydanlara-kilim-motifi-60789h.htm"><span>Kahramankazan'da meydanlara kilim motifi</span>Kahramankazan Belediyesi, ilçedeki dış mahallelerin yollarında kilitli parke taşı çalışması başlattı. Çalışmalar kapsamında mahalle meydanlarına parke taşlarından oluşan Türk kilim motifleri işleniyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/kahramankazanda-toplanan-atiklar-donusturulerek-solucan-gubresi-yapiminda-degerlendir-60788h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95853.jpg" alt="Kahramankazan’da toplanan atıklar dönüştürülerek solucan gübresi yapımında değerlendiriliyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/kahramankazanda-toplanan-atiklar-donusturulerek-solucan-gubresi-yapiminda-degerlendir-60788h.htm"><span>Kahramankazan’da toplanan atıklar dönüştürülerek solucan gübresi yapımında değerlendiriliyor</span>Kahramankazan Belediyesi, Cumhurbaşkanı Recep Tayyip Erdoğan’ın eşi Emine Erdoğan’ın himayelerinde 2017’de başlatılan Sıfır Atık Projesi’ni Türkiye’de hayata geçiren ilk ilçe belediyesi olmuştu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95848.jpg" alt="Büyükşehir&#039;den Aile Eğitim Seminerleri" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/buyuksehirden-aile-egitim-seminerleri-60786h.htm"><span>Büyükşehir'den Aile Eğitim Seminerleri</span>Ailelere, çocuklara, gençlere, yaşlılara ve engellilere yönelik koruyucu, önleyici, geliştirici, danışmanlık, eğitim ve psiko-sosyal destek hizmetlerinin verildiği merkezde, “Aile Eğitim Seminerleri” başladı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/beypazarinda-ucretsiz-tuvaletler-60782h.htm">Beypazarı’nda ücretsiz tuvaletler</a><span class="date">04 Kasım 2019 Pazartesi 00:19</span></li><li><a href="http://www.gazeteilksayfa.com/altindagda-sehit-annesinden-duygulandiran-sergi-60781h.htm">Altındağ&#039;da şehit annesinden duygulandıran sergi</a><span class="date">04 Kasım 2019 Pazartesi 00:17</span></li><li><a href="http://www.gazeteilksayfa.com/yenimahalle-belediyesi-9-yeni-park-acilisi-icin-gun-sayiyor-60707h.htm">Yenimahalle Belediyesi, 9 yeni park açılışı için gün sayıyor</a><span class="date">02 Kasım 2019 Cumartesi 00:48</span></li><li><a href="http://www.gazeteilksayfa.com/pursaklarda-genis-ekim-ayi-ak-parti-ilce-danisma-meclis-toplantisi-yapildi-60706h.htm">Pursaklar’da geniş Ekim ayı AK Parti İlçe Danışma Meclis toplantısı yapıldı</a><span class="date">02 Kasım 2019 Cumartesi 00:44</span></li><li><a href="http://www.gazeteilksayfa.com/nezaket-okullarindaki-minik-ogrenciler-kizilay-haftasini-kutladi-60704h.htm">Nezaket Okulları’ndaki minik öğrenciler ‘‘Kızılay Haftasını’’ kutladı</a><span class="date">02 Kasım 2019 Cumartesi 00:36</span></li><li><a href="http://www.gazeteilksayfa.com/kecioren-belediyesiilcede-yeni-dogan-bebekleri-hos-geldin-hediyeleriyle-karsiliyor-60703h.htm">Keçiören Belediyesi ilçede yeni doğan bebekleri “hoş geldin” hediyeleriyle karşılıyor</a><span class="date">02 Kasım 2019 Cumartesi 00:34</span></li><li><a href="http://www.gazeteilksayfa.com/kahramankazana-temel-imalat-ve-montaj-elemani-meslek-edindirme-kursu-acildi-60702h.htm">Kahramankazan&#039;a “Temel İmalat ve Montaj Elemanı” meslek edindirme kursu açıldı</a><span class="date">02 Kasım 2019 Cumartesi 00:32</span></li><li><a href="http://www.gazeteilksayfa.com/disi-herkul-tugce-boynuegriavrupa-ucuncusu-oldu-60701h.htm">“Dişi Herkül” Tuğçe Boynueğri Avrupa üçüncüsü oldu</a><span class="date">02 Kasım 2019 Cumartesi 00:28</span></li><li><a href="http://www.gazeteilksayfa.com/golbasili-yoneticiler-kalkinma-icin-bir-araya-geldiler-60700h.htm">Gölbaşılı yöneticiler kalkınma için bir araya geldiler</a><span class="date">02 Kasım 2019 Cumartesi 00:23</span></li><li><a href="http://www.gazeteilksayfa.com/buyuksehir-belediyesiyuksel-caddesinde-yenilenen-kaldirim-taslarina-formuller-yazdi-60697h.htm">Büyükşehir Belediyesi Yüksel Caddesi’nde yenilenen kaldırım taşlarına formüller yazdı</a><span class="date">02 Kasım 2019 Cumartesi 00:18</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/esini-20-bicak-darbesiyle-oldurdu-60808h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95875.jpg" alt="Eşini 20 bıçak darbesiyle öldürdü" width="120" height="90" /><span class="title">Eşini 20 bıçak darbesiyle öldürdü</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/fenerbahce-liderlik-firsatini-kacirdi-60807h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95874.jpg" alt="Fenerbahçe liderlik fırsatını kaçırdı" width="120" height="90" /><span class="title">Fenerbahçe liderlik fırsatını kaçırdı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ankarada-gokbilim-merkezinde-yangin-cikti-60806h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95873.jpg" alt="Ankara&#039;da gökbilim merkezi&#039;nde yangın çıktı" width="120" height="90" /><span class="title">Ankara'da gökbilim merkezi'nde yangın çıktı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/saadet-partisinde-idris-naim-sahine-yeni-gorev-60805h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95872.jpg" alt="Saadet Partisi&#039;nde İdris Naim Şahin&#039;e yeni görev" width="120" height="90" /><span class="title">Saadet Partisi'nde İdris Naim Şahin'e yeni görev</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/besiktasta-halk-otobusu-duraga-daldi-60804h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95871.jpg" alt="Beşiktaş&#039;ta halk otobüsü durağa daldı" width="120" height="90" /><span class="title">Beşiktaş'ta halk otobüsü durağa daldı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-473g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/473_s.jpg" alt="AA Haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA Haftaya damga vuran fotoğraflar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-472g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/472_s.jpg" alt="AA Haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA Haftaya damga vuran fotoğraflar</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/fotograf-karesinde-canlanan-resimler-471g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/471_s.jpg" alt="Fotoğraf karesinde &#039;canlanan&#039; resimler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Fotoğraf karesinde 'canlanan' resimler</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/sosyal-bocekler-kis-hazirligina-basladi-470g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/470_s.jpg" alt="“Sosyal böcekler” kış hazırlığına başladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">“Sosyal böcekler” kış hazırlığına başladı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/altindagda-sehit-annesinden-duygulandiran-sergi-60781h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95842.jpg" alt="Altındağ&#039;da şehit annesinden duygulandıran sergi" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/altindagda-sehit-annesinden-duygulandiran-sergi-60781h.htm" class="title">Altındağ'da şehit annesinden duygulandıran sergi</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/mahmut-unsal-cami-dualarla-acildi-60778h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95836.jpg" alt="Mahmut Ünsal Cami dualarla açıldı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/mahmut-unsal-cami-dualarla-acildi-60778h.htm" class="title">Mahmut Ünsal Cami dualarla açıldı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankaradan-gelecege-nefes-ol-kampanyasina-buyuk-destek-60779h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95838.jpg" alt="Ankara&#039;dan “Geleceğe Nefes Ol” Kampanyasına Büyük Destek" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankaradan-gelecege-nefes-ol-kampanyasina-buyuk-destek-60779h.htm" class="title">Ankara'dan “Geleceğe Nefes Ol” Kampanyasına Büyük Destek</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/beypazarinda-ucretsiz-tuvaletler-60782h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95843.jpg" alt="Beypazarı’nda ücretsiz tuvaletler" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/beypazarinda-ucretsiz-tuvaletler-60782h.htm" class="title">Beypazarı’nda ücretsiz tuvaletler</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/yaslilar-genclerden-umidi-kesti-mi-3938yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Yaşlılar gençlerden ümidi kesti mi?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/er-kisi-niyetine-iyilik-3937yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">Er Kişi Niyetine İyilik </span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/ahlak-mefhumuna-dair-3935yy.htm"><div class="content"><span class="n">Yusuf Akoğul</span><span class="t">Ahlak Mefhumuna Dair</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/92_s.jpg" alt="Yusuf Akoğul" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/koyu-ankarada-olmayan-ne-yapsin-3934yy.htm"><div class="content"><span class="n">Ferit Atmaca</span><span class="t">Köyü Ankara’da Olmayan Ne Yapsın?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/34_s.jpg" alt="Ferit Atmaca" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/iste-o-bayragin-oykusu-1700v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1700.jpg" alt="İşte o bayrağın öyküsü" width="127" height="96" /><span class="tl"></span><span class="wrapword">İşte o bayrağın öyküsü</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/bursada-16-arac-birbirine-girdi-6-yarali-1699v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1699.jpg" alt="Bursa&#039;da 16 araç birbirine girdi: 6 yaralı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bursa'da 16 araç birbirine girdi: 6 yaralı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/sahada-ilginc-anlar-hakem-ozcekimselfie-icin-sari-kart-gosterdi-1698v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1698.jpg" alt="Sahada ilginç anlar... Hakem özçekim(selfie) için sarı kart gösterdi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sahada ilginç anlar... Hakem özçekim(selfie) için sarı kart gösterdi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/bu-kez-kurallara-uygun-drift-sov-yaptilar-1697v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1697.jpg" alt="Bu kez &#039;kurallara uygun&#039; drift şov yaptılar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bu kez 'kurallara uygun' drift şov yaptılar</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kedicik-itiraf-etti-adnan-oktar-suc-orgutu-sanatcilari-fislemis-60678h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95682.jpg" alt="Kedicik itiraf etti: Adnan Oktar suç örgütü sanatçıları fişlemiş" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kedicik-itiraf-etti-adnan-oktar-suc-orgutu-sanatcilari-fislemis-60678h.htm" class="content"><span>Kedicik itiraf etti: Adnan Oktar suç örgütü sanatçıları fişlemiş</span>Adnan Oktar Suç Örgütü'ne ilişkin yargılamada konuşan sanık Alev Babuna, sanatçılara fişleme yapıldığını söyledi.</a></li><li><a href="http://www.gazeteilksayfa.com/hdpli-belediye-baskani-teror-sorusturmasinda-gozaltina-alindi-60682h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/95691.jpg" alt="HDP&#039;li belediye başkanı terör soruşturmasında gözaltına alındı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hdpli-belediye-baskani-teror-sorusturmasinda-gozaltina-alindi-60682h.htm" class="content"><span>HDP'li belediye başkanı terör soruşturmasında gözaltına alındı</span>Van'ın Saray ilçesi HDP'li belediye başkanı Caziye Duman'ın da aralarında bulunduğu 15 kişi terör soruşturması kapsamında gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/piton-yilani-derisi-fildisi-gergedan-boynuzu-hepsi-bu-operasyonda-ele-gecirildi-60555h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/95501.jpg" alt="Piton yılanı derisi, fildişi, gergedan boynuzu... Hepsi bu operasyonda ele geçirildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/piton-yilani-derisi-fildisi-gergedan-boynuzu-hepsi-bu-operasyonda-ele-gecirildi-60555h.htm" class="content"><span>Piton yılanı derisi, fildişi, gergedan boynuzu... Hepsi bu operasyonda ele geçirildi</span>İstanbul'da satışı yasak 4 metre 60 santimetre uzunluğunda piton yılanı derisi, 2 fildişi, 1 gergedan boynuzu, fildişi tesbih, gergedan boynuzu tesbih, damla kehribar tesbih, baston ve satranç takımının da aralarında bulunduğu 269 obje ele geçirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/selfie-100-evlilik-fotografi-750-tl-onlar-kapatti-o-acti-60523h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/95446.jpg" alt="Selfie 100, evlilik fotoğrafı 750 TL... Onlar kapattı o açtı!" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/selfie-100-evlilik-fotografi-750-tl-onlar-kapatti-o-acti-60523h.htm" class="content"><span>Selfie 100, evlilik fotoğrafı 750 TL... Onlar kapattı o açtı!</span>Mahmutpaşa’daki tarihi Valide Han’ın terasındaki kaçak yapıdan Boğaz manzaralı fotoğraf çektiren turistlerden konsepte göre 100 ile 1000 lira arası para alan Hakan Erbak “Kaçak bir iş yapmıyoruz” dedi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/sergen-yalcin-kizardi-60811h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95878.jpg" alt="Sergen Yalçın kızardı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sergen-yalcin-kizardi-60811h.htm" class="content"><span>Sergen Yalçın kızardı</span>Süper Lig'in 10. haftasında oynanan Kasımpaşa-BtcTurk Yeni Malatyaspor karşılaşmasında sarı-kırmızılı ekibin teknik direktörü Sergen Yalçın, kırmızı kart görerek saha dışına gönderildi.</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-liderlik-firsatini-kacirdi-60807h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/95874.jpg" alt="Fenerbahçe liderlik fırsatını kaçırdı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahce-liderlik-firsatini-kacirdi-60807h.htm" class="content"><span>Fenerbahçe liderlik fırsatını kaçırdı</span>Süper Lig'in 10'uncu haftasında İstikbal Mobilya Kayserispor ile Fenerbahçe arasında oynanan mücadeleyi ev sahibi ekip 1-0 kazandı. Ev sahibi İM Kayserispor bu sonuçla ligdeki ilk galibiyetini aldı.</a></li><li><a href="http://www.gazeteilksayfa.com/kayserispor-fenerbahce-macinin-ilk-11leri-60803h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/95870.jpg" alt="Kayserispor-Fenerbahçe maçının ilk 11&#039;leri" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kayserispor-fenerbahce-macinin-ilk-11leri-60803h.htm" class="content"><span>Kayserispor-Fenerbahçe maçının ilk 11'leri</span>Fenerbahçe, Süper Lig'in 10. haftasında deplasmanda Kayserispor'la karşılaşacak.</a></li><li><a href="http://www.gazeteilksayfa.com/fatih-terim-falcaoyu-istemedi-60759h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/90379.jpg" alt="&quot;Fatih Terim Falcao&#039;yu istemedi&quot;" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fatih-terim-falcaoyu-istemedi-60759h.htm" class="content"><span>"Fatih Terim Falcao'yu istemedi"</span>Sinan Engin, Galatasaray'ın Faslı yıldızı Younes Belhanda hakkında çarpıcı yorumlar yaptı. Falcao transferi hakkında da konuşan Engin, "Falcao'nun 3 yıllık maliyeti 30 milyon Euro'dur. Terim, Falcao pahalı olduğu için çok istemedi" dedi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/76582.jpg" alt="Hüseyin Hilmi Paşa kimdir, mezarı nerede?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="content"><span>Hüseyin Hilmi Paşa kimdir, mezarı nerede?</span>Hüseyin Hilmi Paşa kimdir, hangi dönem yaşadı, hangi görevlerde bulundu, Namık Kemal ve Sultan II. Abdülhamit Han ile yolları nasıl kesişti, mezarı nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.067734003067017 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>