<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Dünya Bankası&#039;ndan Türkiye&#039;nin demir yolu bağlantıları ve lojistiği için finansman desteği</title>
<meta name="description" content="Dünya Bankası, Türkiye Demiryolu Lojistiği İyileştirme Projesi için 314,5 milyon avro (350 milyon dolar eşdeğeri) tutarındaki krediyi onayladı." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/120246.jpg" />
<meta name="DC.date.issued" content="2020-07-01T15:26:05+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm" />
<meta property="og:title" content="Dünya Bankası&#039;ndan Türkiye&#039;nin demir yolu bağlantıları ve lojistiği için finansman desteği" />
<meta property="og:description" content="Dünya Bankası, Türkiye Demiryolu Lojistiği İyileştirme Projesi için 314,5 milyon avro (350 milyon dolar eşdeğeri) tutarındaki krediyi onayladı." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/120246.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/120246.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm">
<meta name="twitter:title" content="Dünya Bankası&#039;ndan Türkiye&#039;nin demir yolu bağlantıları ve lojistiği için finansman desteği" />
<meta name="twitter:description" content="Dünya Bankası, Türkiye Demiryolu Lojistiği İyileştirme Projesi için 314,5 milyon avro (350 milyon dolar eşdeğeri) tutarındaki krediyi onayladı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/120246.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2020-07-01T15:26:05+03:00" />
<meta itemprop="dateModified" content="2020-07-01T15:26:05+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm" />
<meta itemprop="headline" content="Dünya Bankası&#039;ndan Türkiye&#039;nin demir yolu bağlantıları ve lojistiği için finansman desteği" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/120246.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 115.511</span></li><li class="down"><span><b>Altın</b> 391,450</span></li><li class="down"><span><b>Dolar</b> 6,8497</span></li><li class="down"><span><b>Euro</b> 7,6839</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Ankara</span> 30 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 30 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 37 °C</li><li style="background-position: -3px -986px;"><span>Konya</span> 28 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/turkiye-rusya-iran-uclu-videokonferans-zirvesi-sonrasi-ortak-aciklama-78691h.htm">Türkiye-Rusya-İran Üçlü Videokonferans Zirvesi sonrası ortak açıklama</a></li><li><a href="http://www.gazeteilksayfa.com/albayrak-ailesine-yonelik-hakaret-icerikli-paylasimlara-yonelik-sorusturmada-11-gozal-78690h.htm">Albayrak ailesine yönelik hakaret içerikli paylaşımlara yönelik soruşturmada 11 gözaltı</a></li><li><a href="http://www.gazeteilksayfa.com/yargitay-fetonun-darbe-girisimi-sanigi-eski-korgeneral-metin-iyidil-hakkindaki-beraat-78687h.htm">Yargıtay FETÖ'nün darbe girişimi sanığı eski korgeneral Metin İyidil hakkındaki beraat kararını bozdu</a></li><li><a href="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm">Dünya Bankası'ndan Türkiye'nin demir yolu bağlantıları ve lojistiği için finansman desteği</a></li><li><a href="http://www.gazeteilksayfa.com/fortune-500-turkiyenin-lideri-yine-tupras-oldu-78685h.htm">Fortune 500 Türkiye'nin lideri yine TÜPRAŞ oldu</a></li><li><a href="http://www.gazeteilksayfa.com/thy-bulgaristan-seferlerine-yeniden-basladi-78684h.htm">THY Bulgaristan seferlerine yeniden başladı</a></li><li><a href="http://www.gazeteilksayfa.com/chp-genel-baskani-kilicdaroglunun-esi-selvi-kilicdaroglu-esra-albayrak-ile-gorustu-78683h.htm">CHP Genel Başkanı Kılıçdaroğlu'nun eşi Selvi Kılıçdaroğlu, Esra Albayrak ile görüştü</a></li><li><a href="http://www.gazeteilksayfa.com/esra-albayraka-cirkin-saldirida-yeni-gelisme-78681h.htm">Esra Albayrak'a çirkin saldırıda yeni gelişme!</a></li><li><a href="http://www.gazeteilksayfa.com/galatasarayli-futbolcu-leminada-zorlanma-tespit-edildi-78680h.htm">Galatasaraylı futbolcu Lemina'da zorlanma tespit edildi</a></li><li><a href="http://www.gazeteilksayfa.com/turkmen-lider-salihi-cumhurbaskani-erdogan-sesimize-kulak-verdi-78679h.htm">Türkmen lider Salihi: Cumhurbaşkanı Erdoğan sesimize kulak verdi</a></li><li><a href="http://www.gazeteilksayfa.com/vatandas-ayasofya-camii-icin-heyecan-icerisinde-78678h.htm">Vatandaş Ayasofya Camii için heyecan içerisinde</a></li><li><a href="http://www.gazeteilksayfa.com/katliamin-belgesi-libyada-topragin-altinda-cesetler-fiskirdi-78677h.htm">Katliamın belgesi: Libya'da toprağın altında cesetler fışkırdı</a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-turkiye-rusya-iran-uclu-telekonferans-zirvesine-katildi-78676h.htm">Cumhurbaşkanı Erdoğan, Türkiye-Rusya-İran Üçlü Telekonferans Zirvesi'ne katıldı</a></li><li><a href="http://www.gazeteilksayfa.com/en-guclu-dinozor-t-rex-mi-78675h.htm">En güçlü dinozor t rex mi?</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-kasapoglu-stklarin-projelerine-35-milyon-lira-destek-cagrisina-basvurular-basla-78674h.htm">Bakan Kasapoğlu: STK'ların projelerine 35 milyon lira destek çağrısına başvurular başladı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/turkiye-rusya-iran-uclu-videokonferans-zirvesi-sonrasi-ortak-aciklama-78691h.htm"><img src="http://www.gazeteilksayfa.com/d/news/120255.jpg" alt="Türkiye-Rusya-İran Üçlü Videokonferans Zirvesi sonrası ortak açıklama" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/albayrak-ailesine-yonelik-hakaret-icerikli-paylasimlara-yonelik-sorusturmada-11-gozal-78690h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/120253.jpg" alt="Albayrak ailesine yönelik hakaret içerikli paylaşımlara yönelik soruşturmada 11 gözaltı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-agustos-ayinin-sonundan-itibaren-kongrelerimize-kaldigimiz-yerd-78653h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/120210.jpg" alt="Cumhurbaşkanı Erdoğan: Ağustos ayının sonundan itibaren kongrelerimize kaldığımız yerden devam edeceğiz" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/savunma-sanayii-baskani-demir-sungur-atisli-testler-sonrasi-envantere-girmeye-hazir-78654h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/120207.jpg" alt="Savunma Sanayii Başkanı Demir: &#039;SUNGUR&#039; atışlı testler sonrası envantere girmeye hazır" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bilim-kurulu-uyesi-karadan-maske-mesafe-ve-el-hijyeni-uyarisi-78634h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/120186.jpg" alt="Bilim Kurulu üyesi Kara&#039;dan &#039;maske, mesafe ve el hijyeni&#039; uyarısı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/turkiye-rusya-iran-uclu-videokonferans-zirvesi-sonrasi-ortak-aciklama-78691h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/albayrak-ailesine-yonelik-hakaret-icerikli-paylasimlara-yonelik-sorusturmada-11-gozal-78690h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-agustos-ayinin-sonundan-itibaren-kongrelerimize-kaldigimiz-yerd-78653h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/savunma-sanayii-baskani-demir-sungur-atisli-testler-sonrasi-envantere-girmeye-hazir-78654h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/bilim-kurulu-uyesi-karadan-maske-mesafe-ve-el-hijyeni-uyarisi-78634h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" rel="self"><span itemprop="title">Ekonomi</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=78686');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=78686')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-07-01T15:25:00+03:00">01.07.2020 15:25</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Dünya Bankası'ndan Türkiye'nin demir yolu bağlantıları ve lojistiği için finansman desteği</h1><div itemprop="description" class="short_content_b">Dünya Bankası, Türkiye Demiryolu Lojistiği İyileştirme Projesi için 314,5 milyon avro (350 milyon dolar eşdeğeri) tutarındaki krediyi onayladı.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/120246.jpg" alt="Dünya Bankası&#039;ndan Türkiye&#039;nin demir yolu bağlantıları ve lojistiği için finansman desteği" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Dünya Bankasından yapılan açıklamada, söz konusu projeyle seçilen demir yolu yük taşımacılığı koridorlarında taşımacılık maliyetlerinin düşürülmesinin hedeflendiği bildirildi.&nbsp;</p><p>Projeyle Ulaştırma ve Altyapı Bakanlığının demir yolu yük taşımacılığı bağlantılarını gerçekleştirme ve demir yolu bağlantılı lojistik merkezlerini yönetme kapasitesinin güçlendirilmesinin de amaçlandığı belirtilen açıklamada, bankanın İcra Direktörleri Kurulu'nun Türkiye Demiryolu Lojistiği İyileştirme Projesi için 314,5 milyon avro (350 milyon dolar eşdeğeri) tutarındaki krediye onay verdiği aktarıldı.</p><p>Açıklamada, projenin, Türkiye'nin ulusal demir yolu ağının öncelikli düğüm noktalarında son kilometre bağlantılarıyla çok modlu bağlantı altyapısının yapımını destekleyeceği kaydedildi.</p><p>Bu müdahalelerin ulaştırma ve lojistik sektörünün yeniden canlandırılmasına yardımcı olacağına dikkatin çekildiği açıklamada, buna bağlı olarak yeni tip koronavirüs (Kovid-19) salgını sonrasında projenin hedef koridorlarında tedarik zincirleri işleten yük sahiplerinin sürdürülebilirliğine katkıda bulunulacağı ifade edildi.&nbsp;</p><p><strong>"Demir yolu yük taşımacılığı potansiyelinin tam olarak kullanılmasına katkı sunacak"</strong><br />Açıklamada görüşlerine yer verilen Dünya Bankası Türkiye Ülke Direktörü Auguste Kouame, uygun ekonomik coğrafyası ve emtia ihtisaslaşma özelliklerine rağmen demir yolunun Türkiye'nin taşıma tonajının sadece yüzde 4'ünü oluşturduğunu belirtti.</p><p>Yük taşımacılığının çok büyük oranının halen kara yolu üzerinde gerçekleştirildiğine işaret eden Kouame, şunları kaydetti:</p><p>"Bu tablo, kaçınılabilir lojistik maliyetleri ve çevresel dışsallıklar bakımından önemli bir ekonomik değer potansiyeli ortaya koymaktadır. Proje kapsamında yapılacak yatırımlar Türkiye'de demir yolu yük taşımacılığı potansiyelinin tam olarak kullanılmasına ve ulaştırma sektöründe çevresel açıdan daha yeşil bir yaklaşımın izlenmesine katkıda bulunacaktır."</p><p><strong>Üç bileşenli proje</strong><br />Ulaştırma ve Altyapı Bakanlığı tarafından uygulanacak Türkiye Demiryolu Lojistiği İyileştirme Projesi'nin 3 bileşeni bulunuyor.&nbsp;</p><p>Birinci bileşen, Filyos Limanı, Çukurova Bölgesi Sanayi Bölgeleri, İskenderun Körfezi Limanları ve uygulama sırasında seçilecek ilave öncelikli yerler dahil olmak üzere öncelikli demir yolu ağı düğüm noktalarında demir yolu iltisak hatlarının ve çok modlu bağlantıların yapımını içeriyor.</p><p>İkinci bileşen, ilave yük taşımacılığı düğüm noktalarındaki son kilometre bağlantı altyapısı için fizibilite etütlerinin, detay mühendislik projelerinin, çevresel ve sosyal dokümanların hazırlanmasını ve kontrolörlük hizmetlerinin sunulmasını kapsıyor.</p><p>Üçüncü bileşen ise demir yolu teknik standartlarında yeknesaklığın sağlanmasına yönelik teknik yardım, demir yolu yük taşımacılığı sektörünün performansının iyileştirilmesine yönelik bir strateji belgesinin hazırlanmasına destek sağlanması ve demir yolu bağlantılı lojistik merkezleri için bir işletme ve yönetim planı hazırlanması yoluyla Türkiye Cumhuriyeti Devlet Demiryolları'nın desteklenmesi dahil olmak üzere, proje uygulama desteği, kurumsal güçlendirme, kapasite oluşturma ve ikinci aşama Kovid-19 müdahale desteği sağlanmasını öngörüyor.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 78686);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/icisleri-bakani-soylu-van-golunde-teknenin-batmasina-iliskin-11-kisi-gozaltinda-2169v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2169.jpg" alt="İçişleri Bakanı Soylu: Van Gölü&#039;nde teknenin batmasına ilişkin 11 kişi gözaltında" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/icisleri-bakani-soylu-van-golunde-teknenin-batmasina-iliskin-11-kisi-gozaltinda-2169v.htm">İçişleri Bakanı Soylu: Van Gölü'nde teknenin batmasına ilişkin 11 kişi gözaltında</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/turkiyeden-iraka-tibbi-yardim-2168v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2168.jpg" alt="Türkiye&#039;den Irak&#039;a tıbbi yardım" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/turkiyeden-iraka-tibbi-yardim-2168v.htm">Türkiye'den Irak'a tıbbi yardım</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-1-temmuz-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 1 TEMMUZ" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-1-temmuz-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 1 TEMMUZ</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/ardahanda-ataturk-silueti-574g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/574_s.jpg" alt="Ardahan&#039;da &#039;Atatürk silüeti&#039;" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ardahanda-ataturk-silueti-574g.htm">Ardahan'da 'Atatürk silüeti'</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120246.jpg" alt="Dünya Bankası&#039;ndan Türkiye&#039;nin demir yolu bağlantıları ve lojistiği için finansman desteği" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/dunya-bankasindan-turkiyenin-demir-yolu-baglantilari-ve-lojistigi-icin-finansman-dest-78686h.htm"><span>Dünya Bankası'ndan Türkiye'nin demir yolu bağlantıları ve lojistiği için finansman desteği</span>Dünya Bankası, Türkiye Demiryolu Lojistiği İyileştirme Projesi için 314,5 milyon avro (350 milyon dolar eşdeğeri) tutarındaki krediyi onayladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/fortune-500-turkiyenin-lideri-yine-tupras-oldu-78685h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120245.jpg" alt="Fortune 500 Türkiye&#039;nin lideri yine TÜPRAŞ oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/fortune-500-turkiyenin-lideri-yine-tupras-oldu-78685h.htm"><span>Fortune 500 Türkiye'nin lideri yine TÜPRAŞ oldu</span>Türkiye'nin en büyük 500 şirketinin belirlendiği Fortune 500 araştırmasının 2019 sonuçlarına göre, TÜPRAŞ, 89,6 milyar liralık net satışla birinci sırada yer aldı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/bakan-albayrak-endekslerdeki-yukselis-bugunun-dunden-daha-pozitif-oldugunun-gosterges-78663h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120219.jpg" alt="Bakan Albayrak: Endekslerdeki yükseliş bugünün dünden daha pozitif olduğunun göstergesidir" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/bakan-albayrak-endekslerdeki-yukselis-bugunun-dunden-daha-pozitif-oldugunun-gosterges-78663h.htm"><span>Bakan Albayrak: Endekslerdeki yükseliş bugünün dünden daha pozitif olduğunun göstergesidir</span>Hazine ve Maliye Bakanı Albayrak, "Reel kesim, tüketici ve ekonomi güven endeksindeki yükseliş bugünün dünden, haziranın mayıstan daha pozitif olduğunun göstergesidir." ifadelerini kullandı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/istanbulda-perakende-fiyatlar-artti-78659h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120215.jpg" alt="İstanbul&#039;da perakende fiyatlar arttı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/istanbulda-perakende-fiyatlar-artti-78659h.htm"><span>İstanbul'da perakende fiyatlar arttı</span>İTO verilerine göre, İstanbul'da haziranda bir önceki aya göre perakende fiyatlar yüzde 0,07 artarken, toptan fiyatlar yüzde 2,29 azaldı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/iso-turkiye-imalat-pmi-haziranda-539a-yukseldi-78650h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120203.jpg" alt="İSO Türkiye İmalat PMI haziranda 53,9&#039;a yükseldi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/iso-turkiye-imalat-pmi-haziranda-539a-yukseldi-78650h.htm"><span>İSO Türkiye İmalat PMI haziranda 53,9'a yükseldi</span>İstanbul Sanayi Odası Türkiye İmalat Satın Alma Yöneticileri Endeksi, haziranda 53,9'a yükselerek, şubat ayından bu yana ilk kez eşik değer 50'nin üzerinde gerçekleşti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/memurun-gozu-haziran-enflasyonunda-78641h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120193.jpg" alt="Memurun gözü haziran enflasyonunda" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/memurun-gozu-haziran-enflasyonunda-78641h.htm"><span>Memurun gözü haziran enflasyonunda</span>Devlet memurları, sözleşmeliler ve memur emeklilerinin gözü 3 Temmuz'da açıklanacak haziran ayı enflasyon rakamlarına çevrildi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/trabzonda-findikta-rekolte-tespitine-baslandi-78640h.htm">Trabzon&#039;da fındıkta rekolte tespitine başlandı</a><span class="date">01 Temmuz 2020 Çarşamba 11:16</span></li><li><a href="http://www.gazeteilksayfa.com/yesil-elektrik-icin-geri-sayim-basladi-78639h.htm">&#039;Yeşil elektrik&#039; için geri sayım başladı</a><span class="date">01 Temmuz 2020 Çarşamba 11:16</span></li><li><a href="http://www.gazeteilksayfa.com/sanayi-ve-teknoloji-bakani-varank-imalat-pmi-endeksi-subat-2018den-beri-en-yuksek-deg-78638h.htm">Sanayi ve Teknoloji Bakanı Varank: İmalat PMI endeksi Şubat 2018&#039;den beri en yüksek değerde</a><span class="date">01 Temmuz 2020 Çarşamba 11:14</span></li><li><a href="http://www.gazeteilksayfa.com/borsa-gune-117-000-puanin-uzerinde-basladi-78626h.htm">Borsa, güne 117.000 puanın üzerinde başladı</a><span class="date">01 Temmuz 2020 Çarşamba 10:11</span></li><li><a href="http://www.gazeteilksayfa.com/mtvde-ikinci-taksit-odeme-donemi-basladi-78625h.htm">MTV&#039;de ikinci taksit ödeme dönemi başladı</a><span class="date">01 Temmuz 2020 Çarşamba 10:05</span></li><li><a href="http://www.gazeteilksayfa.com/benzin-motorin-ve-lpgye-bu-gece-zam-geliyor-78624h.htm">Benzin, motorin ve LPG&#039;ye bu gece zam geliyor</a><span class="date">01 Temmuz 2020 Çarşamba 10:02</span></li><li><a href="http://www.gazeteilksayfa.com/kuresel-piyasalar-veri-gundemine-odaklandi-78611h.htm">Küresel piyasalar veri gündemine odaklandı</a><span class="date">01 Temmuz 2020 Çarşamba 09:16</span></li><li><a href="http://www.gazeteilksayfa.com/bist-30-endeksinde-1-temmuzdan-itibaren-aciga-satis-yasagi-kaldirildi-78610h.htm">BIST 30 Endeksi&#039;nde 1 Temmuz&#039;dan itibaren açığa satış yasağı kaldırıldı</a><span class="date">01 Temmuz 2020 Çarşamba 09:15</span></li><li><a href="http://www.gazeteilksayfa.com/turkakimdan-dogal-gaz-akisi-yeniden-basladi-78609h.htm">TürkAkım&#039;dan doğal gaz akışı yeniden başladı</a><span class="date">01 Temmuz 2020 Çarşamba 09:14</span></li><li><a href="http://www.gazeteilksayfa.com/turkiyenin-dis-borcu-6-6-milyar-dolar-azalarak-431-milyar-dolara-indi-78592h.htm">Türkiye&#039;nin dış borcu 6.6 milyar dolar azalarak 431 milyar dolara indi</a><span class="date">30 Haziran 2020 Salı 20:45</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/yargitay-fetonun-darbe-girisimi-sanigi-eski-korgeneral-metin-iyidil-hakkindaki-beraat-78687h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120248.jpg" alt="Yargıtay FETÖ&#039;nün darbe girişimi sanığı eski korgeneral Metin İyidil hakkındaki beraat kararını bozdu" width="120" height="90" /><span class="title">İyidil hakkındaki beraat kararını bozdu!</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/chp-genel-baskani-kilicdaroglunun-esi-selvi-kilicdaroglu-esra-albayrak-ile-gorustu-78683h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120243.jpg" alt="CHP Genel Başkanı Kılıçdaroğlu&#039;nun eşi Selvi Kılıçdaroğlu, Esra Albayrak ile görüştü" width="120" height="90" /><span class="title">CHP Genel Başkanı Kılıçdaroğlu'nun eşi Selvi Kılıçdaroğlu, Esra Albayrak ile görüştü</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/turkmen-lider-salihi-cumhurbaskani-erdogan-sesimize-kulak-verdi-78679h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120238.jpg" alt="Türkmen lider Salihi: Cumhurbaşkanı Erdoğan sesimize kulak verdi" width="120" height="90" /><span class="title">Türkmen lider Salihi: Cumhurbaşkanı Erdoğan sesimize kulak verdi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/turk-kizilay-4-milyon-insana-kurban-eti-ulastirmayi-hedefliyor-78671h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120227.jpg" alt="Türk Kızılay 4 milyon insana kurban eti ulaştırmayı hedefliyor" width="120" height="90" /><span class="title">Türk Kızılay 4 milyon insana kurban eti ulaştırmayı hedefliyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ikra-nur-tirsinin-cenazesi-koyune-getirildi-78669h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/120225.jpg" alt="İkra Nur Tirsi&#039;nin cenazesi köyüne getirildi" width="120" height="90" /><span class="title">İkra Nur Tirsi'nin cenazesi köyüne getirildi</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-1-temmuz-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 1 TEMMUZ" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 1 TEMMUZ</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ardahanda-ataturk-silueti-574g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/574_s.jpg" alt="Ardahan&#039;da &#039;Atatürk silüeti&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ardahan'da 'Atatürk silüeti'</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/koronavirus-golgesinde-yks-573g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/573_s.jpg" alt="Koronavirüs gölgesinde YKS" width="127" height="96" /><span class="tl"></span><span class="wrapword">Koronavirüs gölgesinde YKS</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/vanda-korkutan-deprem-olay-yerinden-ilk-goruntuler-572g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/572_s.jpg" alt="Van&#039;da korkutan deprem: Olay yerinden ilk görüntüler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Van'da korkutan deprem: Olay yerinden ilk görüntüler</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-1-temmuz-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 1 Temmuz 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-1-temmuz-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 1 Temmuz 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-1-temmuz-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 1 Temmuz 2020 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-1-temmuz-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 1 Temmuz 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-1-temmuz-2020-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101241.jpg" alt="Ankara Baraj Doluluk Oranı 1 Temmuz 2020 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-1-temmuz-2020-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 1 Temmuz 2020 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/turkiye-koronavirus-tablosu-turkiyede-koronavirusten-kac-kisi-oldu-69587h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/119137.jpg" alt="Türkiye koronavirüs tablosu, Türkiye’de koronavirüsten kaç kişi öldü?" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/turkiye-koronavirus-tablosu-turkiyede-koronavirusten-kac-kisi-oldu-69587h.htm" class="title">Türkiye koronavirüs tablosu, Türkiye’de koronavirüsten kaç kişi öldü?</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ne-demek-port-yok-4385yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Ne demek ‘PORT’ yok!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/buyumek-icin-4384yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">Büyümek İçin</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/izmir-sehir-devletinin-kurulmak-istenmesi-neyin-baslangici-4383yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">İzmir Şehir Devletinin Kurulmak İstenmesi Neyin Başlangıcı?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/cag-bizi-bekliyor-4382yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Çağ Bizi Bekliyor!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/icisleri-bakani-soylu-van-golunde-teknenin-batmasina-iliskin-11-kisi-gozaltinda-2169v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2169.jpg" alt="İçişleri Bakanı Soylu: Van Gölü&#039;nde teknenin batmasına ilişkin 11 kişi gözaltında" width="127" height="96" /><span class="tl"></span><span class="wrapword">İçişleri Bakanı Soylu: Van Gölü'nde teknenin batmasına ilişkin 11 kişi gözaltında</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/turkiyeden-iraka-tibbi-yardim-2168v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2168.jpg" alt="Türkiye&#039;den Irak&#039;a tıbbi yardım" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türkiye'den Irak'a tıbbi yardım</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/cumhuriyet-tarihinin-en-buyuk-uyusturucu-ve-suc-geliri-operasyonu-bataklik-baslatildi-2167v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2167.jpg" alt="Cumhuriyet tarihinin en büyük uyuşturucu ve suç geliri operasyonu &#039;Bataklık&#039; başlatıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cumhuriyet tarihinin en büyük uyuşturucu ve suç geliri operasyonu 'Bataklık' başlatıldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/2020-yaz-kuran-kurslarinin-uzaktan-egitimle-yapilacak-2166v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2166.jpg" alt="2020 yaz Kur&#039;an kurslarının uzaktan eğitimle yapılacak!" width="127" height="96" /><span class="tl"></span><span class="wrapword">2020 yaz Kur'an kurslarının uzaktan eğitimle yapılacak!</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/yargitay-fetonun-darbe-girisimi-sanigi-eski-korgeneral-metin-iyidil-hakkindaki-beraat-78687h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/120248.jpg" alt="Yargıtay FETÖ&#039;nün darbe girişimi sanığı eski korgeneral Metin İyidil hakkındaki beraat kararını bozdu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yargitay-fetonun-darbe-girisimi-sanigi-eski-korgeneral-metin-iyidil-hakkindaki-beraat-78687h.htm" class="content"><span>Yargıtay FETÖ'nün darbe girişimi sanığı eski korgeneral Metin İyidil hakkındaki beraat kararını bozdu</span>Yargıtay 16. Ceza Dairesi, FETÖ'nün darbe girişimi sanığı eski korgeneral Metin İyidil hakkındaki beraat kararını bozdu.</a></li><li><a href="http://www.gazeteilksayfa.com/interpolun-aradigi-deasli-4-kadin-kiliste-yakalandi-78655h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/120211.jpg" alt="INTERPOL&#039;ün aradığı DEAŞ&#039;lı 4 kadın Kilis&#039;te yakalandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/interpolun-aradigi-deasli-4-kadin-kiliste-yakalandi-78655h.htm" class="content"><span>INTERPOL'ün aradığı DEAŞ'lı 4 kadın Kilis'te yakalandı</span>Terör örgütü DEAŞ üyesi olduğu iddiasıyla INTERPOL tarafından aranan Rusya vatandaşı 4 kadın, Kilis'te yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/teror-zarari-gosterip-devleti-maddi-kayba-ugratmislar-78651h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/120204.jpg" alt="&#039;Terör zararı&#039; gösterip devleti maddi kayba uğratmışlar" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/teror-zarari-gosterip-devleti-maddi-kayba-ugratmislar-78651h.htm" class="content"><span>'Terör zararı' gösterip devleti maddi kayba uğratmışlar</span>Diyarbakır'da meslekten ihraç edilen eski vali yardımcısı Erol Özer'in de arasında bulunduğu 12 kişi hakkında devleti zarara uğrattıkları gerekçesiyle dava açıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/adil-oksuzun-kayinvalidesinin-yargilanmasi-suruyor-78530h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/120052.jpg" alt="Adil Öksüz&#039;ün kayınvalidesinin yargılanması sürüyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adil-oksuzun-kayinvalidesinin-yargilanmasi-suruyor-78530h.htm" class="content"><span>Adil Öksüz'ün kayınvalidesinin yargılanması sürüyor</span>Sakarya'da, FETÖ/PDY'nin sözde "TSK imamı" olduğu belirlenen Adil Öksüz'ün kayınvalidesi Hatice Yıldırım'ın yargılanmasına devam edildi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/galatasarayli-futbolcu-leminada-zorlanma-tespit-edildi-78680h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/120239.jpg" alt="Galatasaraylı futbolcu Lemina&#039;da zorlanma tespit edildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasarayli-futbolcu-leminada-zorlanma-tespit-edildi-78680h.htm" class="content"><span>Galatasaraylı futbolcu Lemina'da zorlanma tespit edildi</span>Medipol Başakşehir maçında sakatlanarak oyundan çıkan Galatasaraylı futbolcu Lemina'nın adalesinde orta düzeyde zorlanma tespit edildi.</a></li><li><a href="http://www.gazeteilksayfa.com/trabzonspor-galatasaray-macinin-hazirliklarini-surdurdu-78667h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/120223.jpg" alt="Trabzonspor Galatasaray maçının hazırlıklarını sürdürdü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/trabzonspor-galatasaray-macinin-hazirliklarini-surdurdu-78667h.htm" class="content"><span>Trabzonspor Galatasaray maçının hazırlıklarını sürdürdü</span>Trabzonspor, Süper Lig'in 30. haftasında deplasmanda Galatasaray ile yapacağı maçın hazırlıklarını sürdürdü.</a></li><li><a href="http://www.gazeteilksayfa.com/tarihi-kirkpinar-yagli-guresleri-icin-son-karari-bilim-kurulu-verecek-78666h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/120222.jpg" alt="Tarihi Kırkpınar Yağlı Güreşleri için son kararı Bilim Kurulu verecek" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tarihi-kirkpinar-yagli-guresleri-icin-son-karari-bilim-kurulu-verecek-78666h.htm" class="content"><span>Tarihi Kırkpınar Yağlı Güreşleri için son kararı Bilim Kurulu verecek</span>Türkiye Güreş Federasyonu Başkanı Musa Aydın, "İstanbul Üniversitesi bir kaç gün içinde bize raporu gönderecek. Bizler de bu raporu Bakanlığa ileteceğiz. Bakanlık da Bilim Kuruluna sunacak." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/adebayor-4-maca-ciktigi-olimpia-ile-yollarini-ayirdi-78665h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/120221.jpg" alt="Adebayor, 4 maça çıktığı Olimpia ile yollarını ayırdı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adebayor-4-maca-ciktigi-olimpia-ile-yollarini-ayirdi-78665h.htm" class="content"><span>Adebayor, 4 maça çıktığı Olimpia ile yollarını ayırdı</span>Togolu futbolcu Emmanuel Adebayor, şubat ayında transfer olduğu Paraguay ekibi Olimpia ile yollarını ayırdı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/mehmet-durakoglu-kimdir-77176h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/118448.jpg" alt="Mehmet Durakoğlu kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-durakoglu-kimdir-77176h.htm" class="content"><span>Mehmet Durakoğlu kimdir?</span>Barolarla ilgili yasa değişikliğine tepki göstermek amacıyla Ankara'ya yürümeye başladı. Peki, Mehmet Durakoğlu kimdir? Mehmet Durakoğlu’nun biyografisi…</a></li><li><a href="http://www.gazeteilksayfa.com/serdar-savas-kimdir-76907h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/118110.jpg" alt="Serdar Savaş kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/serdar-savas-kimdir-76907h.htm" class="content"><span>Serdar Savaş kimdir?</span>Katıldığı programlarda yaptığı açıklamalarla gündeme gelen Dr. Serdar Savaş Kovid-19 pandemi günlerinde de gündeme gelmeye devam ediyor. Peki son zamanlarda tekrar gündeme gelen Serdar Savaş kimdir? Serdar Savaş’ın biyografisi…</a></li><li><a href="http://www.gazeteilksayfa.com/ayhan-isik-ne-zaman-oldu-ayhan-isik-kimdir-76749h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/117909.jpg" alt="Ayhan Işık ne zaman öldü? Ayhan Işık kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ayhan-isik-ne-zaman-oldu-ayhan-isik-kimdir-76749h.htm" class="content"><span>Ayhan Işık ne zaman öldü? Ayhan Işık kimdir?</span>Sezercik, Acı Hayat, Küçük Hanım gibi birçok filme rol almış siyah beyaz filmlerin jön ismi Ayhan Işık aslında kim?</a></li><li><a href="http://www.gazeteilksayfa.com/sabri-orman-kimdir-76252h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/117276.jpg" alt="Sabri Orman kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sabri-orman-kimdir-76252h.htm" class="content"><span>Sabri Orman kimdir?</span>İslam ekonomisi konusunda çalışmalarıyla bilinen iktisatçı Prof. Dr. Sabri Orman 72 yaşında hayatını kaybetti. Peki bilmeyenler için Prof. Dr. Sabri Orman kimdir? Hayatı boyunca neler yaptı? gelin birlikte bakalım.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.031898021697998 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>