<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Erzurum&#039;un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor</title>
<meta name="description" content="Erzurum&#039;un bereketli topraklarında yetiştirilen, tadı ve aromasıyla adından söz ettiren İspir ve Hınıs fasulyeleri kilogramı yaklaşık 45 lira olmasına rağmen yoğun talep görüyor." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/183670.jpg" />
<meta name="DC.date.issued" content="2021-11-28T09:54:35+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm" />
<meta property="og:title" content="Erzurum&#039;un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor" />
<meta property="og:description" content="Erzurum&#039;un bereketli topraklarında yetiştirilen, tadı ve aromasıyla adından söz ettiren İspir ve Hınıs fasulyeleri kilogramı yaklaşık 45 lira olmasına rağmen yoğun talep görüyor." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/183670.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/183670.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm">
<meta name="twitter:title" content="Erzurum&#039;un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor" />
<meta name="twitter:description" content="Erzurum&#039;un bereketli topraklarında yetiştirilen, tadı ve aromasıyla adından söz ettiren İspir ve Hınıs fasulyeleri kilogramı yaklaşık 45 lira olmasına rağmen yoğun talep görüyor." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/183670.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2021-11-28T09:54:35+03:00" />
<meta itemprop="dateModified" content="2021-11-28T09:54:35+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm" />
<meta itemprop="headline" content="İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/183670.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.776,41</span></li><li class="up"><span><b>Altın</b> 702,32</span></li><li class="oops"><span><b>Dolar</b> 12.2478</span></li><li class="oops"><span><b>Euro</b> 13.8849</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -348px;"><span>Ankara</span> 16 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 18 °C</li><li style="background-position: -3px -870px;"><span>İzmir</span> 23 °C</li><li style="background-position: -3px -986px;"><span>Konya</span> 16 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm">Erzurum'un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-ile-goztepe-55-randevuda-130815h.htm">Fenerbahçe ile Göztepe 55. randevuda</a></li><li><a href="http://www.gazeteilksayfa.com/teror-orgutu-pkkdan-kacan-2-terorist-daha-ikna-yoluyla-teslim-oldu-130812h.htm">Terör örgütü PKK'dan kaçan 2 terörist daha ikna yoluyla teslim oldu</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-kocadan-almanya-paylasimi-sorumluluk-almaya-haziriz-130822h.htm">Bakan Koca'dan 'Almanya' paylaşımı: Sorumluluk almaya hazırız</a></li><li><a href="http://www.gazeteilksayfa.com/atalanta-juventusu-deplasmanda-tek-golle-yikti-130817h.htm">Atalanta, Juventus'u deplasmanda tek golle yıktı</a></li><li><a href="http://www.gazeteilksayfa.com/diyarbakirda-fiskaya-cam-terasin-acilisi-yapildi-130810h.htm">Diyarbakır'da 'Fiskaya Cam Teras'ın açılışı yapıldı</a></li><li><a href="http://www.gazeteilksayfa.com/yanginlar-ve-kuraklik-cam-balinda-rekolteyi-dusurdu-130819h.htm">Yangınlar ve kuraklık çam balında rekolteyi düşürdü</a></li><li><a href="http://www.gazeteilksayfa.com/ege-denizinde-firtina-bekleniyor-130811h.htm">Ege Denizi'nde fırtına bekleniyor</a></li><li><a href="http://www.gazeteilksayfa.com/antalyada-saganak-nedeniyle-mahsur-kalanlar-kurtarildi-130809h.htm">Antalya'da sağanak nedeniyle mahsur kalanlar kurtarıldı</a></li><li><a href="http://www.gazeteilksayfa.com/pkknin-beli-kirildi-son-180-terorist-130800h.htm">PKK'nın beli kırıldı: Son 180 terörist!</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-yanik-muslume-cinayetinde-sorusturma-ilerledikce-cok-detay-ortaya-cikmaya-basl-130821h.htm">Bakan Yanık: Müslüme cinayetinde soruşturma ilerledikçe, çok detay ortaya çıkmaya başladı</a></li><li><a href="http://www.gazeteilksayfa.com/bursadaki-trafik-kazasinda-vefat-eden-genc-ihh-gonullulerinin-cenazeleri-bugun-defne-130808h.htm">Bursa'daki trafik kazasında vefat eden Genç İHH gönüllülerinin cenazeleri bugün defnedilecek</a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-yardimcisi-oktaydan-genc-ihh-gonulluleri-icin-bassagligi-mesaji-130807h.htm">Cumhurbaşkanı Yardımcısı Oktay'dan Genç İHH gönüllüleri için başsağlığı mesajı</a></li><li><a href="http://www.gazeteilksayfa.com/dogu-anadolu-gozlemevine-kurulacak-ayna-erzuruma-ulasti-130806h.htm">Doğu Anadolu Gözlemevi'ne kurulacak ayna Erzurum'a ulaştı</a></li><li><a href="http://www.gazeteilksayfa.com/mardinde-teror-orgutu-pkkya-yonelik-operasyonda-45-supheli-gozaltina-alindi-130805h.htm">Mardin’de terör örgütü PKK’ya yönelik operasyonda 45 şüpheli gözaltına alındı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/bakan-kocadan-almanya-paylasimi-sorumluluk-almaya-haziriz-130822h.htm"><img src="http://www.gazeteilksayfa.com/d/news/183673.jpg" alt="Bakan Koca&#039;dan &#039;Almanya&#039; paylaşımı: Sorumluluk almaya hazırız" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/pkknin-beli-kirildi-son-180-terorist-130800h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/183650.jpg" alt="PKK&#039;nın beli kırıldı: Son 180 terörist!" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-yanik-muslume-cinayetinde-sorusturma-ilerledikce-cok-detay-ortaya-cikmaya-basl-130821h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/183672.jpg" alt="Bakan Yanık: Müslüme cinayetinde soruşturma ilerledikçe, çok detay ortaya çıkmaya başladı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/erzincanda-yolcu-otobusu-devrildi-cok-sayida-yarali-var-130799h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/183651.jpg" alt="Erzincan&#039;da yolcu otobüsü devrildi! Çok sayıda yaralı var" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/abdden-yeni-sevkiyat-turkiye-sinirinda-buyuk-gerilim-130802h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/183654.jpg" alt="ABD&#039;den yeni sevkiyat: Türkiye sınırında büyük gerilim!" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/bakan-kocadan-almanya-paylasimi-sorumluluk-almaya-haziriz-130822h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/pkknin-beli-kirildi-son-180-terorist-130800h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-yanik-muslume-cinayetinde-sorusturma-ilerledikce-cok-detay-ortaya-cikmaya-basl-130821h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/erzincanda-yolcu-otobusu-devrildi-cok-sayida-yarali-var-130799h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/abdden-yeni-sevkiyat-turkiye-sinirinda-buyuk-gerilim-130802h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" rel="self"><span itemprop="title">Ekonomi</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=130820');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=130820')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-11-28T14:20:00+03:00">28.11.2021 14:20</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Erzurum'un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor</h1><div itemprop="description" class="short_content_b">Erzurum'un bereketli topraklarında yetiştirilen, tadı ve aromasıyla adından söz ettiren İspir ve Hınıs fasulyeleri kilogramı yaklaşık 45 lira olmasına rağmen yoğun talep görüyor.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/183670.jpg" alt="Erzurum&#039;un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Doğu Anadolu'da Pasinler Ovası gibi verimli arazileriyle öne çıkan Erzurum, şeker pancarı, mısır, ayçiçeği, yem bitkilerinin yanı sıra fasulye üretiminde de adından söz ettiriyor.</p><p>İspir ile Hınıs ilçelerinde yetiştirilen ve Coğrafi İşaret Tescil Belgesi alarak markalaşan meşhur fasulyelerle Erzurum, Türkiye'de bu sektörde en fazla üretim yapılan 13. il konumunda.</p><p>Tarım ve Orman Bakanlığı ile Valiliğin çiftçilere yönelik tohum, makine ve eğitim destekleriyle üretim alanı 14 bin dekara ulaşan fasulyelerden yılda 3 bin ton civarında rekolte elde ediliyor.</p><p>Yurdun çeşitli illerinde satışa sunulan ve tüketiciden yoğun talep gören bu fasulyeler tadı, aroması ve erken pişmesiyle beğeni topluyor.</p><p>İl Tarım ve Orman Müdürü Osman Akar, AA muhabirine, bölgenin hayvancılıkta olduğu gibi tarımsal alanda da önemli potansiyelinin bulunduğunu belirtti.</p><p>Erzurum'un fasulye üretiminde de gün geçtikçe söz sahibi olduğunu ifade eden Akar, şöyle konuştu:</p><p>"Bu fasulyeler yöreye has. Tat, aroma, fasulyenin pişkinliği ve kabuk atması bakımından çok tercih ediliyorlar. Piyasada fasulye 6-7 liradan belki pazar bulamazken bizim şu anda Hınıs ve İspir fasulyelerimiz yaklaşık 45 lira civarındaki fiyatlarla yok satıyor."</p><p>Fasulye üretimi devletin desteğiyle artıyor<br />Akar, Tarım ve Orman Bakanlığı ile Valiliğin çiftçilere yönelik tohum, makine ve eğitim destekleriyle fasulye üretiminde önemli bir yere geldiklerini belirterek, üretim alanının artması için çalışmaların devam ettiğini dile getirdi.</p><p>Osman Akar, "Erzurum'da yaklaşık 1000 ton civarında İspir fasulyesi üretimimiz var. Ama belki de piyasada ülke genelinde üretilen 5 bin ton civarında İspir fasulyesi satılıyor. Ancak İspir ve Hınıs ilçelerimizde üretilen fasulyenin tadını hiçbir yer veremez. Coğrafi işaret almış bu ürünlerimizi önümüzdeki süreçte potansiyelini arttırıp daha katma değerli bir ürün haline getirme yolunda çalışmalarımız var. Buna yönelik Bakanlığımızda artık ulusal bir proje haline getirdiğimiz 'Hınıs-Bir' adlı projemiz var. Bu projemizle her yıl çitçilerimize farklı kategorilerde destek vereceğiz. dedi.</p><p>Erzurum'da üretilen İspir ve Hınıs fasulyeleri ile diğer illerde aynı adla üretilen fasulyelerin birbirine çok benzediğini aktaran Akar, şunları kaydetti:</p><p>"Bu işin içinde olmayan, üretimini yapmayan veya bu konuda uzman olmayan kişilerin bunları birbirinden ayırt etmesi çok güç. Üzerlerindeki damarlardan veya büyüklüğünden ancak anlaşılabilir. Buna yönelik uzman arkadaşlarımız baktığında ya da üreticiler baktığında bunu algılayabiliyor. Ama direkt olarak vatandaşın bunun ayırt etmesi zor açıkçası."</p><p>Yüksek rakım fasulyenin lezzetine lezzet katıyor<br />Kentte yaklaşık 30 yıldır yöresel ürün satıcılığı yapan Zülküf Yeşilbaş da "İspir fasulyesinin tadı özellikle yüksek rakımlarda yetiştiği için çok güzel. İspir fasulyesi diğer fasulyelere göre erken pişiyor ve kabuk atmıyor." diye konuştu.</p><p>Yeşilbaş, Hınıs fasulyesinin de yüksek rakım ve temiz suda yetiştiği için çok kaliteli olduğunu belirtti.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 130820);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/diyarbakir-annelerinin-oturma-eylemine-bir-aile-daha-katildi-3347v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3347.jpg" alt="Diyarbakır annelerinin oturma eylemine bir aile daha katıldı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/diyarbakir-annelerinin-oturma-eylemine-bir-aile-daha-katildi-3347v.htm">Diyarbakır annelerinin oturma eylemine bir aile daha katıldı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/metroda-bicakla-tehdit-edilen-genc-kizin-annesi-damgaci-ciddi-tehlike-atlattik-3346v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3346.jpg" alt="Metroda bıçakla tehdit edilen genç kızın annesi Damgacı: Ciddi tehlike atlattık" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/metroda-bicakla-tehdit-edilen-genc-kizin-annesi-damgaci-ciddi-tehlike-atlattik-3346v.htm">Metroda bıçakla tehdit edilen genç kızın annesi Damgacı: Ciddi tehlike atlattık</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/erzurum-kar-yagisiyla-beyaza-burundu-3345v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3345.jpg" alt="Erzurum kar yağışıyla beyaza büründü" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/erzurum-kar-yagisiyla-beyaza-burundu-3345v.htm">Erzurum kar yağışıyla beyaza büründü</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kurye-esraya-beyzbol-sopali-saldiri-girisimi-kamerada-3344v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3344.jpg" alt="Kurye Esra&#039;ya beyzbol sopalı saldırı girişimi kamerada" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kurye-esraya-beyzbol-sopali-saldiri-girisimi-kamerada-3344v.htm">Kurye Esra'ya beyzbol sopalı saldırı girişimi kamerada</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183670.jpg" alt="Erzurum&#039;un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm"><span>Erzurum'un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor</span>Erzurum'un bereketli topraklarında yetiştirilen, tadı ve aromasıyla adından söz ettiren İspir ve Hınıs fasulyeleri kilogramı yaklaşık 45 lira olmasına rağmen yoğun talep görüyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/atama-kararlari-resmi-gazetede-130770h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183617.jpg" alt="Atama kararları Resmi Gazete&#039;de" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/atama-kararlari-resmi-gazetede-130770h.htm"><span>Atama kararları Resmi Gazete'de</span>Bazı kurum ve kuruluşlara ilişkin atama kararları Resmi Gazete'de yayımlandı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/pttnin-elektrikli-dagitim-araclari-ankarada-hizmet-vermeye-basladi-130733h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183579.jpg" alt="PTT&#039;nin &#039;elektrikli dağıtım araçları&#039; Ankara&#039;da hizmet vermeye başladı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/pttnin-elektrikli-dagitim-araclari-ankarada-hizmet-vermeye-basladi-130733h.htm"><span>PTT'nin 'elektrikli dağıtım araçları' Ankara'da hizmet vermeye başladı</span>PTT AŞ Genel Müdürü Gülten, doğa dostu elektrikli dağıtım araçlarını Ankara'da da kullanmaya başladıklarını belirterek, "Yüzde 100 elektrikli ve sıfır karbon salınımlı araçlarla verilen hizmetimizi tüm Türkiye'ye yaygınlaştırmayı hedefliyoruz." dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/gida-etiketlerinde-yaniltici-ifade-isim-gorsel-kullanilamayacak-130731h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183578.jpg" alt="Gıda etiketlerinde yanıltıcı ifade, isim, görsel kullanılamayacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/gida-etiketlerinde-yaniltici-ifade-isim-gorsel-kullanilamayacak-130731h.htm"><span>Gıda etiketlerinde yanıltıcı ifade, isim, görsel kullanılamayacak</span>Tarım ve Orman Bakanlığı, Türk Gıda Kodeksi Gıda Etiketleme ve Tüketicileri Bilgilendirme Yönetmeliğinde değişiklik öngören taslağı hazırladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/turkiye-kanada-ticari-iliskileri-ivme-kazanacak-130718h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183554.jpg" alt="Türkiye- Kanada ticari ilişkileri ivme kazanacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turkiye-kanada-ticari-iliskileri-ivme-kazanacak-130718h.htm"><span>Türkiye- Kanada ticari ilişkileri ivme kazanacak</span>DEİK Türkiye-Kanada İş Konseyi Başkanı Nurdan Erbuğ, 'Gelecek yılın ilk yarısında iki ülke arasında Ortak Ekonomik ve Ticari İşbirliği Komitesi toplantısının gerçekleştirilerek, mutabakat zaptının imzalanmasını arzuluyoruz.' dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/merkez-bankasi-finansal-istikrar-raporunu-yayinladi-130712h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183545.jpg" alt="Merkez Bankası, Finansal İstikrar Raporunu yayınladı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/merkez-bankasi-finansal-istikrar-raporunu-yayinladi-130712h.htm"><span>Merkez Bankası, Finansal İstikrar Raporunu yayınladı</span>TCMB, yayınladığı raporda enflasyonda kalıcı düşüşe işaret eden güçlü göstergeler oluşana ve yüzde 5 hedefine ulaşıncaya kadar elindeki tüm araçları kararlılıkla kullanmaya devam edeceğini bildirdi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/borsa-gune-dususle-basladi-130706h.htm">Borsa güne düşüşle başladı</a><span class="date">26 Kasım 2021 Cuma 10:42</span></li><li><a href="http://www.gazeteilksayfa.com/vakifbanktan-650-milyon-dolarlik-sendikasyon-kredisi-130705h.htm">VakıfBank’tan 650 milyon dolarlık sendikasyon kredisi</a><span class="date">26 Kasım 2021 Cuma 10:40</span></li><li><a href="http://www.gazeteilksayfa.com/ankarada-ekmege-ve-ulasima-zam-130703h.htm">Ankara&#039;da ekmeğe ve ulaşıma zam</a><span class="date">26 Kasım 2021 Cuma 10:32</span></li><li><a href="http://www.gazeteilksayfa.com/tcmb-baskani-kavcioglu-bankacilik-sektorumuz-cok-guclu-130690h.htm">TCMB Başkanı Kavcıoğlu: Bankacılık sektörümüz çok güçlü</a><span class="date">26 Kasım 2021 Cuma 09:13</span></li><li><a href="http://www.gazeteilksayfa.com/merkez-bankasi-rezervleri-1284-milyar-dolar-oldu-130644h.htm">Merkez Bankası rezervleri 128,4 milyar dolar oldu</a><span class="date">25 Kasım 2021 Perşembe 15:18</span></li><li><a href="http://www.gazeteilksayfa.com/bahceliden-doviz-aciklamasi-eyvallah-etmeyecegiz-130642h.htm">Bahçeli&#039;den döviz açıklaması: Eyvallah etmeyeceğiz</a><span class="date">25 Kasım 2021 Perşembe 15:16</span></li><li><a href="http://www.gazeteilksayfa.com/oktay-dunya-helal-ekonomisi-7-trilyon-dolarlik-bir-pazar-buyuklugune-ulasti-130641h.htm">Oktay: Dünya helal ekonomisi 7 trilyon dolarlık bir pazar büyüklüğüne ulaştı</a><span class="date">25 Kasım 2021 Perşembe 14:46</span></li><li><a href="http://www.gazeteilksayfa.com/merkez-bankasindan-enflasyon-aciklamasi-130639h.htm">Merkez Bankası&#039;ndan enflasyon açıklaması</a><span class="date">25 Kasım 2021 Perşembe 14:45</span></li><li><a href="http://www.gazeteilksayfa.com/sekere-zam-gelecek-mi-aciklama-geldi-130637h.htm">Şekere zam gelecek mi? Açıklama geldi</a><span class="date">25 Kasım 2021 Perşembe 14:17</span></li><li><a href="http://www.gazeteilksayfa.com/tcmb-repo-ihalesiyle-piyasaya-yaklasik-68-milyar-lira-verdi-130631h.htm">TCMB repo ihalesiyle piyasaya yaklaşık 68 milyar lira verdi</a><span class="date">25 Kasım 2021 Perşembe 13:25</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/erzurumun-tescilli-ispir-ve-hinis-fasulyeleri-tuketiciden-yogun-talep-goruyor-130820h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183670.jpg" alt="Erzurum&#039;un tescilli İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor" width="120" height="90" /><span class="title">İspir ve Hınıs fasulyeleri tüketiciden yoğun talep görüyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/atalanta-juventusu-deplasmanda-tek-golle-yikti-130817h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183667.jpg" alt="Atalanta, Juventus&#039;u deplasmanda tek golle yıktı" width="120" height="90" /><span class="title">Atalanta, Juventus'u deplasmanda tek golle yıktı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/diyarbakirda-fiskaya-cam-terasin-acilisi-yapildi-130810h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183660.jpg" alt="Diyarbakır&#039;da &#039;Fiskaya Cam Teras&#039;ın açılışı yapıldı" width="120" height="90" /><span class="title">Diyarbakır'da 'Fiskaya Cam Teras'ın açılışı yapıldı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/yanginlar-ve-kuraklik-cam-balinda-rekolteyi-dusurdu-130819h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183669.jpg" alt="Yangınlar ve kuraklık çam balında rekolteyi düşürdü" width="120" height="90" /><span class="title">Yangınlar ve kuraklık çam balında rekolteyi düşürdü</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/antalyada-saganak-nedeniyle-mahsur-kalanlar-kurtarildi-130809h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/183659.jpg" alt="Antalya&#039;da sağanak nedeniyle mahsur kalanlar kurtarıldı" width="120" height="90" /><span class="title">Antalya'da sağanak nedeniyle mahsur kalanlar kurtarıldı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/bir-ilde-daha-kar-surprizi-bir-anda-bastirdi-suruculer-yolda-kaldi-662g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/662_s.jpg" alt="Bir ilde daha kar sürprizi: Bir anda bastırdı sürücüler yolda kaldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bir ilde daha kar sürprizi: Bir anda bastırdı sürücüler yolda kaldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/simsekler-geceyi-gunduz-etti-gorsel-solen-anbean-goruntulendi-661g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/661_s.jpg" alt="Şimşekler geceyi gündüz etti: Görsel şölen anbean görüntülendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şimşekler geceyi gündüz etti: Görsel şölen anbean görüntülendi</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/318-metrelik-kuleden-boyle-goruntulendi-canakkalede-tarihi-anlar-660g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/660_s.jpg" alt="318 metrelik kuleden böyle görüntülendi: Çanakkale&#039;de tarihi anlar" width="127" height="96" /><span class="tl"></span><span class="wrapword">318 metrelik kuleden böyle görüntülendi: Çanakkale'de tarihi anlar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/teknofest-istanbul-yogun-katilimla-basladi-iste-ilk-kareler-659g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/659_s.jpg" alt="Teknofest İstanbul yoğun katılımla başladı: İşte ilk kareler." width="127" height="96" /><span class="tl"></span><span class="wrapword">Teknofest İstanbul yoğun katılımla başladı: İşte ilk kareler.</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/nursultan-nazarbayev-parki-yuruyus-yolu-sporseverlerin-gozde-mekani-130721h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/183559.jpg" alt="Nursultan Nazarbayev Parkı yürüyüş yolu sporseverlerin gözde mekânı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/nursultan-nazarbayev-parki-yuruyus-yolu-sporseverlerin-gozde-mekani-130721h.htm" class="title">Nursultan Nazarbayev Parkı yürüyüş yolu sporseverlerin gözde mekânı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/erzincanda-yolcu-otobusu-devrildi-cok-sayida-yarali-var-130799h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/183649.jpg" alt="Erzincan&#039;da yolcu otobüsü devrildi! Çok sayıda yaralı var" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/erzincanda-yolcu-otobusu-devrildi-cok-sayida-yarali-var-130799h.htm" class="title">Erzincan'da yolcu otobüsü devrildi! Çok sayıda yaralı var</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/pkknin-beli-kirildi-son-180-terorist-130800h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/174386.jpg" alt="PKK&#039;nın beli kırıldı: Son 180 terörist!" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/pkknin-beli-kirildi-son-180-terorist-130800h.htm" class="title">PKK'nın beli kırıldı: Son 180 terörist!</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/yanginlar-ve-kuraklik-cam-balinda-rekolteyi-dusurdu-130819h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/183669.jpg" alt="Yangınlar ve kuraklık çam balında rekolteyi düşürdü" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/yanginlar-ve-kuraklik-cam-balinda-rekolteyi-dusurdu-130819h.htm" class="title">Yangınlar ve kuraklık çam balında rekolteyi düşürdü</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/asgaride-maksimum-somuru-5253yy.htm"><div class="content"><span class="n">Fatih Akkaya</span><span class="t">“Asgari”de maksimum sömürü!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/101_s.jpg" alt="Fatih Akkaya" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/sosyal-medya-ve-ahlak-5252yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Sosyal Medya ve Ahlak</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/yasadigi-gibi-oluyor-insan-5251yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Yaşadığı Gibi Ölüyor İnsan</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/aile-huzuru-5250yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Aile Huzuru</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/diyarbakir-annelerinin-oturma-eylemine-bir-aile-daha-katildi-3347v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3347.jpg" alt="Diyarbakır annelerinin oturma eylemine bir aile daha katıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Diyarbakır annelerinin oturma eylemine bir aile daha katıldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/metroda-bicakla-tehdit-edilen-genc-kizin-annesi-damgaci-ciddi-tehlike-atlattik-3346v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3346.jpg" alt="Metroda bıçakla tehdit edilen genç kızın annesi Damgacı: Ciddi tehlike atlattık" width="127" height="96" /><span class="tl"></span><span class="wrapword">Metroda bıçakla tehdit edilen genç kızın annesi Damgacı: Ciddi tehlike atlattık</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/erzurum-kar-yagisiyla-beyaza-burundu-3345v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3345.jpg" alt="Erzurum kar yağışıyla beyaza büründü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Erzurum kar yağışıyla beyaza büründü</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kurye-esraya-beyzbol-sopali-saldiri-girisimi-kamerada-3344v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3344.jpg" alt="Kurye Esra&#039;ya beyzbol sopalı saldırı girişimi kamerada" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kurye Esra'ya beyzbol sopalı saldırı girişimi kamerada</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/evinde-intihar-etti-130739h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/183585.jpg" alt="Evinde intihar etti" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/evinde-intihar-etti-130739h.htm" class="content"><span>Evinde intihar etti</span>MANİSA'nın Alaşehir ilçesinde, Ali I. (40), kendini evinin aydınlatma boşluğuna iple asarak intihar etti.</a></li><li><a href="http://www.gazeteilksayfa.com/kurdan-kavgasinda-isyeri-sahibi-tutuklandi-130736h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/183582.jpg" alt="&#039;Kürdan&#039; kavgasında işyeri sahibi tutuklandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kurdan-kavgasinda-isyeri-sahibi-tutuklandi-130736h.htm" class="content"><span>'Kürdan' kavgasında işyeri sahibi tutuklandı</span>İZMİR'in Bayraklı ilçesinde dönerci dükkanında 1 kişinin öldüğü 5 kişinin de yaralandığı bıçaklı 'kürdan' kavgasıyla ilgili gözaltına alınan 3 şüpheliden 2'si adli kontrol şartı ile serbest bırakılırken, 1 kişi tutuklandı.</a></li><li><a href="http://www.gazeteilksayfa.com/fetoden-hukumlu-ayse-ozdoganin-cezasinin-infazi-3-ay-ertelendi-130735h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/183581.jpg" alt="FETÖ&#039;den hükümlü Ayşe Özdoğan’ın cezasının infazı 3 ay ertelendi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fetoden-hukumlu-ayse-ozdoganin-cezasinin-infazi-3-ay-ertelendi-130735h.htm" class="content"><span>FETÖ'den hükümlü Ayşe Özdoğan’ın cezasının infazı 3 ay ertelendi</span>FETÖ Terör Örgütü üyeliği suçundan hükümlü kanser hastası Ayşe Özdoğan'ın cezasının infazı, 3 ay süreyle ertelendi. Özdoğan, cezaevinden tahliye edildi.</a></li><li><a href="http://www.gazeteilksayfa.com/derede-bulunan-cesedin-kimligini-belirlemek-icin-robot-resim-olusturuldu-130734h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/183580.jpg" alt="Derede bulunan cesedin kimliğini belirlemek için robot resim oluşturuldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derede-bulunan-cesedin-kimligini-belirlemek-icin-robot-resim-olusturuldu-130734h.htm" class="content"><span>Derede bulunan cesedin kimliğini belirlemek için robot resim oluşturuldu</span>SAKARYA’nın Adapazarı ilçesinde Çark Deresi'nde bulunan cesedin kimliğinin belirlenmesi için robot resim oluşturuldu. Polis, robot resimdeki kişiyi tanıyanların kendilerine ulaşmasını istedi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/fenerbahce-ile-goztepe-55-randevuda-130815h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/183665.jpg" alt="Fenerbahçe ile Göztepe 55. randevuda" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahce-ile-goztepe-55-randevuda-130815h.htm" class="content"><span>Fenerbahçe ile Göztepe 55. randevuda</span>Fenerbahçe ile Göztepe, yarın yapacakları maçla Spor Toto Süper Lig'de 55. kez birbirlerine rakip olacak.</a></li><li><a href="http://www.gazeteilksayfa.com/atalanta-juventusu-deplasmanda-tek-golle-yikti-130817h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/183667.jpg" alt="Atalanta, Juventus&#039;u deplasmanda tek golle yıktı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/atalanta-juventusu-deplasmanda-tek-golle-yikti-130817h.htm" class="content"><span>Atalanta, Juventus'u deplasmanda tek golle yıktı</span>İtalya Birinci Futbol Ligi’nin (Serie A) 14. haftasında Atalanta, Juventus'u deplasmanda 1-0 yendi.</a></li><li><a href="http://www.gazeteilksayfa.com/belenenses-benfica-macinda-ilginc-olay-maca-9-kisi-ciktilar-130801h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/183652.jpg" alt="Belenenses-Benfica maçında ilginç olay! Maça 9 kişi çıktılar" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/belenenses-benfica-macinda-ilginc-olay-maca-9-kisi-ciktilar-130801h.htm" class="content"><span>Belenenses-Benfica maçında ilginç olay! Maça 9 kişi çıktılar</span>Portekiz Premier Ligi'nin 12'nci haftasında Belenenses ile Benfica arasında oynanan karşılaşmaya, ev sahibi ekip 14 oyuncusunun koronavirüs testi pozitif çıktığı için 9 kişi ile başladı.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-super-ligde-yarin-yeni-malatyaspora-konuk-olacak-130782h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/183629.jpg" alt="Galatasaray, Süper Lig&#039;de yarın Yeni Malatyaspor&#039;a konuk olacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasaray-super-ligde-yarin-yeni-malatyaspora-konuk-olacak-130782h.htm" class="content"><span>Galatasaray, Süper Lig'de yarın Yeni Malatyaspor'a konuk olacak</span>Galatasaray, Spor Toto Süper Lig'in 14. haftasında yarın deplasmanda Öznur Kablo Yeni Malatyaspor ile karşılaşacak.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/167909.jpg" alt="Sektör paydaşları Türkiye Denizcilik Zirvesi&#039;nde buluştu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="content"><span>Sektör paydaşları Türkiye Denizcilik Zirvesi'nde buluştu</span>Ulaştırma ve Altyapı Bakanlığı öncülüğünde 1-2-3 Temmuz'da Tersane İstanbul'da gerçekleştirilen "Türkiye Denizcilik Zirvesi"nde sektör paydaşları bir araya geldi.</a></li><li><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159958.jpg" alt="Mehmet Muş kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="content"><span>Mehmet Muş kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanlığı kararnamesiyle kabine değişikliği Resmi Gazete'de açıklandı. Kararnameye göre Mehmet Muş, yeni Ticaret Bakanı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159957.jpg" alt="Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="content"><span>Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Vedat Bilgin, yeni kurulan Çalışma ve Sosyal Güvenlik Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159956.jpg" alt="Derya Yanık kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="content"><span>Derya Yanık kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Derya Yanık, yeni kurulan Aile ve Sosyal Hizmetler Bakanlığına atandı.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.024738073348999 --></div></body></html>