<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>FETÖ&#039;ye 13 ilde operasyon</title>
<meta name="description" content="Ankara Cumhuriyet Başsavcılığı: FETÖ silahlı terör örgütüne yönelik iki ayrı soruşturma kapsamında 33&#039;ü eski askeri öğrenci, 5&#039;i eski askeri personel, 2&#039;si mahrem imam 40 şüpheli hakkında Ankara merkezli 13 ilde gözaltı kararı verilmiştir." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/fetoye-13-ilde-operasyon-121251h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/fetoye-13-ilde-operasyon-121251h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/170886.jpg" />
<meta name="DC.date.issued" content="2021-08-03T09:31:45+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm" />
<meta property="og:title" content="FETÖ&#039;ye 13 ilde operasyon" />
<meta property="og:description" content="Ankara Cumhuriyet Başsavcılığı: FETÖ silahlı terör örgütüne yönelik iki ayrı soruşturma kapsamında 33&#039;ü eski askeri öğrenci, 5&#039;i eski askeri personel, 2&#039;si mahrem imam 40 şüpheli hakkında Ankara merkezli 13 ilde gözaltı kararı verilmiştir." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/170886.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/170889.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm">
<meta name="twitter:title" content="FETÖ&#039;ye 13 ilde operasyon" />
<meta name="twitter:description" content="Ankara Cumhuriyet Başsavcılığı: FETÖ silahlı terör örgütüne yönelik iki ayrı soruşturma kapsamında 33&#039;ü eski askeri öğrenci, 5&#039;i eski askeri personel, 2&#039;si mahrem imam 40 şüpheli hakkında Ankara merkezli 13 ilde gözaltı kararı verilmiştir." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/170886.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-08-03T09:31:45+03:00" />
<meta itemprop="dateModified" content="2021-08-03T09:31:45+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm" />
<meta itemprop="headline" content="FETÖ&#039;ye 13 ilde operasyon" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/170886.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/170889.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="oops"><span><b>BIST</b> 1.399,650</span></li><li class="down"><span><b>Altın</b> 486,44</span></li><li class="down"><span><b>Dolar</b> 8,3450</span></li><li class="down"><span><b>Euro</b> 9,8900</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> 22 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 27 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 30 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 23 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/gozler-enflasyonda-iste-dolarda-son-durum-121252h.htm">Gözler enflasyonda! İşte dolarda son durum</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-akardan-onemli-aciklamalar-121258h.htm">Bakan Akar'dan önemli açıklamalar</a></li><li><a href="http://www.gazeteilksayfa.com/ardahanda-kelebeklerin-olum-dansi-121257h.htm">Ardahan'da kelebeklerin 'ölüm dansı'</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-akardan-yunanistana-tepki-tehdit-ve-yaptirim-dilini-kullanmayi-surduren-bir-ko-121256h.htm">Bakan Akar'dan Yunanistan'a tepki: Tehdit ve yaptırım dilini kullanmayı sürdüren bir komşumuz var</a></li><li><a href="http://www.gazeteilksayfa.com/2-orgut-mensubu-guvenlik-guclerine-teslim-oldu-121255h.htm">2 örgüt mensubu güvenlik güçlerine teslim oldu</a></li><li><a href="http://www.gazeteilksayfa.com/yelkende-alican-kaynar-tokyo-2020yi-8-sirada-tamamladi-121253h.htm">Yelkende Alican Kaynar Tokyo 2020'yi 8. sırada tamamladı</a></li><li><a href="http://www.gazeteilksayfa.com/tirin-carptigi-otomobilin-surucusu-oldu-121250h.htm">TIR'ın çarptığı otomobilin sürücüsü öldü</a></li><li><a href="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm">FETÖ'ye 13 ilde operasyon</a></li><li><a href="http://www.gazeteilksayfa.com/yurt-ici-piyasalar-enflasyon-verilerine-odaklandi-121249h.htm">Yurt içi piyasalar enflasyon verilerine odaklandı</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-121248h.htm">Türkiye ve dünya gündemi</a></li><li><a href="http://www.gazeteilksayfa.com/yanginlarda-son-dakika-gelismesi-yeniden-basladi-121254h.htm">Yangınlarda son dakika gelişmesi: Yeniden başladı</a></li><li><a href="http://www.gazeteilksayfa.com/besiktasta-valentin-rosier-takimla-calisti-121247h.htm">Beşiktaş'ta Valentin Rosier, takımla çalıştı</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-pakdemirli-izmir-yangini-kontrol-altina-alindi-121246h.htm">Bakan Pakdemirli: İzmir yangını kontrol altına alındı</a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-hirvat-mevkidasi-ile-gorustu-121245h.htm">Cumhurbaşkanı Erdoğan, Hırvat mevkidaşı ile görüştü</a></li><li><a href="http://www.gazeteilksayfa.com/datcada-art-arda-depremler-121244h.htm">Datça'da art arda depremler</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="http://www.gazeteilksayfa.com/bakan-akardan-onemli-aciklamalar-121258h.htm">Bakan Akar'dan önemli açıklamalar</a></div></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/gozler-enflasyonda-iste-dolarda-son-durum-121252h.htm"><img src="http://www.gazeteilksayfa.com/d/news/170891.jpg" alt="Gözler enflasyonda! İşte dolarda son durum" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-akardan-yunanistana-tepki-tehdit-ve-yaptirim-dilini-kullanmayi-surduren-bir-ko-121256h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/170900.jpg" alt="Bakan Akar&#039;dan Yunanistan&#039;a tepki: Tehdit ve yaptırım dilini kullanmayı sürdüren bir komşumuz var" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/170889.jpg" alt="FETÖ&#039;ye 13 ilde operasyon" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/yanginlarda-son-dakika-gelismesi-yeniden-basladi-121254h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/170896.jpg" alt="Yangınlarda son dakika gelişmesi: Yeniden başladı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/istanbulda-6-ilcede-asi-olmayana-firindan-ekmek-satilmayacak-iste-o-ilceler-121195h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/170817.jpg" alt="İstanbul&#039;da 6 ilçede aşı olmayana fırından ekmek satılmayacak: İşte o ilçeler" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/gozler-enflasyonda-iste-dolarda-son-durum-121252h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-akardan-yunanistana-tepki-tehdit-ve-yaptirim-dilini-kullanmayi-surduren-bir-ko-121256h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/yanginlarda-son-dakika-gelismesi-yeniden-basladi-121254h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/istanbulda-6-ilcede-asi-olmayana-firindan-ekmek-satilmayacak-iste-o-ilceler-121195h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=121251');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=121251')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-08-03T09:25:00+03:00">03.08.2021 09:25</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">FETÖ'ye 13 ilde operasyon</h1><div itemprop="description" class="short_content_b">Ankara Cumhuriyet Başsavcılığı: FETÖ silahlı terör örgütüne yönelik iki ayrı soruşturma kapsamında 33'ü eski askeri öğrenci, 5'i eski askeri personel, 2'si mahrem imam 40 şüpheli hakkında Ankara merkezli 13 ilde gözaltı kararı verilmiştir.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/170886.jpg" alt="FETÖ&#039;ye 13 ilde operasyon" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Ankara Cumhuriyet Başsavcılığının FETÖ/PDY silahlı terör örgütü mensuplarına yönelik yürütülen iki ayrı soruşturma kapsamında FETÖ/PDY silahlı terör örgütünün Kara Kuvvetleri Komutanlığına yönelik ‘mahrem hizmetler’ olarak adlandırılan yapılanmasına ilişkin iltisakı ve irtibatı olduğu anlaşılan tamamının daha önce ilişiği kesilmiş askeri öğrenci 33 ve Jandarma Genel Komutanlığındaki ‘mahrem hizmetler’ yapılanması içerisinde yer aldıkları tespit edilen 5’i daha önceden ilişiği kesilmiş askeri personel ile 2’si ‘mahrem imam’ olmak üzere 7, toplam 40 şüphelinin, Ankara merkezli 13 ilde, eş zamanlı olarak gözaltına alınmalarına karar verildi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 121251);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/manavgattaki-orman-yanginina-havadan-ve-karadan-mudahale-suruyor-3165v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3165.jpg" alt="Manavgat’taki orman yangınına havadan ve karadan müdahale sürüyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/manavgattaki-orman-yanginina-havadan-ve-karadan-mudahale-suruyor-3165v.htm">Manavgat’taki orman yangınına havadan ve karadan müdahale sürüyor</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-2-agustos-2021-645g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/645_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 2 ağustos 2021" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-2-agustos-2021-645g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 2 ağustos 2021</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/selden-son-anda-kurtarilan-kader-yurtseven-yasadiklarini-anlatti-3164v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3164.jpg" alt="Selden son anda kurtarılan Kader Yurtseven yaşadıklarını anlattı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/selden-son-anda-kurtarilan-kader-yurtseven-yasadiklarini-anlatti-3164v.htm">Selden son anda kurtarılan Kader Yurtseven yaşadıklarını anlattı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ozel-harekat-iran-sinirinda-nobette-3163v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3163.jpg" alt="Özel Harekat İran sınırında nöbette" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ozel-harekat-iran-sinirinda-nobette-3163v.htm">Özel Harekat İran sınırında nöbette</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/ardahanda-kelebeklerin-olum-dansi-121257h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170898.jpg" alt="Ardahan&#039;da kelebeklerin &#039;ölüm dansı&#039;" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ardahanda-kelebeklerin-olum-dansi-121257h.htm"><span>Ardahan'da kelebeklerin 'ölüm dansı'</span>Ardahan’da, her yıl ağustos ayında yaşanan 'kelebeklerin ölüm dansı' başladı. Havanın kararmasıyla birlikte sokak aydınlatma ışıklarının etrafında dakikalarca uçup, bir süre sonra ölen kelebekler, yerde beyaz bir örtü oluşturdu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/bakan-akardan-yunanistana-tepki-tehdit-ve-yaptirim-dilini-kullanmayi-surduren-bir-ko-121256h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/168666.jpg" alt="Bakan Akar&#039;dan Yunanistan&#039;a tepki: Tehdit ve yaptırım dilini kullanmayı sürdüren bir komşumuz var" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/bakan-akardan-yunanistana-tepki-tehdit-ve-yaptirim-dilini-kullanmayi-surduren-bir-ko-121256h.htm"><span>Bakan Akar'dan Yunanistan'a tepki: Tehdit ve yaptırım dilini kullanmayı sürdüren bir komşumuz var</span>Milli Savunma Bakanı Akar, Yunanistan'dan gelen açıklamalara tepki gösterdi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/2-orgut-mensubu-guvenlik-guclerine-teslim-oldu-121255h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170897.jpg" alt="2 örgüt mensubu güvenlik güçlerine teslim oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/2-orgut-mensubu-guvenlik-guclerine-teslim-oldu-121255h.htm"><span>2 örgüt mensubu güvenlik güçlerine teslim oldu</span>İçişleri Bakanlığı koordinesinde Emniyet Genel Müdürlüğü ve Jandarma Genel Komutanlığı tarafından yürütülen ikna çalışmaları neticesinde, terör örgütü PKK'dan kaçan 2 örgüt mensubu daha güvenlik güçlerine teslim oldu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/yelkende-alican-kaynar-tokyo-2020yi-8-sirada-tamamladi-121253h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170893.jpg" alt="Yelkende Alican Kaynar Tokyo 2020&#039;yi 8. sırada tamamladı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yelkende-alican-kaynar-tokyo-2020yi-8-sirada-tamamladi-121253h.htm"><span>Yelkende Alican Kaynar Tokyo 2020'yi 8. sırada tamamladı</span>2020 Tokyo Olimpiyat Oyunları'nın 11. gününde yelkende Türkiye'yi temsil eden Alican Kaynar, oyunları 8. sırada tamamladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/tirin-carptigi-otomobilin-surucusu-oldu-121250h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170888.jpg" alt="TIR&#039;ın çarptığı otomobilin sürücüsü öldü" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/tirin-carptigi-otomobilin-surucusu-oldu-121250h.htm"><span>TIR'ın çarptığı otomobilin sürücüsü öldü</span>Edirne'den Bulgaristan'a açılan Hamzabeyli Sınır Kapısı yolu üzerinde TIR'ın karşı yönden gelen otomobil ile çarpıştığı kazada otomobil sürücüsü Halim Can Keskin, (27) olay yerinde hayatını kaybetti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170886.jpg" alt="FETÖ&#039;ye 13 ilde operasyon" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/fetoye-13-ilde-operasyon-121251h.htm"><span>FETÖ'ye 13 ilde operasyon</span>Ankara Cumhuriyet Başsavcılığı: FETÖ silahlı terör örgütüne yönelik iki ayrı soruşturma kapsamında 33'ü eski askeri öğrenci, 5'i eski askeri personel, 2'si mahrem imam 40 şüpheli hakkında Ankara merkezli 13 ilde gözaltı kararı verilmiştir.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-121248h.htm">Türkiye ve dünya gündemi</a><span class="date">03 Ağustos 2021 Salı 09:23</span></li><li><a href="http://www.gazeteilksayfa.com/yanginlarda-son-dakika-gelismesi-yeniden-basladi-121254h.htm">Yangınlarda son dakika gelişmesi: Yeniden başladı</a><span class="date">03 Ağustos 2021 Salı 09:00</span></li><li><a href="http://www.gazeteilksayfa.com/bakan-pakdemirli-izmir-yangini-kontrol-altina-alindi-121246h.htm">Bakan Pakdemirli: İzmir yangını kontrol altına alındı</a><span class="date">03 Ağustos 2021 Salı 08:48</span></li><li><a href="http://www.gazeteilksayfa.com/datcada-art-arda-depremler-121244h.htm">Datça&#039;da art arda depremler</a><span class="date">03 Ağustos 2021 Salı 08:43</span></li><li><a href="http://www.gazeteilksayfa.com/aydindaki-orman-yangini-kontrol-altina-alindi-121243h.htm">Aydın&#039;daki orman yangını kontrol altına alındı</a><span class="date">03 Ağustos 2021 Salı 08:40</span></li><li><a href="http://www.gazeteilksayfa.com/orman-genel-muduru-karacabey-134-yangini-kontrol-atina-aldik-10unda-calismalar-suruy-121235h.htm">Orman Genel Müdürü Karacabey: 134 yangını kontrol atına aldık, 10&#039;unda çalışmalar sürüyor</a><span class="date">03 Ağustos 2021 Salı 00:08</span></li><li><a href="http://www.gazeteilksayfa.com/ak-partili-turan-akla-ziyan-bir-yaklasim-121229h.htm">AK Parti&#039;li Turan: Akla ziyan bir yaklaşım</a><span class="date">03 Ağustos 2021 Salı 00:00</span></li><li><a href="http://www.gazeteilksayfa.com/aydinda-cikan-orman-yangini-muglaya-sicradi-121222h.htm">Aydın&#039;da çıkan orman yangını, Muğla&#039;ya sıçradı</a><span class="date">02 Ağustos 2021 Pazartesi 18:16</span></li><li><a href="http://www.gazeteilksayfa.com/sultanbeylide-orman-yanginlari-yuzde-51-azaldi-121220h.htm">Sultanbeyli&#039;de orman yangınları yüzde 51 azaldı</a><span class="date">02 Ağustos 2021 Pazartesi 18:15</span></li><li><a href="http://www.gazeteilksayfa.com/bati-trakyada-12-azinlik-okulu-daha-kapatildi-121213h.htm">Batı Trakya&#039;da 12 azınlık okulu daha kapatıldı</a><span class="date">02 Ağustos 2021 Pazartesi 15:48</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/2-orgut-mensubu-guvenlik-guclerine-teslim-oldu-121255h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170897.jpg" alt="2 örgüt mensubu güvenlik güçlerine teslim oldu" width="120" height="90" /><span class="title">2 örgüt mensubu güvenlik güçlerine teslim oldu</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/yelkende-alican-kaynar-tokyo-2020yi-8-sirada-tamamladi-121253h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170893.jpg" alt="Yelkende Alican Kaynar Tokyo 2020&#039;yi 8. sırada tamamladı" width="120" height="90" /><span class="title">Yelkende Alican Kaynar Tokyo 2020'yi 8. sırada tamamladı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/tirin-carptigi-otomobilin-surucusu-oldu-121250h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170888.jpg" alt="TIR&#039;ın çarptığı otomobilin sürücüsü öldü" width="120" height="90" /><span class="title">TIR'ın çarptığı otomobilin sürücüsü öldü</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/yurt-ici-piyasalar-enflasyon-verilerine-odaklandi-121249h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170887.jpg" alt="Yurt içi piyasalar enflasyon verilerine odaklandı" width="120" height="90" /><span class="title">Yurt içi piyasalar enflasyon verilerine odaklandı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-121248h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/170885.jpg" alt="Türkiye ve dünya gündemi" width="120" height="90" /><span class="title">Türkiye ve dünya gündemi</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-2-agustos-2021-645g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/645_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 2 ağustos 2021" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 2 ağustos 2021</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/unutulmayacak-fotograflarla-15-temmuz-gecesi-445g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/445_s.jpg" alt="Unutulmayacak fotoğraflarla &#039;15 Temmuz gecesi&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">Unutulmayacak fotoğraflarla '15 Temmuz gecesi'</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-646g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/646_s.jpg" alt="AA haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA haftaya damga vuran fotoğraflar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/baskan-erdogan-nato-karargahinda-liderlerle-bir-araya-geldi-644g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/644_s.jpg" alt="Başkan Erdoğan, NATO Karargahında liderlerle bir araya geldi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkan Erdoğan, NATO Karargahında liderlerle bir araya geldi</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/buyuksehirden-agac-yardimi-121194h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/170813.jpg" alt="Büyükşehir&#039;den Ağaç Yardımı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/buyuksehirden-agac-yardimi-121194h.htm" class="title">Büyükşehir'den Ağaç Yardımı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/kendisine-buyu-yaptigini-dusundugu-arkadasini-tufekle-oldurdu-121233h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/170870.jpg" alt="Kendisine büyü yaptığını düşündüğü arkadaşını tüfekle öldürdü" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/kendisine-buyu-yaptigini-dusundugu-arkadasini-tufekle-oldurdu-121233h.htm" class="title">Kendisine büyü yaptığını düşündüğü arkadaşını tüfekle öldürdü</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/havuzda-bogulma-tehlikesi-geciren-genc-9-gunluk-yasam-mucadelesini-kaybetti-121230h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/170867.jpg" alt="Havuzda boğulma tehlikesi geçiren genç, 9 günlük yaşam mücadelesini kaybetti" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/havuzda-bogulma-tehlikesi-geciren-genc-9-gunluk-yasam-mucadelesini-kaybetti-121230h.htm" class="title">Havuzda boğulma tehlikesi geçiren genç, 9 günlük yaşam mücadelesini kaybetti</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/balikesir-valiligi-ates-yakmayi-da-yasakladi-121234h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/170871.jpg" alt="Balıkesir Valiliği; ateş yakmayı da yasakladı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/balikesir-valiligi-ates-yakmayi-da-yasakladi-121234h.htm" class="title">Balıkesir Valiliği; ateş yakmayı da yasakladı</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kutuphanemden-korkunc-yillar-5048yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Kütüphanemden: Korkunç Yıllar</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/batsin-sizin-kirli-siyasetiniz-5047yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Batsın Sizin Kirli Siyasetiniz!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/evcil-hayvanlar-kedi-5046yy.htm"><div class="content"><span class="n">Soner Özben</span><span class="t">Evcil Hayvanlar: Kedi</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/104_s.jpg" alt="Soner Özben" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/covid-asisini-reddetmenin-calisan-isverene-etkileri-5045yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Covid Aşısı&#039;nı Reddetmenin Çalışan - İşverene Etkileri</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/manavgattaki-orman-yanginina-havadan-ve-karadan-mudahale-suruyor-3165v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3165.jpg" alt="Manavgat’taki orman yangınına havadan ve karadan müdahale sürüyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Manavgat’taki orman yangınına havadan ve karadan müdahale sürüyor</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/selden-son-anda-kurtarilan-kader-yurtseven-yasadiklarini-anlatti-3164v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3164.jpg" alt="Selden son anda kurtarılan Kader Yurtseven yaşadıklarını anlattı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Selden son anda kurtarılan Kader Yurtseven yaşadıklarını anlattı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/ozel-harekat-iran-sinirinda-nobette-3163v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3163.jpg" alt="Özel Harekat İran sınırında nöbette" width="127" height="96" /><span class="tl"></span><span class="wrapword">Özel Harekat İran sınırında nöbette</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/milastaki-yanginda-zarar-goren-ormanlik-alanlar-havadan-goruntulendi-3162v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3162.jpg" alt="Milas&#039;taki yangında zarar gören ormanlık alanlar havadan görüntülendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Milas'taki yangında zarar gören ormanlık alanlar havadan görüntülendi</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/istanbul-merkezli-4-ilde-fetopdy-operasyonu-121241h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/170878.jpg" alt="İstanbul merkezli 4 ilde FETÖ/PDY operasyonu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/istanbul-merkezli-4-ilde-fetopdy-operasyonu-121241h.htm" class="content"><span>İstanbul merkezli 4 ilde FETÖ/PDY operasyonu</span>İstanbul merkezli 4 ilde eş zamanlı gerçekleştirilen FETÖ/PDY operasyonunda 8 kişi gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/adanada-tefeci-operasyonu-121240h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/170877.jpg" alt="Adana&#039;da tefeci operasyonu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adanada-tefeci-operasyonu-121240h.htm" class="content"><span>Adana'da tefeci operasyonu</span>Adana'da tefecilik yaptıkları iddia edilen 17 kişi hakkında yakalama kararı verildi, şüphelilerden bazıları gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/4-yasindaki-cocuk-uvey-babasi-tarafindan-olduresiye-dovuldu-2-tutuklama-121238h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/170875.jpg" alt="4 yaşındaki çocuk üvey babası tarafından öldüresiye dövüldü; 2 tutuklama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/4-yasindaki-cocuk-uvey-babasi-tarafindan-olduresiye-dovuldu-2-tutuklama-121238h.htm" class="content"><span>4 yaşındaki çocuk üvey babası tarafından öldüresiye dövüldü; 2 tutuklama</span>AĞRI’da, Aile ve Sosyal Hizmetler İl Müdürlüğü Çocuk Evleri Sitesi'nde kalan 4 yaşındaki M.S., izinli olarak gönderildiği evinde üvey babası tarafından dövüldü.</a></li><li><a href="http://www.gazeteilksayfa.com/kendisine-buyu-yaptigini-dusundugu-arkadasini-tufekle-oldurdu-121233h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/170870.jpg" alt="Kendisine büyü yaptığını düşündüğü arkadaşını tüfekle öldürdü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kendisine-buyu-yaptigini-dusundugu-arkadasini-tufekle-oldurdu-121233h.htm" class="content"><span>Kendisine büyü yaptığını düşündüğü arkadaşını tüfekle öldürdü</span>BURSA'da, Adem Karasaç (45), kendisine büyü yaptığını öne sürdüğü Selahattin İskender’i (57) pompalı tüfekle vurarak yaraladı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/besiktasta-valentin-rosier-takimla-calisti-121247h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/170884.jpg" alt="Beşiktaş&#039;ta Valentin Rosier, takımla çalıştı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktasta-valentin-rosier-takimla-calisti-121247h.htm" class="content"><span>Beşiktaş'ta Valentin Rosier, takımla çalıştı</span>Beşiktaş, yeni sezon hazırlıklarına bir günlük iznin ardından bu akşam yaptığı antrenmanla devam ederken Valentin Rosier, takımla birlikte yeni sezonun ilk antrenmanına çıktı.</a></li><li><a href="http://www.gazeteilksayfa.com/400-metre-engellide-6-oldu-121242h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/170879.jpg" alt="400 metre engellide 6. oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/400-metre-engellide-6-oldu-121242h.htm" class="content"><span>400 metre engellide 6. oldu</span>2020 Tokyo Olimpiyat Oyunları'nın 11. gününde milli atlet Yasmani Copello Escobar, erkekler 400 metre engellide 6. oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-st-johnstone-maci-hazirliklarini-surdurdu-121237h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/170874.jpg" alt="Galatasaray, St. Johnstone maçı hazırlıklarını sürdürdü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasaray-st-johnstone-maci-hazirliklarini-surdurdu-121237h.htm" class="content"><span>Galatasaray, St. Johnstone maçı hazırlıklarını sürdürdü</span>Galatasaray, UEFA Avrupa Ligi 3'üncü Ön Eleme Turu’nda St. Johnstone ile oynayacağı maçın hazırlıklarına bu akşam yaptığı antrenmanla devam etti.</a></li><li><a href="http://www.gazeteilksayfa.com/besiktasta-valentin-rosier-takimla-calisti-121236h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/170873.jpg" alt="Beşiktaş&#039;ta Valentin Rosier, takımla çalıştı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktasta-valentin-rosier-takimla-calisti-121236h.htm" class="content"><span>Beşiktaş'ta Valentin Rosier, takımla çalıştı</span>Beşiktaş, yeni sezon hazırlıklarına bir günlük iznin ardından bu akşam yaptığı antrenmanla devam ederken Valentin Rosier, takımla birlikte yeni sezonun ilk antrenmanına çıktı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/167909.jpg" alt="Sektör paydaşları Türkiye Denizcilik Zirvesi&#039;nde buluştu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="content"><span>Sektör paydaşları Türkiye Denizcilik Zirvesi'nde buluştu</span>Ulaştırma ve Altyapı Bakanlığı öncülüğünde 1-2-3 Temmuz'da Tersane İstanbul'da gerçekleştirilen "Türkiye Denizcilik Zirvesi"nde sektör paydaşları bir araya geldi.</a></li><li><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159958.jpg" alt="Mehmet Muş kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="content"><span>Mehmet Muş kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanlığı kararnamesiyle kabine değişikliği Resmi Gazete'de açıklandı. Kararnameye göre Mehmet Muş, yeni Ticaret Bakanı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159957.jpg" alt="Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="content"><span>Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Vedat Bilgin, yeni kurulan Çalışma ve Sosyal Güvenlik Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159956.jpg" alt="Derya Yanık kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="content"><span>Derya Yanık kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Derya Yanık, yeni kurulan Aile ve Sosyal Hizmetler Bakanlığına atandı.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.019937992095947 --></div></body></html>