<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Gökhan Gönül Fenerbahçe&#039;de</title>
<meta name="description" content="Fenerbahçe, tecrübeli futbolcu Gökhan Gönül&#039;ü transfer ettiğini açıkladı." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/gokhan-gonul-fenerbahcede-81872h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/gokhan-gonul-fenerbahcede-81872h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/124129.jpg" />
<meta name="DC.date.issued" content="2020-08-06T16:19:19+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm" />
<meta property="og:title" content="Gökhan Gönül Fenerbahçe&#039;de" />
<meta property="og:description" content="Fenerbahçe, tecrübeli futbolcu Gökhan Gönül&#039;ü transfer ettiğini açıkladı." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/124129.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/124129.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm">
<meta name="twitter:title" content="Gökhan Gönül Fenerbahçe&#039;de" />
<meta name="twitter:description" content="Fenerbahçe, tecrübeli futbolcu Gökhan Gönül&#039;ü transfer ettiğini açıkladı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/124129.jpg" />
<meta itemprop="articleSection" content="Spor" />
<meta itemprop="dateCreated" content="2020-08-06T16:19:19+03:00" />
<meta itemprop="dateModified" content="2020-08-06T16:26:32+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm" />
<meta itemprop="headline" content="Gökhan Gönül Fenerbahçe&#039;de" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/124129.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.048</span></li><li class="up"><span><b>Altın</b> 483,358</span></li><li class="up"><span><b>Dolar</b> 7,2687</span></li><li class="up"><span><b>Euro</b> 8,6011</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> 34 °C</li><li style="background-position: -3px -986px;"><span>İstanbul</span> 29 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 34 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 32 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/yarali-yavru-flamingolara-tedavi-81879h.htm">Yaralı yavru flamingolara tedavi</a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-denetimde-halk-otobusune-bindi-yolculari-uyardi-81877h.htm">Ankara'da denetimde! Halk otobüsüne bindi, yolcuları uyardı</a></li><li><a href="http://www.gazeteilksayfa.com/boluda-kente-girenlere-koronavirus-tedbirleri-uyarisi-81878h.htm">Bolu'da kente girenlere koronavirüs tedbirleri uyarısı</a></li><li><a href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahceye-dondu-81876h.htm">Gökhan Gönül, Fenerbahçe'ye döndü</a></li><li><a href="http://www.gazeteilksayfa.com/kayinpederini-oldurup-kayinvalidesini-yaralayan-damat-tutuklandi-81875h.htm">Kayınpederini öldürüp, kayınvalidesini yaralayan damat tutuklandı</a></li><li><a href="http://www.gazeteilksayfa.com/koronavirusu-yenip-gorevi-basina-donen-hemsireye-hasta-yakinindan-saldiri-81874h.htm">Koronavirüsü yenip görevi başına dönen hemşireye hasta yakınından saldırı</a></li><li><a href="http://www.gazeteilksayfa.com/ayvalikta-gezi-tekneleri-ve-plajlarda-koronavirus-denetimi-81873h.htm">Ayvalık’ta gezi tekneleri ve plajlarda koronavirüs denetimi</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-gokhan-gonulu-resmen-acikladi-81871h.htm">Fenerbahçe Gökhan Gönül'ü resmen açıkladı</a></li><li><a href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm">Gökhan Gönül Fenerbahçe'de</a></li><li><a href="http://www.gazeteilksayfa.com/tiyatrocu-ugurtan-sayiner-hastaneye-kaldirildi-81870h.htm">Tiyatrocu Uğurtan Sayıner hastaneye kaldırıldı</a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-acikladi-sayi-her-gecen-gun-artiyor-81869h.htm">İçişleri Bakanlığı açıkladı: Sayı her gecen gün artıyor</a></li><li><a href="http://www.gazeteilksayfa.com/avcilarda-kamyonun-parcalandigi-feci-kaza-81868h.htm">Avcılar'da kamyonun parçalandığı feci kaza!</a></li><li><a href="http://www.gazeteilksayfa.com/konut-kredisi-faizi-yukseltildi-81865h.htm">Konut kredisi faizi yükseltildi</a></li><li><a href="http://www.gazeteilksayfa.com/ayasofya-i-kebir-cami-i-serifine-ziyaretcilerin-ilgisi-suruyor-81864h.htm">Ayasofya-i Kebir Cami-i Şerifi'ne ziyaretçilerin ilgisi sürüyor</a></li><li><a href="http://www.gazeteilksayfa.com/gelin-ve-damat-dugunlerinde-virus-kapti-81860h.htm">Gelin ve damat düğünlerinde virüs kaptı!</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/yokten-bu-bolumleri-secen-universitelilere-burs-destegi-81848h.htm"><img src="http://www.gazeteilksayfa.com/d/news/124100.jpg" alt="YÖK&#039;ten bu bölümleri seçen üniversitelilere burs desteği" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-soylu-kendi-kontrolumuzu-kendimiz-yapalim-81846h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/124097.jpg" alt="Bakan Soylu: Kendi kontrolümüzü kendimiz yapalım" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-koca-kovid-19-nedeniyle-hastaneleri-dolu-bir-ilimiz-yoktur-81834h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/124080.jpg" alt="Bakan Koca: Kovid-19 nedeniyle hastaneleri dolu bir ilimiz yoktur" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-genelinde-en-kapsamli-kovid-19-tedbirleri-denetimi-yapilacak-81826h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/124069.jpg" alt="Türkiye genelinde en kapsamlı Kovid-19 tedbirleri denetimi yapılacak" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/uc-ulkede-koronavirus-kabusu-bitmiyor-bir-gunde-binlerce-olum-81822h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/124064.jpg" alt="Üç ülkede koronavirüs kabusu bitmiyor: Bir günde binlerce ölüm!" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/yokten-bu-bolumleri-secen-universitelilere-burs-destegi-81848h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-soylu-kendi-kontrolumuzu-kendimiz-yapalim-81846h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-koca-kovid-19-nedeniyle-hastaneleri-dolu-bir-ilimiz-yoktur-81834h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/turkiye-genelinde-en-kapsamli-kovid-19-tedbirleri-denetimi-yapilacak-81826h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/uc-ulkede-koronavirus-kabusu-bitmiyor-bir-gunde-binlerce-olum-81822h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" rel="self"><span itemprop="title">Spor</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=81872');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=81872')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-08-06T16:16:00+03:00">06.08.2020 16:16</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Gökhan Gönül Fenerbahçe'de</h1><div itemprop="description" class="short_content_b">Fenerbahçe, tecrübeli futbolcu Gökhan Gönül'ü transfer ettiğini açıkladı.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/124129.jpg" alt="Gökhan Gönül Fenerbahçe&#039;de" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>2007-2016 yılları arasında sarı-lacivertli kulüpte forma giyen 35 yaşındaki futbolcunun transferiyle ilgili Fenerbahçe'den yapılan açıklamada, şu ifadelere yer verildi:</p><p>"Kulübümüz Gökhan Gönül'ü renklerine bağladı. Çubuklu formamız altında 9 sezonda 6 şanlı kupa kazanan Gökhan Gönül'e, Saracoğlu çimlerinde taraftarlarımızın limit tanımayan sevgisi ve desteğiyle yaşanacak nice başarılar diliyoruz. Yuvana hoş geldin Gökhan Gönül!"</p><p><strong>YILLARDIR SAKLADIĞI FORMAYLA YENİDEN</strong></p><p>Bu arada, sarı-lacivertli kulübün sosyal medya hesaplarından deneyimli futbolcu için bir video yayınlandı. Videoda Gökhan'ın Fenerbahçe'de ter döktüğü yıllardan görüntülerle çubuklu formayı yeniden öpüp sırtına geçirdiği anlar yer aldı. Gökhan Gönül'ün öptüğü formanın Benfica maçında giydiği ve bir sakatlık anında kanının bulaştığı, yıllardır da sakladığı forma olduğu öğrenildi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 81872);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/turkiyeden-lubnana-yardim-eli-uzandi-2232v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2232.jpg" alt="Türkiye’den Lübnan’a yardım eli uzandı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/turkiyeden-lubnana-yardim-eli-uzandi-2232v.htm">Türkiye’den Lübnan’a yardım eli uzandı</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-6-agustos-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 6 AĞUSTOS" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-6-agustos-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 6 AĞUSTOS</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/ankaranin-koronavirus-haritasi-585g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/585_s.jpg" alt="Ankara&#039;nın koronavirüs haritası" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ankaranin-koronavirus-haritasi-585g.htm">Ankara'nın koronavirüs haritası</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/lubnan-beyrut-limaninda-korkunc-patlama-olay-yeri-fotograflari-584g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/584_s.jpg" alt="Lübnan Beyrut limanında korkunç patlama: Olay yeri fotoğrafları" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/lubnan-beyrut-limaninda-korkunc-patlama-olay-yeri-fotograflari-584g.htm">Lübnan Beyrut limanında korkunç patlama: Olay yeri fotoğrafları</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahceye-dondu-81876h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/124133.jpg" alt="Gökhan Gönül, Fenerbahçe&#039;ye döndü" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahceye-dondu-81876h.htm"><span>Gökhan Gönül, Fenerbahçe'ye döndü</span>Fenerbahçe, bugün Beşiktaş'a veda eden milli sağ bek Gökhan Gönül ile anlaşmaya vardığını açıkladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/fenerbahce-gokhan-gonulu-resmen-acikladi-81871h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/57067.jpg" alt="Fenerbahçe Gökhan Gönül&#039;ü resmen açıkladı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/fenerbahce-gokhan-gonulu-resmen-acikladi-81871h.htm"><span>Fenerbahçe Gökhan Gönül'ü resmen açıkladı</span>Fenerbahçe'den transfer bombardımanı. Fenerbahçe, eski oyuncusu Gökhan Gönül'ü kadrosuna kattığını açıkladı. Siyah beyazlı kulübe veda eden Gönül, kariyerinin son döneminde bir kez daha Kadıköy'e döndü.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/124129.jpg" alt="Gökhan Gönül Fenerbahçe&#039;de" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm"><span>Gökhan Gönül Fenerbahçe'de</span>Fenerbahçe, tecrübeli futbolcu Gökhan Gönül'ü transfer ettiğini açıkladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/fenerbahce-caner-erkin-ile-anlasti-81857h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/89684.jpg" alt="Fenerbahçe Caner Erkin ile anlaştı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/fenerbahce-caner-erkin-ile-anlasti-81857h.htm"><span>Fenerbahçe Caner Erkin ile anlaştı</span>Fenerbahçe, Beşiktaş ile sözleşmesi sona eren sol bek oyuncusu Caner Erkin'i yeniden kadrosuna kattı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mert-hakan-yandas-resmen-fenerbahcede-81856h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/122739.jpg" alt="Mert Hakan Yandaş resmen Fenerbahçe&#039;de" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mert-hakan-yandas-resmen-fenerbahcede-81856h.htm"><span>Mert Hakan Yandaş resmen Fenerbahçe'de</span>Fenerbahçe, Sivasspor'la sözleşmesi sona eren 25 yaşındaki orta saha oyuncusu Mert Hakan Yandaş'ın transferini resmen duyurdu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/keciorengucunun-ismi-ankara-keciorengucu-oldu-81837h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/124084.jpg" alt="Keçiörengücü&#039;nün ismi &#039;Ankara Keçiörengücü&#039; oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/keciorengucunun-ismi-ankara-keciorengucu-oldu-81837h.htm"><span>Keçiörengücü'nün ismi 'Ankara Keçiörengücü' oldu</span>TFF 1. Lig'de mücadele eden Keçiörengücü'nün yeni ismi "Ankara Keçiörengücü" oldu.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/goztepeli-futbolcu-kamil-wilczek-kopenhaga-transfer-oldu-81836h.htm">Göztepeli futbolcu Kamil Wilczek, Kopenhag&#039;a transfer oldu</a><span class="date">06 Ağustos 2020 Perşembe 10:45</span></li><li><a href="http://www.gazeteilksayfa.com/medipol-basaksehir-teknik-direktoru-okan-buruk-bize-karsi-yapilan-utanc-verici-bir-se-81819h.htm">Medipol Başakşehir Teknik Direktörü Okan Buruk: Bize karşı yapılan utanç verici bir şeydi</a><span class="date">06 Ağustos 2020 Perşembe 09:09</span></li><li><a href="http://www.gazeteilksayfa.com/goksel-gumusdag-havai-fiseklerin-goruntuleri-alindi-uefaya-bildirecegiz-81818h.htm">Göksel Gümüşdağ: Havai fişeklerin görüntüleri alındı, UEFA&#039;ya bildireceğiz</a><span class="date">06 Ağustos 2020 Perşembe 09:08</span></li><li><a href="http://www.gazeteilksayfa.com/manchester-united-ve-inter-adini-ceyrek-finale-yazdirdi-81817h.htm">Manchester United ve Inter adını çeyrek finale yazdırdı</a><span class="date">06 Ağustos 2020 Perşembe 09:04</span></li><li><a href="http://www.gazeteilksayfa.com/manchester-city-bournemouthtan-nathan-akei-transfer-etti-81816h.htm">Manchester City, Bournemouth&#039;tan Nathan Ake&#039;i transfer etti</a><span class="date">06 Ağustos 2020 Perşembe 09:03</span></li><li><a href="http://www.gazeteilksayfa.com/shakhtar-donetsk-ceyrek-finale-yukseldi-81815h.htm">Shakhtar Donetsk, çeyrek finale yükseldi</a><span class="date">06 Ağustos 2020 Perşembe 09:02</span></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-kulubu-baskani-cengiz-60-milyon-avro-olan-harcamamizi-40-milyon-avro-mert-81814h.htm">Galatasaray Kulübü Başkanı Cengiz: 60 milyon avro olan harcamamızı 40 milyon avro mertebelerine çekeceğiz</a><span class="date">06 Ağustos 2020 Perşembe 09:02</span></li><li><a href="http://www.gazeteilksayfa.com/tff-baskani-ozdemir-harcama-limitleri-kulupler-icin-surpriz-olmadi-81791h.htm">TFF Başkanı Özdemir: Harcama limitleri kulüpler için sürpriz olmadı</a><span class="date">05 Ağustos 2020 Çarşamba 19:08</span></li><li><a href="http://www.gazeteilksayfa.com/hellas-verona-mert-cetini-acikladi-81746h.htm">Hellas Verona, Mert Çetin&#039;i açıkladı</a><span class="date">05 Ağustos 2020 Çarşamba 12:41</span></li><li><a href="http://www.gazeteilksayfa.com/kaleci-caglar-sahin-akbaba-bursaspora-veda-etti-81727h.htm">Kaleci Çağlar Şahin Akbaba Bursaspor&#039;a veda etti</a><span class="date">05 Ağustos 2020 Çarşamba 10:33</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/tiyatrocu-ugurtan-sayiner-hastaneye-kaldirildi-81870h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/124127.jpg" alt="Tiyatrocu Uğurtan Sayıner hastaneye kaldırıldı" width="120" height="90" /><span class="title">Tiyatrocu Uğurtan Sayıner hastaneye kaldırıldı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-acikladi-sayi-her-gecen-gun-artiyor-81869h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/124126.jpg" alt="İçişleri Bakanlığı açıkladı: Sayı her gecen gün artıyor" width="120" height="90" /><span class="title">İçişleri Bakanlığı açıkladı: Sayı her gecen gün artıyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/avcilarda-kamyonun-parcalandigi-feci-kaza-81868h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/124113.jpg" alt="Avcılar&#039;da kamyonun parçalandığı feci kaza!" width="120" height="90" /><span class="title">Avcılar'da kamyonun parçalandığı feci kaza!</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ayasofya-i-kebir-cami-i-serifine-ziyaretcilerin-ilgisi-suruyor-81864h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/124110.jpg" alt="Ayasofya-i Kebir Cami-i Şerifi&#039;ne ziyaretçilerin ilgisi sürüyor" width="120" height="90" /><span class="title">Ayasofya-i Kebir Cami-i Şerifi'ne ziyaretçilerin ilgisi sürüyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/gelin-ve-damat-dugunlerinde-virus-kapti-81860h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/113637.jpg" alt="Gelin ve damat düğünlerinde virüs kaptı!" width="120" height="90" /><span class="title">Gelin ve damat düğünlerinde virüs kaptı!</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-6-agustos-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 6 AĞUSTOS" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 6 AĞUSTOS</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ankaranin-koronavirus-haritasi-585g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/585_s.jpg" alt="Ankara&#039;nın koronavirüs haritası" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'nın koronavirüs haritası</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/lubnan-beyrut-limaninda-korkunc-patlama-olay-yeri-fotograflari-584g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/584_s.jpg" alt="Lübnan Beyrut limanında korkunç patlama: Olay yeri fotoğrafları" width="127" height="96" /><span class="tl"></span><span class="wrapword">Lübnan Beyrut limanında korkunç patlama: Olay yeri fotoğrafları</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/hac-ibadeti-basladi-kabede-sosyal-mesafeli-tavaf-donemi-583g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/583_s.jpg" alt="Hac ibadeti başladı: Kabe&#039;de sosyal mesafeli tavaf dönemi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hac ibadeti başladı: Kabe'de sosyal mesafeli tavaf dönemi</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-6-agustos-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 6 Ağustos 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-6-agustos-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 6 Ağustos 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-6-agustos-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 6 Ağustos 2020 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-6-agustos-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 6 Ağustos 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-6-agustos-2020-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101241.jpg" alt="Ankara Baraj Doluluk Oranı 6 Ağustos 2020 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-6-agustos-2020-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 6 Ağustos 2020 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/koronavirusten-kac-kisi-oldu-koronavirusete-son-durum-68411h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115522.jpg" alt="Koronavirüsten kaç kişi öldü? Koronavirüsete son durum..." width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/koronavirusten-kac-kisi-oldu-koronavirusete-son-durum-68411h.htm" class="title">Koronavirüsten kaç kişi öldü? Koronavirüsete son durum...</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kimsesiz-multeci-cocuklar-devsiriliyor-4445yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Kimsesiz mülteci çocuklar devşiriliyor</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/guclu-ve-hazir-olmalisin-4444yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Güçlü ve Hazır Olmalısın!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/kisitlamalar-tekrar-gelmeye-basladi-4443yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Kısıtlamalar tekrar gelmeye başladı</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/gunese-dogru-4442yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">Güneşe Doğru</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/turkiyeden-lubnana-yardim-eli-uzandi-2232v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2232.jpg" alt="Türkiye’den Lübnan’a yardım eli uzandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türkiye’den Lübnan’a yardım eli uzandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/adana-merkezli-14-ilde-feto-operasyonu-2231v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2231.jpg" alt="Adana merkezli 14 ilde FETÖ operasyonu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Adana merkezli 14 ilde FETÖ operasyonu</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/beyrutta-patlamanin-ardindan-2-hafta-olaganustu-hal-ilan-edildi-2230v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2230.jpg" alt="Beyrut&#039;ta patlamanın ardından 2 hafta olağanüstü hal ilan edildi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Beyrut'ta patlamanın ardından 2 hafta olağanüstü hal ilan edildi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/lubnanin-baskenti-beyrut-limaninda-patlama-2229v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2229.jpg" alt="Lübnan’ın başkenti Beyrut limanında patlama" width="127" height="96" /><span class="tl"></span><span class="wrapword">Lübnan’ın başkenti Beyrut limanında patlama</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kayinpederini-oldurup-kayinvalidesini-yaralayan-damat-tutuklandi-81875h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/124132.jpg" alt="Kayınpederini öldürüp, kayınvalidesini yaralayan damat tutuklandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kayinpederini-oldurup-kayinvalidesini-yaralayan-damat-tutuklandi-81875h.htm" class="content"><span>Kayınpederini öldürüp, kayınvalidesini yaralayan damat tutuklandı</span>TOKAT'ta tartıştığı kayınpederi İbrahim Batarya'yı  tabancayla vurarak öldüren, kayınvalidesi Gülşen Batarya'yı ise yaralayan 6 aylık evli Bilgin Babur  tutuklandı.</a></li><li><a href="http://www.gazeteilksayfa.com/ogluyla-kavga-eden-gurbetci-genci-tufekle-oldurdu-81803h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/124043.jpg" alt="Oğluyla kavga eden gurbetçi genci tüfekle öldürdü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ogluyla-kavga-eden-gurbetci-genci-tufekle-oldurdu-81803h.htm" class="content"><span>Oğluyla kavga eden gurbetçi genci tüfekle öldürdü</span>AFYONKARAHİSAR'ın Emirdağ ilçesinde, Erol E. (48) oğluyla tartışan gurbetçi Emre Küçükdurak'ı (18) av tüfeğiyle vurarak öldürdü.</a></li><li><a href="http://www.gazeteilksayfa.com/eczaneye-pompali-tufekle-saldirdi-iceride-kimse-yoktu-dedi-81792h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/124031.jpg" alt="Eczaneye pompalı tüfekle saldırdı, &#039;İçeride kimse yoktu&#039; dedi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/eczaneye-pompali-tufekle-saldirdi-iceride-kimse-yoktu-dedi-81792h.htm" class="content"><span>Eczaneye pompalı tüfekle saldırdı, 'İçeride kimse yoktu' dedi</span>ANTALYA'nın Serik ilçesinde, alacağı olduğunu ileri sürdüğü eczaneye pompalı tüfekle saldırı düzenledikten sonra tutuklanan Ali Yağcı ifadesinde, alkollü olduğunu belirtti.</a></li><li><a href="http://www.gazeteilksayfa.com/feto-sanigi-eski-komiser-yardimcisinin-soru-hirsizligi-gerekceli-kararda-81739h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/123955.jpg" alt="FETÖ sanığı eski komiser yardımcısının soru hırsızlığı gerekçeli kararda" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/feto-sanigi-eski-komiser-yardimcisinin-soru-hirsizligi-gerekceli-kararda-81739h.htm" class="content"><span>FETÖ sanığı eski komiser yardımcısının soru hırsızlığı gerekçeli kararda</span>Gaziantep'te FETÖ/PDY'ye yönelik davada, 17/25 Aralık kumpasında görev alan eski komiser yardımcısı hakkında 9 yıl 2 ay hapis cezası verilen kararın gerekçesinde, sanığın sınav sorularının sızdırılmasında "kuvvetli şüpheli" olduğu bilgisi yer aldı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahceye-dondu-81876h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/124133.jpg" alt="Gökhan Gönül, Fenerbahçe&#039;ye döndü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahceye-dondu-81876h.htm" class="content"><span>Gökhan Gönül, Fenerbahçe'ye döndü</span>Fenerbahçe, bugün Beşiktaş'a veda eden milli sağ bek Gökhan Gönül ile anlaşmaya vardığını açıkladı.</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-gokhan-gonulu-resmen-acikladi-81871h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/57067.jpg" alt="Fenerbahçe Gökhan Gönül&#039;ü resmen açıkladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahce-gokhan-gonulu-resmen-acikladi-81871h.htm" class="content"><span>Fenerbahçe Gökhan Gönül'ü resmen açıkladı</span>Fenerbahçe'den transfer bombardımanı. Fenerbahçe, eski oyuncusu Gökhan Gönül'ü kadrosuna kattığını açıkladı. Siyah beyazlı kulübe veda eden Gönül, kariyerinin son döneminde bir kez daha Kadıköy'e döndü.</a></li><li><a href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/124129.jpg" alt="Gökhan Gönül Fenerbahçe&#039;de" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/gokhan-gonul-fenerbahcede-81872h.htm" class="content"><span>Gökhan Gönül Fenerbahçe'de</span>Fenerbahçe, tecrübeli futbolcu Gökhan Gönül'ü transfer ettiğini açıkladı.</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-caner-erkin-ile-anlasti-81857h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/89684.jpg" alt="Fenerbahçe Caner Erkin ile anlaştı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahce-caner-erkin-ile-anlasti-81857h.htm" class="content"><span>Fenerbahçe Caner Erkin ile anlaştı</span>Fenerbahçe, Beşiktaş ile sözleşmesi sona eren sol bek oyuncusu Caner Erkin'i yeniden kadrosuna kattı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/giresunda-findik-iscisinin-gunluk-yevmiyesi-asgari-100-lira-olacak-80599h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/122586.jpg" alt="Giresun&#039;da fındık işçisinin günlük yevmiyesi asgari 100 lira olacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/giresunda-findik-iscisinin-gunluk-yevmiyesi-asgari-100-lira-olacak-80599h.htm" class="content"><span>Giresun'da fındık işçisinin günlük yevmiyesi asgari 100 lira olacak</span>Giresun'da fındık toplama işinde çalışacak işçilerin günlük yevmiyesinin asgari 100 lira olarak belirlendiği bildirildi</a></li><li><a href="http://www.gazeteilksayfa.com/adalet-agaoglu-kimdir-adalet-agaoglu-kac-yasindaydi-79992h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/121826.jpg" alt="Adalet Ağaoğlu kimdir? Adalet Ağaoğlu kaç yaşındaydı?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adalet-agaoglu-kimdir-adalet-agaoglu-kac-yasindaydi-79992h.htm" class="content"><span>Adalet Ağaoğlu kimdir? Adalet Ağaoğlu kaç yaşındaydı?</span>Daha çok roman ve öykü türündeki eserleriyle tanınan yazar. 20. yüzyıl Türk edebiyatının en önemli romancılarından biri kabul edilen Adalet Ağaoğlu 14 Temmuz 2020 tarihinde hayata gözlerini yumdu.</a></li><li><a href="http://www.gazeteilksayfa.com/mehmet-durakoglu-kimdir-77176h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/118448.jpg" alt="Mehmet Durakoğlu kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-durakoglu-kimdir-77176h.htm" class="content"><span>Mehmet Durakoğlu kimdir?</span>Barolarla ilgili yasa değişikliğine tepki göstermek amacıyla Ankara'ya yürümeye başladı. Peki, Mehmet Durakoğlu kimdir? Mehmet Durakoğlu’nun biyografisi…</a></li><li><a href="http://www.gazeteilksayfa.com/serdar-savas-kimdir-76907h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/118110.jpg" alt="Serdar Savaş kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/serdar-savas-kimdir-76907h.htm" class="content"><span>Serdar Savaş kimdir?</span>Katıldığı programlarda yaptığı açıklamalarla gündeme gelen Dr. Serdar Savaş Kovid-19 pandemi günlerinde de gündeme gelmeye devam ediyor. Peki son zamanlarda tekrar gündeme gelen Serdar Savaş kimdir? Serdar Savaş’ın biyografisi…</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.023120880126953 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>