<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu</title>
<meta name="keywords" content="İlke Derneği,İlke Vakfı,İslami STK’lar,İslami STK'lar raporu" />
<meta name="description" content="İlim Kültür Eğitim Vakfı İlke, İslami sivil toplum kuruluşlarını araştırdı; dünü ve bugünüyle kıyasladı. İslami STK’lar ne durumda? İşte son yıllarda İslami sivil toplum kuruluşlarında gözlenen değişim ve gelişim; işte İslami STK&#039;lar raporu:" />
<link rel="canonical" href="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/105466.jpg" />
<meta name="DC.date.issued" content="2020-02-24T09:59:08+03:00" />
<meta itemprop="keywords" name="news_keywords" content="İlke Derneği,İlke Vakfı,İslami STK’lar,İslami STK'lar raporu" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm" />
<meta property="og:title" content="İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu" />
<meta property="og:description" content="İlim Kültür Eğitim Vakfı İlke, İslami sivil toplum kuruluşlarını araştırdı; dünü ve bugünüyle kıyasladı. İslami STK’lar ne durumda? İşte son yıllarda İslami sivil toplum kuruluşlarında gözlenen değişim ve gelişim; işte İslami STK&#039;lar raporu:" />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/105465.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/105465.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm">
<meta name="twitter:title" content="İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu" />
<meta name="twitter:description" content="İlim Kültür Eğitim Vakfı İlke, İslami sivil toplum kuruluşlarını araştırdı; dünü ve bugünüyle kıyasladı. İslami STK’lar ne durumda? İşte son yıllarda İslami sivil toplum kuruluşlarında gözlenen değişim ve gelişim; işte İslami STK&#039;lar raporu:" />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/105466.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2020-02-24T09:59:08+03:00" />
<meta itemprop="dateModified" content="2020-02-24T10:11:37+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm" />
<meta itemprop="headline" content="İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/105466.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/105465.jpg" />
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 114.652</span></li><li class="up"><span><b>Altın</b> 331,423</span></li><li class="up"><span><b>Dolar</b> 6,1416</span></li><li class="up"><span><b>Euro</b> 6,6480</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Ankara</span> 6 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 9 °C</li><li style="background-position: -3px -812px;"><span>İzmir</span> 10 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 4 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/istanbulkayseriarasi-kac-km-istanbulkayseriarasi-kac-saat-istanbuldankayseriye-nasil--67561h.htm">İstanbul Kayseri arası kaç km? İstanbul Kayseri arası kaç saat? İstanbul'dan Kayseri'ye nasıl gidilir?  </a></li><li><a href="http://www.gazeteilksayfa.com/irana-acilan-gurbulak-kapatildi-tir-kuyrugu-5-kilometreye-ulasti-67560h.htm">İran'a açılan Gürbulak kapatıldı, TIR kuyruğu 5 kilometreye ulaştı</a></li><li><a href="http://www.gazeteilksayfa.com/irana-tren-seferleri-durduruldu-67559h.htm">İran'a tren seferleri durduruldu</a></li><li><a href="http://www.gazeteilksayfa.com/iranda-koronavirus-salgini-buyuyor-hayatini-kaybedenlerin-sayisi-12ye-yukseldi-67558h.htm">İran'da koronavirüs salgını büyüyor: Hayatını kaybedenlerin sayısı 12'ye yükseldi</a></li><li><a href="http://www.gazeteilksayfa.com/enerji-ve-tabii-kaynaklar-bakani-donmez-ucuncu-sondaj-gemisi-birkac-hafta-icinde-turk-67557h.htm">Enerji ve Tabii Kaynaklar Bakanı Dönmez: Üçüncü sondaj gemisi birkaç hafta içinde Türkiye'de olacak</a></li><li><a href="http://www.gazeteilksayfa.com/yaya-var-gecit-yok-67554h.htm">Yaya var Geçit yok</a></li><li><a href="http://www.gazeteilksayfa.com/glutensiz-urunler-cep-yakiyor-67553h.htm">Glutensiz ürünler cep yakıyor</a></li><li><a href="http://www.gazeteilksayfa.com/malezya-basbakani-mahathir-istifa-etti-67544h.htm">Malezya Başbakanı Mahathir istifa etti</a></li><li><a href="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm">İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu</a></li><li><a href="http://www.gazeteilksayfa.com/kongre-maratono-basladi-67548h.htm">Kongre Maratono Başladı</a></li><li><a href="http://www.gazeteilksayfa.com/israilden-gazzeye-hava-saldirisi-67543h.htm">İsrail'den Gazze'ye hava saldırısı</a></li><li><a href="http://www.gazeteilksayfa.com/gram-altin-330-lirayi-asti-67541h.htm">Gram altın 330 lirayı aştı</a></li><li><a href="http://www.gazeteilksayfa.com/2-kere-2-4-edecek-67542h.htm">2 kere 2= 4 edecek</a></li><li><a href="http://www.gazeteilksayfa.com/iskurdan-is-bulma-surecini-kisaltacak-adim-67540h.htm">İŞKUR'dan iş bulma sürecini kısaltacak adım</a></li><li><a href="http://www.gazeteilksayfa.com/iz-birakanlar-11-67539h.htm">İz bırakanlar 11</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/iranda-koronavirus-salgini-buyuyor-hayatini-kaybedenlerin-sayisi-12ye-yukseldi-67558h.htm"><img src="http://www.gazeteilksayfa.com/d/news/105490.jpg" alt="İran&#039;da koronavirüs salgını büyüyor: Hayatını kaybedenlerin sayısı 12&#039;ye yükseldi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/enerji-ve-tabii-kaynaklar-bakani-donmez-ucuncu-sondaj-gemisi-birkac-hafta-icinde-turk-67557h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/105483.jpg" alt="Enerji ve Tabii Kaynaklar Bakanı Dönmez: Üçüncü sondaj gemisi birkaç hafta içinde Türkiye&#039;de olacak" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/israilden-gazzeye-hava-saldirisi-67543h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/105463.jpg" alt="İsrail&#039;den Gazze&#039;ye hava saldırısı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/iskurdan-is-bulma-surecini-kisaltacak-adim-67540h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/105458.jpg" alt="İŞKUR&#039;dan iş bulma sürecini kısaltacak adım" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/idlib-dugumu-yeniden-masada-67536h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/105448.jpg" alt="İdlib düğümü yeniden masada" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/iranda-koronavirus-salgini-buyuyor-hayatini-kaybedenlerin-sayisi-12ye-yukseldi-67558h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/enerji-ve-tabii-kaynaklar-bakani-donmez-ucuncu-sondaj-gemisi-birkac-hafta-icinde-turk-67557h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/israilden-gazzeye-hava-saldirisi-67543h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/iskurdan-is-bulma-surecini-kisaltacak-adim-67540h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/idlib-dugumu-yeniden-masada-67536h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" rel="self"><span itemprop="title">Yaşam</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=67549');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=67549')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-02-24T09:50:00+03:00">24.02.2020 09:50</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu</h1><div itemprop="description" class="short_content_b">İlim Kültür Eğitim Vakfı İlke, İslami sivil toplum kuruluşlarını araştırdı; dünü ve bugünüyle kıyasladı. İslami STK’lar ne durumda? İşte son yıllarda İslami sivil toplum kuruluşlarında gözlenen değişim ve gelişim; işte İslami STK'lar raporu:</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/105466.jpg" alt="İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p><u><em><strong>İlke Derneği</strong></em></u> iken <u><em><strong>İlke Vakfı</strong></em></u> adını alan ve ilim, kültür, eğitim alanında faaliyet gösteren <u><em><strong>İslami STK’lar</strong></em></u> dan İLKE VAKFI, İslami sivil toplum kuruluşlarını araştırdı, dünü ve bugünüyle kıyasladı. İslami STK’lar ne durumda? İşte son yıllarda İslami sivil toplum kuruluşlarında&nbsp;gözlenen değişim ve gelişim;&nbsp;işte <u><em><strong>İslami STK'lar raporu</strong></em></u>:&nbsp;</p><p>İLKE Vakfı bünyesinde faaliyet yürüten Kurumsal Yönetim Akademisi’nin, 40 İslami STK temsilcisiyle görüşerek hazırladığı son 20 yıla ilişkin “<strong>Türkiye’de İslami STK’ların Kurumsal Yapı ve Faaliyetlerinin Değişimi</strong>” raporuna göre; son 20 yılda İslami STK’larda yaşanan örgütsel değişimler şöyle: &nbsp;</p><p>Raporda&nbsp;"İslami STK'larda İslami bilinçlendirmeden, toplumu bilgilendirmeye geçiş sözkonusu" tespiti dikkat çekiyor.&nbsp;</p><p>Bir diğer tespit de, İslami STK'larda artık&nbsp;"cemaat adamı yerine eğitimli cemiyet adamı" öne çıkıyor alıyor.&nbsp;</p><p>İşte o tespitler:&nbsp;</p><p><strong>"1. RESMİYET KAZANMA, KURUMSALLAŞMA</strong><br />İslami STK’lardaki en temel değişim, kurumsal yapılarda yaşanmakta. Geleneksel resmi olmayan yapılardan kurumsallaşmış resmi yapılara doğru bir geçiş yaşamaktalar.&nbsp;</p><p><strong>2. İSLAMİ BİLİNÇLENDİRMEDEN TOPLUMU BİLGİLENDİRMEYE GEÇİŞ</strong><br />Faaliyet biçimleri de değişiyor; İslami bilinçlendirme faaliyetlerinden toplumu bilgilendirme faaliyetlerine doğru bir geçiş söz konusu. İslami STK’ların varlığını temellendiren en önemli gaye, toplumda kaybolan/kaybettirilen İslami bilincin yenilenmesidir. Günümüzde bu amaç söylemsel olarak devam etmektedir. Ancak bugün İslami STK’larda beceri ve birikim kazandırmaya yönelik faaliyetler daha fazla öne çıkmaktadır. Eskinin süregelen içe dönük cemaatsel faaliyetleri yerine artık gittikçe dışa dönük programlı faaliyetler ve projeler yer almaktadır.&nbsp;</p><p><img alt="stk-2.jpg" height="320" src="http://www.gazeteilksayfa.com/d/other/stk-2.jpg" width="650" /></p><p><strong>3. TANITIMA ÖNEMDE ARTIŞ</strong><br />İslami STK’ların kendilerini kamuoyuna sunma biçimleri de değişmekte. Dışa dönük yeni kamusal temsil biçimleri ortaya çıkmakta. Tanıtıma daha fazla önem veriliyor.&nbsp;</p><p><strong>4. ULUSLARARASI İLİŞKİ GELİŞİYOR</strong><br />İslami STK’larda uluslararasılaşma hâkim bir unsurdur; yerel toplumsal ilişkilerden uluslararası ilişki ağlarına doğru bir açılım mevcuttur. Genellikle sosyal yardımlar üzerinden başlayan ve eğitim faaliyetleri ile gelişen uluslararası ilişkilerin önemli bir kısmı kurumsal bir mahiyet kazanamamış geçici bir formdadır.&nbsp;</p><p><strong>5. YENİ KAYNAKLAR ORTAYA ÇIKMAYA BAŞLADI</strong><br />İslami STK’larda yaşanan bir diğer önemli değişim ise mali kaynaklarda gerçekleşmiştir. Geleneksel mali kaynaklar gittikçe azalırken yeni kaynaklar ortaya çıkmaya ve önem kazanmaya başlamıştır. İslami STK’lar hayırseverlik, dinî düşünce ve duygulardan beslenen zekât, sadaka, infak ve bağış gibi çeşitli geleneksel mali kaynaklara sahiptir. Bu kaynaklar aynı zamanda kuruluşun yapısını, söylemini ve faaliyetlerini de şekillendirmiştir. Zamanla yükselen Anadolu sermayesinin aynı zamanda kendi himayesinde çeşitli İslami faaliyetlerin finansörlüğünü de üstlenmeye başlaması ile birlikte mali yapılarda değişimler görülmeye başlanmıştır. Böylece kurum mensubu bağışçılara dayanan geleneksel kaynaklardan gittikçe daha fazla hesaba dayanan ve başarıya bağlı kaynaklara sahip bir kurumsallık ortaya çıkmıştır. Bunun bir adım ötesi olarak bu yeni kaynaklara daha uygun olan proje eksenli faaliyetler başlamıştır. Böylece zamanla kurum dışı fonlara daha fazla ihtiyaç duyan bir mali yapı oluşmuştur.&nbsp;</p><p><strong>6. İNSAN KAYNAKLARINDA PROFESYONELLİK&nbsp;</strong><br />Kurumsal yapı, faaliyetler ve mali yapıdaki değişimler insan kaynaklarındaki değişimi de tetiklemekte. İslami STK’larda cemaatsel temelli gönüllü ilişkilerden profesyonelliğe dayalı ilişkilere doğru bir değişim yaşanmakta.&nbsp;</p><p><strong>7. ANA STK VE ETRAFINDA UZMAN STK’LAR&nbsp;</strong><br />İslami STK’ların kurumsal yapılarındaki bu değişime bağlı olarak odaklanma ve uzmanlaşma yönünde bir eğilim ortaya çıkmaktadır. Bu eğilime bağlı olarak özellikle eskinin her alanda faaliyette bulunan cemaatsel kuruluşlarının fonksiyonlarını icra etmek üzere yeni uzmanlaşmış odaklaşmış STK’ların ortaya çıktığını görmekteyiz. Bu kuruluşları cemaatsel zeminde bir araya getirmek ve koordinasyonlarını sağlamak üzere yeni kurumsal iş birliği zeminleri meydana gelmektedir. Genellikle merkezde cemaatsel temsili sağlayan bir ana STK etrafında bu uzman STK’ların bir araya gelmesi yaygın bir formdur.&nbsp;</p><p><img alt="stk-3.jpg" height="320" src="http://www.gazeteilksayfa.com/d/other/stk-3.jpg" width="650" /></p><p><strong>8. CEMAAT ADAMI YERİNE EĞİTİMLİ CEMİYET ADAMI&nbsp;</strong><br />Bütün bu değişimlerin neticesinde İslami STK’lardaki insan tipolojisinde büyük bir değişim yaşanmaktadır. Eskinin adanmış cemaat adamı yerine şimdi artık gittikçe eğitimli cemiyet adamı geçmektedir. Zira yeni ortaya çıkan yapıda, yürütülen faaliyetlerde ve girilen ilişkilerde eğitimli insanlara ihtiyaç bulunmaktadır. Bu geçiş bu kuruluşlarda çeşitli kırılmalara yol açmıştır.&nbsp;</p><p><strong>9. KADIN SAYISI ARTIYOR, DAHA AKTİFLER</strong><br />Son yirmi yılda kadınlar Türkiye’de her alanda daha fazla görünür olmaya, öne çıkmaya ve rol almaya başlamışlardır. Tüm sivil toplumda olduğu gibi İslami STK’larda da bu dönemde kadınların aktiflikleri artmıştır. Geleneksel olarak erkeklerin daha baskın ve belirleyici olduğu İslami STK’ların önemli bir kısmında kadınlara yönelik faaliyetlerin oranında önemli bir artış söz konusudur. Buna bağlı olarak faaliyetlerde yer alan kadınların sayısı ve aktifliği de artmış vaziyettedir. Günümüzde geleneksel reflekslere sahip pek çok kuruluşun yönetim kurullarında kadınlar da yer alabilmektedir. İslami STK’larda gelecekte kadınların daha belirleyici olmaları beklenmektedir.&nbsp;</p><p><strong>10. TABELALAR BÜYÜMEKTE, MEKANLAR DAHA DIŞA DÖNÜK&nbsp;</strong><br />İslami STK’lar gittikçe kapalı mekânlardan açık kamusal mekânlara doğru bir değişim geçirmektedir. Gittikçe tabelalar daha ilgi çeker bir hâle gelmekte, binalar ana güzergâhlara taşınmakta, iç mekân tasarımları modernleşmektedir. Kurumsal yapı ve faaliyetlerdeki değişimin bir mahsulü olarak artık mekânlar daha fazla dışa dönük bir biçim kazanmaktadır.&nbsp;</p><p><strong>11. DEVLET RAKİP DEĞİL, DEVLETE YARDIMCI KONUMU</strong><br />Devlete rakip bir konumdan, devlete yardımcı bir konuma: Nihai olarak bütün bu değişimler İslami sivil kuruluşların içinde yer aldıkları iktisadi, siyasi ve toplumsal ağlarda ciddi dönüşümler yaşanmasına neden olmuştur. Cumhuriyet’in modernleştirici elitist uygulamaları karşısında toplum içinden ortaya çıkan ve temel misyonunu toplumun İslami bilinçlendirilmesi olarak belirleyen İslami sivil kuruluşların günümüzde bir sosyal refah müessesesi olarak işlev gördüğünü ve temelde devlete yardımcı bir konuma doğru evrildiğini görmekteyiz.&nbsp;</p><p>Araştırmamızda yaptığımız görüşmelerimiz neticesinde İslami sivil kuruluşların önemli bir grubunun artık devleti kendisinin rakibi olarak görmediği hatta karşılıklı yardımlaşabileceği bir kurumsal yapı olarak algıladığını görmekteyiz.&nbsp;</p><p>Belki de diğer bütün değişimleri aşacak bir biçimde İslami sivil aktörler geleneksel devlet karşıtı söylem ve yapılarından arınarak, devletle ilişki ve iş birliği içindeki kuruluşlara dönüşmektedirler. Bu dönüşümün söylemsel ve ideolojik alanda çok fazla tartışıldığını görmekteyiz. Ancak İslami sivil kuruluşların yapılarının, mali kaynaklarının, toplumsal ilişkilerinin ve faaliyetlerinin bu süreçte yaşadığı değişimin devletle ve toplumla ilişkilerinin yeniden şekillenmesinde daha belirleyici olduğunu söyleyebiliriz."</p><p><img alt="stk-1.jpg" height="320" src="http://www.gazeteilksayfa.com/d/other/stk-1.jpg" width="650" /></p><p><br />&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 67549);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/galatasaray-taraftarindan-floryada-derbi-kutlamasi-1830v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1830.jpg" alt="Galatasaray taraftarından Florya&#039;da derbi kutlaması" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/galatasaray-taraftarindan-floryada-derbi-kutlamasi-1830v.htm">Galatasaray taraftarından Florya'da derbi kutlaması</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/evdeyi-tusladi-evine-dis-klinigi-geldi-1829v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1829.jpg" alt="&quot;EVDE&quot;yi tuşladı, evine diş kliniği geldi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/evdeyi-tusladi-evine-dis-klinigi-geldi-1829v.htm">"EVDE"yi tuşladı, evine diş kliniği geldi</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/rejim-ucaklari-sarmin-kasabasini-gun-boyu-bombaladi-1828v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1828.jpg" alt="Rejim uçakları Sarmin kasabasını gün boyu bombaladı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/rejim-ucaklari-sarmin-kasabasini-gun-boyu-bombaladi-1828v.htm">Rejim uçakları Sarmin kasabasını gün boyu bombaladı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/almanyada-irkci-teror-saldirisindan-kurtulan-kamerunlu-musluman-oldu-1827v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1827.jpg" alt="Almanya&#039;da ırkçı terör saldırısından kurtulan Kamerunlu Müslüman oldu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/almanyada-irkci-teror-saldirisindan-kurtulan-kamerunlu-musluman-oldu-1827v.htm">Almanya'da ırkçı terör saldırısından kurtulan Kamerunlu Müslüman oldu</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105466.jpg" alt="İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ilke-vakfi-hazirladi-islami-stklarda-degisim-ve-gelisim-raporu-67549h.htm"><span>İlke Vakfı hazırladı: İslami STK’larda değişim ve gelişim raporu</span>İlim Kültür Eğitim Vakfı İlke, İslami sivil toplum kuruluşlarını araştırdı; dünü ve bugünüyle kıyasladı. İslami STK’lar ne durumda? İşte son yıllarda İslami sivil toplum kuruluşlarında gözlenen değişim ve gelişim; işte İslami STK'lar raporu:</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/galatasarayli-taraftarlar-sukur-namazi-kildi-67532h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105440.jpg" alt="Galatasaraylı taraftarlar şükür namazı kıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/galatasarayli-taraftarlar-sukur-namazi-kildi-67532h.htm"><span>Galatasaraylı taraftarlar şükür namazı kıldı</span>Fenerbahçe'yi Kadıköy'de 20 yıl sonra yenen Galatasaray'da bir taraftar, yolun ortasında şükür namazı kıldı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/almanyada-irkci-teror-saldirisindan-kurtulan-kamerunlu-musluman-oldu-67488h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105375.jpg" alt="Almanya&#039;da ırkçı terör saldırısından kurtulan Kamerunlu Müslüman oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/almanyada-irkci-teror-saldirisindan-kurtulan-kamerunlu-musluman-oldu-67488h.htm"><span>Almanya'da ırkçı terör saldırısından kurtulan Kamerunlu Müslüman oldu</span>Almanya'da ırkçı terör saldırısından kurtulan Kamerunlu Müslüman oldu</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/kktcnin-yerli-otomobili-gunselin-tanitimi-yapildi-67418h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105267.jpg" alt="KKTC&#039;nin yerli otomobili &#039;GÜNSEL&#039;in tanıtımı yapıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/kktcnin-yerli-otomobili-gunselin-tanitimi-yapildi-67418h.htm"><span>KKTC'nin yerli otomobili 'GÜNSEL'in tanıtımı yapıldı</span>KKTC Başbakanı Tatar, "KKTC adına sevindirici bir olaya tanıklık ediyoruz ve bu güzelliği ortaya koyanları tebrik etmek istiyorum." dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/esinin-emaneti-asirlik-degirmenin-carkini-donduruyor-67416h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105264.jpg" alt="Eşinin emaneti asırlık değirmenin çarkını döndürüyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/esinin-emaneti-asirlik-degirmenin-carkini-donduruyor-67416h.htm"><span>Eşinin emaneti asırlık değirmenin çarkını döndürüyor</span>Muğla'da yaşayan 87 yaşındaki Fatma Yalçın, vefat eden eşinden yadigar kalan ve yaklaşık bir asırlık su değirmenini oğlunun desteğiyle işletiyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/17-yasinda-bilisim-hizmetleri-sirketini-kurdu-67362h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105178.jpg" alt="17 yaşında bilişim hizmetleri şirketini kurdu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/17-yasinda-bilisim-hizmetleri-sirketini-kurdu-67362h.htm"><span>17 yaşında bilişim hizmetleri şirketini kurdu</span>Manisa'nın Akhisar ilçesinde, 17 yaşındaki Semih Yaşa, 3 yıl önce başladığı grafik tasarım işinde kendisini geliştirerek ailesinin vasiliği altında şirket kurdu.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/trumpa-tapan-hindistanli-67335h.htm">Trump&#039;a tapan Hindistanlı!</a><span class="date">20 Şubat 2020 Perşembe 07:37</span></li><li><a href="http://www.gazeteilksayfa.com/alkollu-arac-kullanan-ahmet-kural-kaza-yapti-67334h.htm">Alkollü araç kullanan Ahmet Kural kaza yaptı</a><span class="date">20 Şubat 2020 Perşembe 07:36</span></li><li><a href="http://www.gazeteilksayfa.com/copy-paste-mucidi-hayatini-kaybetti-67326h.htm">&quot;Copy Paste&quot; mucidi hayatını kaybetti</a><span class="date">20 Şubat 2020 Perşembe 07:25</span></li><li><a href="http://www.gazeteilksayfa.com/cenazeler-karisinca-yanlis-naasi-defnettiler-67323h.htm">Cenazeler karışınca yanlış naaşı defnettiler</a><span class="date">20 Şubat 2020 Perşembe 07:20</span></li><li><a href="http://www.gazeteilksayfa.com/sokaktan-kurtuldu-simdiki-hayali-evlilik-67296h.htm">Sokaktan kurtuldu, şimdiki hayali evlilik</a><span class="date">19 Şubat 2020 Çarşamba 13:26</span></li><li><a href="http://www.gazeteilksayfa.com/down-sendromlu-yuzucuden-universite-kapilarini-bize-de-acin-cagrisi-67300h.htm">Down sendromlu yüzücüden &quot;Üniversite kapılarını bize de açın&quot; çağrısı</a><span class="date">19 Şubat 2020 Çarşamba 13:24</span></li><li><a href="http://www.gazeteilksayfa.com/baba-ogul-donan-su-sebekelerini-buharla-aciyor-67299h.htm">Baba oğul donan su şebekelerini buharla açıyor</a><span class="date">19 Şubat 2020 Çarşamba 13:22</span></li><li><a href="http://www.gazeteilksayfa.com/anneler-kitap-okudu-ozel-cocuklar-engelsiz-sahnede-canlandirdi-67298h.htm">Anneler kitap okudu özel çocuklar engelsiz sahnede canlandırdı</a><span class="date">19 Şubat 2020 Çarşamba 13:15</span></li><li><a href="http://www.gazeteilksayfa.com/soguk-kis-gecelerini-pismaniye-gelenegiyle-isitiyorlar-67297h.htm">Soğuk kış gecelerini &#039;pişmaniye&#039; geleneğiyle ısıtıyorlar</a><span class="date">19 Şubat 2020 Çarşamba 13:00</span></li><li><a href="http://www.gazeteilksayfa.com/fedakar-anne-engelli-ve-hasta-ogullarina-bebek-gibi-bakiyor-67250h.htm">Fedakar anne engelli ve hasta oğullarına bebek gibi bakıyor</a><span class="date">18 Şubat 2020 Salı 21:57</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/irana-acilan-gurbulak-kapatildi-tir-kuyrugu-5-kilometreye-ulasti-67560h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105488.jpg" alt="İran&#039;a açılan Gürbulak kapatıldı, TIR kuyruğu 5 kilometreye ulaştı" width="120" height="90" /><span class="title">İran sınırında TIR kuyruğu 5 kilometreye ulaştı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/irana-tren-seferleri-durduruldu-67559h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/104677.jpg" alt="İran&#039;a tren seferleri durduruldu" width="120" height="90" /><span class="title">İran'a tren seferleri durduruldu</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/malezya-basbakani-mahathir-istifa-etti-67544h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105467.jpg" alt="Malezya Başbakanı Mahathir istifa etti" width="120" height="90" /><span class="title">Malezya Başbakanı Mahathir istifa etti</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/koronavirus-irandan-yayilmaya-basladi-iki-arap-ulkesinden-kotu-haber-67537h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105449.jpg" alt="Koronavirüs İran&#039;dan yayılmaya başladı: İki Arap ülkesinden kötü haber" width="120" height="90" /><span class="title">Koronavirüs İran'dan yayılmaya başladı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/muslera-cok-guzel-ve-anlamli-bir-galibiyet-aldik-67546h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/105471.jpg" alt="Muslera: Çok güzel ve anlamlı bir galibiyet aldık" width="120" height="90" /><span class="title">Muslera: Çok güzel ve anlamlı bir galibiyet aldık</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/donan-golde-tehlikeli-hareket-buzu-kirip-balik-avliyorlar-521g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/521_s.jpg" alt="Donan gölde tehlikeli hareket: Buzu kırıp balık avlıyorlar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Donan gölde tehlikeli hareket: Buzu kırıp balık avlıyorlar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/turk-ordusu-idlibte-boyle-vurdu-520g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/520_s.jpg" alt="Türk ordusu İdlib&#039;te böyle vurdu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türk ordusu İdlib'te böyle vurdu</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/yillar-siyasileri-boyle-degistirdi-519g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/519_s.jpg" alt="Yıllar siyasileri böyle değiştirdi." width="127" height="96" /><span class="tl"></span><span class="wrapword">Yıllar siyasileri böyle değiştirdi.</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/2020-dunya-nufusu-518g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/518_s.jpg" alt="2020 Dünya Nüfusu" width="127" height="96" /><span class="tl"></span><span class="wrapword">2020 Dünya Nüfusu</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-24-subat-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 24 Şubat 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-24-subat-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 24 Şubat 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-24-subat-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 24 Şubat 2020 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-24-subat-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 24 Şubat 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/glutensiz-urunler-cep-yakiyor-67553h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/105475.jpg" alt="Glutensiz ürünler cep yakıyor" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/glutensiz-urunler-cep-yakiyor-67553h.htm" class="title">Glutensiz ürünler cep yakıyor</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/koronavirus-irandan-yayilmaya-basladi-iki-arap-ulkesinden-kotu-haber-67537h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/105449.jpg" alt="Koronavirüs İran&#039;dan yayılmaya başladı: İki Arap ülkesinden kötü haber" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/koronavirus-irandan-yayilmaya-basladi-iki-arap-ulkesinden-kotu-haber-67537h.htm" class="title">Koronavirüs İran'dan yayılmaya başladı: İki Arap ülkesinden kötü haber</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/2-kere-2-4-edecek-4149yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">2 kere 2= 4 edecek</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/iz-birakanlar-11-4148yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">İZ BIRAKANLAR 11</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/sohbet-ve-maddi-ihtiras-4147yy.htm"><div class="content"><span class="n">Yusuf Akoğul</span><span class="t">Sohbet ve Maddi İhtiras</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/92_s.jpg" alt="Yusuf Akoğul" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/gazetecilik-budur-4146yy.htm"><div class="content"><span class="n">Ferit Atmaca</span><span class="t">Gazetecilik budur </span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/34_s.jpg" alt="Ferit Atmaca" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/galatasaray-taraftarindan-floryada-derbi-kutlamasi-1830v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1830.jpg" alt="Galatasaray taraftarından Florya&#039;da derbi kutlaması" width="127" height="96" /><span class="tl"></span><span class="wrapword">Galatasaray taraftarından Florya'da derbi kutlaması</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/evdeyi-tusladi-evine-dis-klinigi-geldi-1829v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1829.jpg" alt="&quot;EVDE&quot;yi tuşladı, evine diş kliniği geldi" width="127" height="96" /><span class="tl"></span><span class="wrapword">"EVDE"yi tuşladı, evine diş kliniği geldi</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/rejim-ucaklari-sarmin-kasabasini-gun-boyu-bombaladi-1828v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1828.jpg" alt="Rejim uçakları Sarmin kasabasını gün boyu bombaladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Rejim uçakları Sarmin kasabasını gün boyu bombaladı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/almanyada-irkci-teror-saldirisindan-kurtulan-kamerunlu-musluman-oldu-1827v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1827.jpg" alt="Almanya&#039;da ırkçı terör saldırısından kurtulan Kamerunlu Müslüman oldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Almanya'da ırkçı terör saldırısından kurtulan Kamerunlu Müslüman oldu</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/babasini-bicaklayarak-oldurdu-66660h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/104080.jpg" alt="Babasını bıçaklayarak öldürdü!" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/babasini-bicaklayarak-oldurdu-66660h.htm" class="content"><span>Babasını bıçaklayarak öldürdü!</span>İzmir’in Bornova ilçesinde alkol problemleri olduğu iddia edilen şahıs önce yaşadığı evi ateşe vermek istedi, ardından kendisine müdahale etmek isteyen babasını kalbinden bıçakladı. Hastaneye kaldırılan talihsiz adam tüm müdahalelere rağmen kurtarılamadı</a></li><li><a href="http://www.gazeteilksayfa.com/yasa-disi-bahis-oynayanlara-da-ceza-66620h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/104028.jpg" alt="Yasa dışı bahis oynayanlara da ceza" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yasa-disi-bahis-oynayanlara-da-ceza-66620h.htm" class="content"><span>Yasa dışı bahis oynayanlara da ceza</span>Mali Suçları Araştırma Kurulu (MASAK), yasa dışı bahis oynayanlardan ve bu kişilerin mali hareketlerinden yola çıkarak yeni oyunculara ulaştı. Söz konusu kişiler hakkında hukuki süreç başlatıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/besiktasta-calisanina-cinsel-saldirida-bulundugu-iddiasiyla-gozaltina-alinan-supheli--66387h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/103690.jpg" alt="Beşiktaş&#039;ta çalışanına cinsel saldırıda bulunduğu iddiasıyla gözaltına alınan şüpheli tutuklandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktasta-calisanina-cinsel-saldirida-bulundugu-iddiasiyla-gozaltina-alinan-supheli--66387h.htm" class="content"><span>Beşiktaş'ta çalışanına cinsel saldırıda bulunduğu iddiasıyla gözaltına alınan şüpheli tutuklandı</span>Beşiktaş'ta bir otelde düğün organizasyonu yapan şirketin yöneticisi, şirket çalışanı kadına cinsel saldırıda bulunduğu iddiasıyla tutuklandı.</a></li><li><a href="http://www.gazeteilksayfa.com/agrida-eksi-24-derecede-temiz-sokak-guvenli-sehir-uygulamasi-66341h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/103620.jpg" alt="Ağrı&#039;da eksi 24 derecede &#039;Temiz sokak, Güvenli Şehir&#039; uygulaması" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/agrida-eksi-24-derecede-temiz-sokak-guvenli-sehir-uygulamasi-66341h.htm" class="content"><span>Ağrı'da eksi 24 derecede 'Temiz sokak, Güvenli Şehir' uygulaması</span>Ağrı'da polis ekipleri, hava sıcaklığının sıfırın altında 24 dereceye kadar düştüğü gecede, metruk binalarda uyuşturucu madde kullanımına karşı çalışma yaptı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/muslera-cok-guzel-ve-anlamli-bir-galibiyet-aldik-67546h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/105471.jpg" alt="Muslera: Çok güzel ve anlamlı bir galibiyet aldık" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/muslera-cok-guzel-ve-anlamli-bir-galibiyet-aldik-67546h.htm" class="content"><span>Muslera: Çok güzel ve anlamlı bir galibiyet aldık</span>Süper Lig'in 23. haftasında Fenerbahçe'yi deplasmanda 3-1 mağlup eden Galatasaray'ın file bekçisi Muslera, 20 yılı aşkın bir süre sonra rakiplerini dış sahada yenmenin mutluluğunu yaşadıklarını söyledi.</a></li><li><a href="http://www.gazeteilksayfa.com/fatih-terim-galibiyeti-annelerinin-ak-sutu-gibi-hak-ettiler-67545h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/105468.jpg" alt="Fatih Terim: Galibiyeti annelerinin ak sütü gibi hak ettiler" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fatih-terim-galibiyeti-annelerinin-ak-sutu-gibi-hak-ettiler-67545h.htm" class="content"><span>Fatih Terim: Galibiyeti annelerinin ak sütü gibi hak ettiler</span>Terim, Süper Lig'de Fenerbahçe'yi deplasmanda 3-1 yendikleri için sevinçli olduklarını belirterek, "Oynayan oynamayan herkesi tebrik ediyorum. Galibiyeti annelerinin ak sütü gibi hak ettiler." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/ozan-tufan-hakemin-buraya-iyi-niyetle-gelmesi-lazim-iyi-niyet-yok-67547h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/105472.jpg" alt="Ozan Tufan: Hakemin buraya iyi niyetle gelmesi lazım, iyi niyet yok" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ozan-tufan-hakemin-buraya-iyi-niyetle-gelmesi-lazim-iyi-niyet-yok-67547h.htm" class="content"><span>Ozan Tufan: Hakemin buraya iyi niyetle gelmesi lazım, iyi niyet yok</span>Süper Lig'in 23. haftasında evinde Galatasaray'a 3-1 mağlup olan Fenerbahçe'de futbolcular Ozan Tufan ve Hasan Ali Kaldırım, karşılaşmanın hakemi Halil Umut Meler'e, yönetiminden dolayı tepki gösterdi.</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-derbisinde-gulen-taraf-genclerbirligi-oldu-67533h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/105441.jpg" alt="Ankara derbisinde gülen taraf Gençlerbirliği oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ankara-derbisinde-gulen-taraf-genclerbirligi-oldu-67533h.htm" class="content"><span>Ankara derbisinde gülen taraf Gençlerbirliği oldu</span>Süper Lig'in 23. haftasında Ankara derbisinde Gençlerbirliği, Eryaman Stadyumu'nda konuk ettiği MKE Ankaragücü'nü Sio'nun attığı golle 1-0 mağlup etti.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/halim-cakir-kimdir-halim-cakirin-biyografisi-64575h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101073.jpg" alt="Halim Çakır kimdir? Halim Çakır&#039;ın Biyografisi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/halim-cakir-kimdir-halim-cakirin-biyografisi-64575h.htm" class="content"><span>Halim Çakır kimdir? Halim Çakır'ın Biyografisi</span>Halim Çakır kimdir? Halim Çakır'ın Biyografisi</a></li><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.027819871902466 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>