<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Karabük’te, Çobanların tanrısı işli yüzük bulundu</title>
<meta name="description" content="KARABÜK&#039;ün Eskipazar ilçesindeki Hadrianaupolis Antik Kentinde sürdürülen çalışmalarda kaya mezarlarının içinde 1800 yıl öncesine ait üzerinde mitolojiye göre Çobanların tanrısı ‘Pan’ karakteri işli yüzük bulundu." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/179016.jpg" />
<meta name="DC.date.issued" content="2021-10-06T21:55:31+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm" />
<meta property="og:title" content="Karabük’te, Çobanların tanrısı işli yüzük bulundu" />
<meta property="og:description" content="KARABÜK&#039;ün Eskipazar ilçesindeki Hadrianaupolis Antik Kentinde sürdürülen çalışmalarda kaya mezarlarının içinde 1800 yıl öncesine ait üzerinde mitolojiye göre Çobanların tanrısı ‘Pan’ karakteri işli yüzük bulundu." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/179016.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/179016.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm">
<meta name="twitter:title" content="Karabük’te, Çobanların tanrısı işli yüzük bulundu" />
<meta name="twitter:description" content="KARABÜK&#039;ün Eskipazar ilçesindeki Hadrianaupolis Antik Kentinde sürdürülen çalışmalarda kaya mezarlarının içinde 1800 yıl öncesine ait üzerinde mitolojiye göre Çobanların tanrısı ‘Pan’ karakteri işli yüzük bulundu." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/179016.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2021-10-06T21:55:31+03:00" />
<meta itemprop="dateModified" content="2021-10-06T21:55:31+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm" />
<meta itemprop="headline" content="Karabük’te, Çobanların tanrısı işli yüzük bulundu" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/179016.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.371,690</span></li><li class="up"><span><b>Altın</b> 503,57</span></li><li class="up"><span><b>Dolar</b> 8,8800</span></li><li class="oops"><span><b>Euro</b> 10,2500</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -957px;"><span>Ankara</span> 14 °C</li><li style="background-position: -3px -957px;"><span>İstanbul</span> 16 °C</li><li style="background-position: -3px -899px;"><span>İzmir</span> 23 °C</li><li style="background-position: -3px -899px;"><span>Konya</span> 11 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/damadini-olduren-kayinpeder-kavga-sirasinda-bicaga-carpti-127311h.htm">Damadını öldüren kayınpeder: Kavga sırasında bıçağa çarptı</a></li><li><a href="http://www.gazeteilksayfa.com/mustafa-destici-2023-secimlerinde-tahminlerin-otesinde-netice-alacagimiza-inaniyorum-127310h.htm">Mustafa Destici: 2023 seçimlerinde tahminlerin ötesinde netice alacağımıza inanıyorum</a></li><li><a href="http://www.gazeteilksayfa.com/96-yasindaki-annesini-basina-tasla-vurarak-oldurdu-127309h.htm">96 yaşındaki annesini, başına taşla vurarak öldürdü</a></li><li><a href="http://www.gazeteilksayfa.com/tbmm-baskani-sentop-romada-127292h.htm">TBMM Başkanı Şentop, Roma'da</a></li><li><a href="http://www.gazeteilksayfa.com/sariyerde-otomobilin-istinat-duvarina-carptigi-kaza-kamerada-127291h.htm">Sarıyer’de otomobilin istinat duvarına çarptığı kaza kamerada</a></li><li><a href="http://www.gazeteilksayfa.com/silivride-samanlikta-cikan-yanginda-hayvanlar-son-anda-kurtarildi-127290h.htm">Silivri'de samanlıkta çıkan yangında hayvanlar son anda kurtarıldı</a></li><li><a href="http://www.gazeteilksayfa.com/sahil-ruzgari-2-operasyonunda-antalyada-14-gozalti-127295h.htm">‘Sahil Rüzgarı-2’ operasyonunda Antalya'da 14 gözaltı</a></li><li><a href="http://www.gazeteilksayfa.com/istanbulda-28inci-yeditepe-huzur-denetimi-yapildi-127294h.htm">İstanbul'da 28'inci Yeditepe Huzur Denetimi yapıldı</a></li><li><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-norvec-karsilasmasinin-hazirliklarina-devam-etti-127293h.htm">A Milli Futbol Takımı, Norveç karşılaşmasının hazırlıklarına devam etti</a></li><li><a href="http://www.gazeteilksayfa.com/cografya-dersini-en-iyi-anlatan-hoca-mehmet-egit-kimdir-127289h.htm">Coğrafya dersini en iyi anlatan hoca Mehmet Eğit kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/genc-kizin-basortusunu-cikarip-darbettigi-iddia-edilen-dolmus-soforu-ile-esi-hakim-k-127299h.htm">Genç kızın başörtüsünü çıkarıp, darbettiği iddia edilen dolmuş şoförü ile eşi hakim karşısında</a></li><li><a href="http://www.gazeteilksayfa.com/koronavirus-salgininda-gunluk-vaka-sayisi-30-bin-438-oldu-127298h.htm">Koronavirüs salgınında günlük vaka sayısı 30 bin 438 oldu</a></li><li><a href="http://www.gazeteilksayfa.com/temizlik-yapmak-icin-gittigi-evde-olu-bulundu-127297h.htm">Temizlik yapmak için gittiği evde ölü bulundu</a></li><li><a href="http://www.gazeteilksayfa.com/hakkaride-maden-ocaginda-gocuk-2-olu-1-yarali-127296h.htm">Hakkari'de maden ocağında göçük: 2 ölü, 1 yaralı</a></li><li><a href="http://www.gazeteilksayfa.com/cografya-icin-hafiza-teknikleri-nedir-nasil-uygulanir-127288h.htm">Coğrafya için hafıza teknikleri nedir, nasıl uygulanır?</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/eylul-ayinda-en-cok-fiat-satildi-127271h.htm"><img src="http://www.gazeteilksayfa.com/d/news/178961.jpg" alt="Eylül ayında en çok Fiat satıldı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/iki-doz-asilamada-mavi-kategoriye-giren-il-sayisi-isparta-ile-23e-yukseldi-127268h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/178958.jpg" alt="İki doz aşılamada &#039;mavi kategori&#039;ye giren il sayısı Isparta ile 23&#039;e yükseldi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/dokunulmazligi-kaldirilsin-dijital-diktator-algoritmayi-kotuluge-ayarladi-127263h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/178947.jpg" alt="Dokunulmazlığı kaldırılsın: Dijital diktatör algoritmayı kötülüğe ayarladı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ismail-demir-oyun-degistirici-bir-konsept-80e-yakin-siha-koyabilirsiniz-127259h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/178941.jpg" alt="İsmail Demir: Oyun değiştirici bir konsept! 80&#039;e yakın SİHA koyabilirsiniz" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ak-parti-29-sayfalik-raporu-erdogana-sundu-supermarketler-cevre-yoluna-127258h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/178939.jpg" alt="AK Parti 29 sayfalık raporu Erdoğan&#039;a sundu: &#039;Süpermarketler çevre yoluna&#039;" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/eylul-ayinda-en-cok-fiat-satildi-127271h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/iki-doz-asilamada-mavi-kategoriye-giren-il-sayisi-isparta-ile-23e-yukseldi-127268h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/dokunulmazligi-kaldirilsin-dijital-diktator-algoritmayi-kotuluge-ayarladi-127263h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/ismail-demir-oyun-degistirici-bir-konsept-80e-yakin-siha-koyabilirsiniz-127259h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/ak-parti-29-sayfalik-raporu-erdogana-sundu-supermarketler-cevre-yoluna-127258h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" rel="self"><span itemprop="title">Yaşam</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=127304');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=127304')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-10-06T17:53:00+03:00">06.10.2021 17:53</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Karabük’te, Çobanların tanrısı işli yüzük bulundu</h1><div itemprop="description" class="short_content_b">KARABÜK'ün Eskipazar ilçesindeki Hadrianaupolis Antik Kentinde sürdürülen çalışmalarda kaya mezarlarının içinde 1800 yıl öncesine ait üzerinde mitolojiye göre Çobanların tanrısı ‘Pan’ karakteri işli yüzük bulundu.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/179016.jpg" alt="Karabük’te, Çobanların tanrısı işli yüzük bulundu" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Eskipazar ilçesinin 3 kilometre doğusunda bulunan Hadrianaupolis Antik Kenti’nde 2003 yılında başlatılan kazı çalışmaları Karabük Üniversitesi Arkeoloji Bölümü Öğretim Üyesi ve Kazı Başkanı Doç. Dr. Ersin Çelikbaş’ın başkanlığında sürdürülüyor. Eskipazar Budaklar köyünde M.Ö. 1'inci yüzyılda kurulduğu ve M.S. 8'inci yüzyıla kadar yerleşim amacıyla kullanıldığı tahmin edilen Hadrianaupolis Antik Kenti'nde, Güney Nekropol’da yapılan kazı çalışmaları sırasında bulunan kaya mezarlarının içinde 1800 yıl öncesine ait demir yüzük bulundu. Yüzüğün üzerindeki akik taşında mitolojiye göre Çobanları tanrısı olan ‘Pan’ karakterin işlendiği görüldü. Yüzükle birlikte bulunan diğer eserler Hadrianaupolis Antik Kenti içerisinde yer alan arkeoloji laboratuvarında incelemeye alındı.</p><p>Karabük Üniversitesi Arkeoloji Bölümü Öğretim Üyesi ve Kazı Başkanı Doç. Dr. Ersin Çelikbaş yüzükle ilgili olarak, "Hadrianaupolis Antik Kenti'ndeki kazı alanlarımızdan bir tanesi de Güney Nekropol. Burada yaklaşık 3 yılda 180 tane kaya mezarı açtık. Bu mezarların içerisinden ilginç buluntular ortaya çıktı. Bu buluntulardan bir tanesi de demir yüzük. Demir yüzüğe bir taş yerleştirilmiş. Bu akik bir taş. İlginç olan nokta ise bu akik taşın üzerine gözle görmekte bile zorlanacağımız bir figür işlenmesi. Figürde 'Pan'&nbsp;dediğimiz fantastik bir karakter var. Burada keçi boynuzlarını, bacaklarını ve asa görmekteyiz. Hadrianaupolis Antik Kent’inde bu tip buluntuların ortaya çıkması antik dönemde bu tip takı sanatının ne kadar yüksek bir seviyede olduğunu da gösteriyor." dedi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 127304);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/abdde-binlerce-evsiz-kis-mevsimini-sokaklarda-karsilayacak-3268v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3268.jpg" alt="ABD&#039;de binlerce evsiz, kış mevsimini sokaklarda karşılayacak" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/abdde-binlerce-evsiz-kis-mevsimini-sokaklarda-karsilayacak-3268v.htm">ABD'de binlerce evsiz, kış mevsimini sokaklarda karşılayacak</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/belcikanin-dev-kabagi-dunya-rekorunu-bekliyor-3267v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3267.jpg" alt="Belçika&#039;nın dev kabağı dünya rekorunu bekliyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/belcikanin-dev-kabagi-dunya-rekorunu-bekliyor-3267v.htm">Belçika'nın dev kabağı dünya rekorunu bekliyor</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/washingtonda-duzenlenen-turk-festivali-buyuk-ilgi-gordu-3266v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3266.jpg" alt="Washington&#039;da düzenlenen Türk Festivali büyük ilgi gördü" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/washingtonda-duzenlenen-turk-festivali-buyuk-ilgi-gordu-3266v.htm">Washington'da düzenlenen Türk Festivali büyük ilgi gördü</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kapadokyada-balonlari-izlemek-isteyen-turistler-tepelere-akin-ediyor-3265v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3265.jpg" alt="Kapadokya&#039;da balonları izlemek isteyen turistler tepelere akın ediyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kapadokyada-balonlari-izlemek-isteyen-turistler-tepelere-akin-ediyor-3265v.htm">Kapadokya'da balonları izlemek isteyen turistler tepelere akın ediyor</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/sariyerde-otomobilin-istinat-duvarina-carptigi-kaza-kamerada-127291h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/179003.jpg" alt="Sarıyer’de otomobilin istinat duvarına çarptığı kaza kamerada" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/sariyerde-otomobilin-istinat-duvarina-carptigi-kaza-kamerada-127291h.htm"><span>Sarıyer’de otomobilin istinat duvarına çarptığı kaza kamerada</span>SARIYER’de sürücüsünün direksiyon hakimiyetini kaybettiği otomobil istinat duvarına çarparak durdu. Hurdaya dönen otomobilin kadın sürücüsünün yardımına vatandaşlar koştu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/silivride-samanlikta-cikan-yanginda-hayvanlar-son-anda-kurtarildi-127290h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/179002.jpg" alt="Silivri&#039;de samanlıkta çıkan yangında hayvanlar son anda kurtarıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/silivride-samanlikta-cikan-yanginda-hayvanlar-son-anda-kurtarildi-127290h.htm"><span>Silivri'de samanlıkta çıkan yangında hayvanlar son anda kurtarıldı</span>SİLİVRİ'de samanların bulunduğu ahırda çıkan yangında koyunlar son anda kurtarıldı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/temizlik-yapmak-icin-gittigi-evde-olu-bulundu-127297h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/179009.jpg" alt="Temizlik yapmak için gittiği evde ölü bulundu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/temizlik-yapmak-icin-gittigi-evde-olu-bulundu-127297h.htm"><span>Temizlik yapmak için gittiği evde ölü bulundu</span>ZONGULDAK'ta Necmiye Çavdar (40), temizlik yapmak için gittiği evde ölü bulundu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/hakkaride-maden-ocaginda-gocuk-2-olu-1-yarali-127296h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/179008.jpg" alt="Hakkari&#039;de maden ocağında göçük: 2 ölü, 1 yaralı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/hakkaride-maden-ocaginda-gocuk-2-olu-1-yarali-127296h.htm"><span>Hakkari'de maden ocağında göçük: 2 ölü, 1 yaralı</span>HAKKARİ'de, bir maden ocağında meydana gelen göçükte işçiler Fedai Büyüköztürk (51) ve Zekeriya Yıldız (55) hayatını kaybetti, 1 işçi de ağır yaralandı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/canakkaleli-balikci-15-bin-tane-lufer-yakaladi-127303h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/179015.jpg" alt="Çanakkaleli balıkçı, 15 bin tane lüfer yakaladı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/canakkaleli-balikci-15-bin-tane-lufer-yakaladi-127303h.htm"><span>Çanakkaleli balıkçı, 15 bin tane lüfer yakaladı</span>ÇANAKKALE'de balıkçı Mehmet Kul (46) ve tayfaları, 11 metre boyundaki 'Mercan- 2' isimli tekneyle balık avlamak için denize açıldı, bıraktıkları ağlarla 15 bin tane lüfer yakaladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/gorme-engelliye-otomobilin-carptigi-kaza-kamerada-127301h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/179013.jpg" alt="Görme engelliye otomobilin çarptığı kaza kamerada" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/gorme-engelliye-otomobilin-carptigi-kaza-kamerada-127301h.htm"><span>Görme engelliye otomobilin çarptığı kaza kamerada</span>İZMİR'in Urla ilçesinde yolun karşısına geçmeye çalışan görme engelli Ali Hikmet Kurcal'a (77), otomobil çarptı. Kurcal'ın ağır yaralandığı kaza anı güvenlik kamerası tarafından kaydedildi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/koronavirus-hastasi-cift-3-gun-arayla-oldu-127306h.htm">Koronavirüs hastası çift, 3 gün arayla öldü</a><span class="date">06 Ekim 2021 Çarşamba 17:59</span></li><li><a href="http://www.gazeteilksayfa.com/sile-yolunda-hafriyat-kamyonun-acilan-damperi-kopruye-carpti-127305h.htm">Şile yolunda hafriyat kamyonun açılan damperi köprüye çarptı</a><span class="date">06 Ekim 2021 Çarşamba 17:55</span></li><li><a href="http://www.gazeteilksayfa.com/karabukte-cobanlarin-tanrisi-isli-yuzuk-bulundu-127304h.htm">Karabük’te, Çobanların tanrısı işli yüzük bulundu</a><span class="date">06 Ekim 2021 Çarşamba 17:53</span></li><li><a href="http://www.gazeteilksayfa.com/meshur-kaman-cevizinin-hasadina-baslandi-127266h.htm">Meşhur Kaman cevizinin hasadına başlandı</a><span class="date">06 Ekim 2021 Çarşamba 10:17</span></li><li><a href="http://www.gazeteilksayfa.com/turkiye-gpsi-sifresiz-yayinlanacak-127256h.htm">Türkiye GP&#039;si şifresiz yayınlanacak</a><span class="date">06 Ekim 2021 Çarşamba 09:26</span></li><li><a href="http://www.gazeteilksayfa.com/yurdun-bazi-kesimlerinde-yarin-yagis-bekleniyor-127248h.htm">Yurdun bazı kesimlerinde yarın yağış bekleniyor</a><span class="date">06 Ekim 2021 Çarşamba 09:16</span></li><li><a href="http://www.gazeteilksayfa.com/izmir-bostanlida-kiyiya-yakin-noktalari-deniz-marulu-kapladi-127235h.htm">İzmir Bostanlı&#039;da kıyıya yakın noktaları deniz marulu kapladı</a><span class="date">06 Ekim 2021 Çarşamba 09:07</span></li><li><a href="http://www.gazeteilksayfa.com/hafif-ticari-arac-sarampole-yuvarlandi-1-olu-2-yarali-127232h.htm">Hafif ticari araç şarampole yuvarlandı; 1 ölü, 2 yaralı</a><span class="date">05 Ekim 2021 Salı 22:03</span></li><li><a href="http://www.gazeteilksayfa.com/8-ay-once-anne-ve-babasini-kaybetti-uzerine-gardirobun-devrilmesiyle-yaralandi-127231h.htm">8 ay önce anne ve babasını kaybetti, üzerine gardırobun devrilmesiyle yaralandı</a><span class="date">05 Ekim 2021 Salı 22:03</span></li><li><a href="http://www.gazeteilksayfa.com/iskoc-cift-atv-ile-yuvarlandigi-25-metrelik-ucurumdan-kurtarildi-127230h.htm">İskoç çift ATV ile yuvarlandığı 25 metrelik uçurumdan kurtarıldı</a><span class="date">05 Ekim 2021 Salı 22:02</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/mazda-cip-tedarik-sikintisi-nedeniyle-uretime-ara-verecek-127269h.htm"><img src="http://www.gazeteilksayfa.com/d/news/178954.jpg" alt="Mazda, çip tedarik sıkıntısı nedeniyle üretime ara verecek" width="120" height="90" /><span class="title">Mazda üretime ara verecek</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/mali-ve-orta-afrika-cumhuriyeti-tezkeresi-tbmmde-127267h.htm"><img src="http://www.gazeteilksayfa.com/d/news/178951.jpg" alt="Mali ve Orta Afrika Cumhuriyeti tezkeresi TBMM&#039;de" width="120" height="90" /><span class="title">Mali ve Orta Afrika Cumhuriyeti tezkeresi TBMM'de</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/yuksekogrenim-ogrencilerinin-ekim-ayi-burs-ve-kredi-odemeleri-basladi-127261h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/178127.jpg" alt="Yükseköğrenim öğrencilerinin ekim ayı burs ve kredi ödemeleri başladı" width="120" height="90" /><span class="title">Yükseköğrenim öğrencilerinin ekim ayı burs ve kredi ödemeleri başladı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/fransanin-bamako-buyukelcisi-mali-disisleri-bakanligina-cagrildi-127260h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/178942.jpg" alt="Fransa&#039;nın Bamako Büyükelçisi Mali Dışişleri Bakanlığına çağrıldı" width="120" height="90" /><span class="title">Fransa'nın Bamako Büyükelçisi Mali Dışişleri Bakanlığına çağrıldı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/dunyanin-en-buyuk-kargo-ucagi-istanbul-havalimaninda-127247h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/178925.jpg" alt="Dünyanın en büyük kargo uçağı İstanbul Havalimanı&#039;nda" width="120" height="90" /><span class="title">Dünyanın en büyük kargo uçağı İstanbul Havalimanı'nda</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/simsekler-geceyi-gunduz-etti-gorsel-solen-anbean-goruntulendi-661g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/661_s.jpg" alt="Şimşekler geceyi gündüz etti: Görsel şölen anbean görüntülendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şimşekler geceyi gündüz etti: Görsel şölen anbean görüntülendi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/318-metrelik-kuleden-boyle-goruntulendi-canakkalede-tarihi-anlar-660g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/660_s.jpg" alt="318 metrelik kuleden böyle görüntülendi: Çanakkale&#039;de tarihi anlar" width="127" height="96" /><span class="tl"></span><span class="wrapword">318 metrelik kuleden böyle görüntülendi: Çanakkale'de tarihi anlar</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/teknofest-istanbul-yogun-katilimla-basladi-iste-ilk-kareler-659g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/659_s.jpg" alt="Teknofest İstanbul yoğun katılımla başladı: İşte ilk kareler." width="127" height="96" /><span class="tl"></span><span class="wrapword">Teknofest İstanbul yoğun katılımla başladı: İşte ilk kareler.</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/teknolojiye-meydan-okuyor-geleneksel-yontemler-kullanilarak-yapiliyor-658g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/658_s.jpg" alt="Teknolojiye meydan okuyor: Geleneksel yöntemler kullanılarak yapılıyor," width="127" height="96" /><span class="tl"></span><span class="wrapword">Teknolojiye meydan okuyor: Geleneksel yöntemler kullanılarak yapılıyor,</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-6-ekim-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 6 Ekim 2021 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-6-ekim-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 6 Ekim 2021 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-6-ekim-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 6 Ekim 2021 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-6-ekim-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 6 Ekim 2021 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-6-ekim-2021-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/144099.jpg" alt="Ankara Baraj Doluluk Oranı 6 Ekim 2021 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-6-ekim-2021-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 6 Ekim 2021 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-6-ekim-2021-73170h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 6 Ekim 2021" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-6-ekim-2021-73170h.htm" class="title">Ankara hava durumu 6 Ekim 2021</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/musluman-bencil-ve-cimri-olamaz-5166yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Müslüman Bencil ve Cimri Olamaz</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/birlesmis-milletler-5165yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">BİRLEŞMİŞ MİLLETLER</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/kurt-kardeslerimizin-sorunu-vardir-cozumu-ise-5164yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Kürt Kardeşlerimizin Sorunu Vardır, Çözümü İse</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/amerikanin-ortasinda-devlet-kurariz-5163yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Amerika’nın Ortasında Devlet Kurarız!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/abdde-binlerce-evsiz-kis-mevsimini-sokaklarda-karsilayacak-3268v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3268.jpg" alt="ABD&#039;de binlerce evsiz, kış mevsimini sokaklarda karşılayacak" width="127" height="96" /><span class="tl"></span><span class="wrapword">ABD'de binlerce evsiz, kış mevsimini sokaklarda karşılayacak</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/belcikanin-dev-kabagi-dunya-rekorunu-bekliyor-3267v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3267.jpg" alt="Belçika&#039;nın dev kabağı dünya rekorunu bekliyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Belçika'nın dev kabağı dünya rekorunu bekliyor</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/washingtonda-duzenlenen-turk-festivali-buyuk-ilgi-gordu-3266v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3266.jpg" alt="Washington&#039;da düzenlenen Türk Festivali büyük ilgi gördü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Washington'da düzenlenen Türk Festivali büyük ilgi gördü</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kapadokyada-balonlari-izlemek-isteyen-turistler-tepelere-akin-ediyor-3265v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3265.jpg" alt="Kapadokya&#039;da balonları izlemek isteyen turistler tepelere akın ediyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kapadokya'da balonları izlemek isteyen turistler tepelere akın ediyor</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/damadini-olduren-kayinpeder-kavga-sirasinda-bicaga-carpti-127311h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/179023.jpg" alt="Damadını öldüren kayınpeder: Kavga sırasında bıçağa çarptı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/damadini-olduren-kayinpeder-kavga-sirasinda-bicaga-carpti-127311h.htm" class="content"><span>Damadını öldüren kayınpeder: Kavga sırasında bıçağa çarptı</span>MANİSA'nın Yunusemre ilçesinde dini nikahla birlikte yaşadığı Duygu K.'nın (17) babası Ünal K. (54) tarafından bıçaklanan Sercan Kor (24), hayatını kaybetti.</a></li><li><a href="http://www.gazeteilksayfa.com/96-yasindaki-annesini-basina-tasla-vurarak-oldurdu-127309h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/179021.jpg" alt="96 yaşındaki annesini, başına taşla vurarak öldürdü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/96-yasindaki-annesini-basina-tasla-vurarak-oldurdu-127309h.htm" class="content"><span>96 yaşındaki annesini, başına taşla vurarak öldürdü</span>İZMİR’in Karabağlar ilçesinde Mehmet Saman (74), annesi Fatma Saman’ı (96) başına taşla vurarak öldürdü.</a></li><li><a href="http://www.gazeteilksayfa.com/sahil-ruzgari-2-operasyonunda-antalyada-14-gozalti-127295h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/179007.jpg" alt="‘Sahil Rüzgarı-2’ operasyonunda Antalya&#039;da 14 gözaltı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sahil-ruzgari-2-operasyonunda-antalyada-14-gozalti-127295h.htm" class="content"><span>‘Sahil Rüzgarı-2’ operasyonunda Antalya'da 14 gözaltı</span>EGE ve Akdeniz bölgelerinde faaliyet yürüten suç örgütlerine yönelik 9 ilde eş zamanlı düzenlenen 'Sahil Rüzgarı-2' operasyonu kapsamında, Antalya'da 14 şüpheli gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/istanbulda-28inci-yeditepe-huzur-denetimi-yapildi-127294h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/179006.jpg" alt="İstanbul&#039;da 28&#039;inci Yeditepe Huzur Denetimi yapıldı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/istanbulda-28inci-yeditepe-huzur-denetimi-yapildi-127294h.htm" class="content"><span>İstanbul'da 28'inci Yeditepe Huzur Denetimi yapıldı</span>İSTANBUL'da, Yeditepe Huzur Denetiminin 28'incisi gerçekleştirildi. Birçok noktada yapılan denetimlerde, sürücü ve yolculara kimlik kontrolü yapıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-norvec-karsilasmasinin-hazirliklarina-devam-etti-127293h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/179005.jpg" alt="A Milli Futbol Takımı, Norveç karşılaşmasının hazırlıklarına devam etti" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-norvec-karsilasmasinin-hazirliklarina-devam-etti-127293h.htm" class="content"><span>A Milli Futbol Takımı, Norveç karşılaşmasının hazırlıklarına devam etti</span>A Milli Futbol Takımı, 2022 FIFA Dünya Kupası Avrupa Elemeleri’nde 8 Ekim Cuma günü Norveç ile oynayacağı karşılaşmanın hazırlıklarını bugün basına kapalı olarak gerçekleştirdiği çift antrenmanla sürdürdü.</a></li><li><a href="http://www.gazeteilksayfa.com/darussafaka-fiba-sampiyonlar-ligi-ilk-macinda-yenildi-127253h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/178932.jpg" alt="Darüşşafaka, FIBA Şampiyonlar Ligi ilk maçında yenildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/darussafaka-fiba-sampiyonlar-ligi-ilk-macinda-yenildi-127253h.htm" class="content"><span>Darüşşafaka, FIBA Şampiyonlar Ligi ilk maçında yenildi</span>Darüşşafaka Erkek Basketbol Takımı, FIBA Şampiyonlar Ligi G Grubu ilk maçında deplasmanda Romanya'nın U-BT Cluj Napoca ekibine 66-60 yenildi.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-kulubu-baskani-elmas-100-gun-vaatlerimizi-yuzde-771-oraninda-gerceklesti-127252h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/178931.jpg" alt="Galatasaray Kulübü Başkanı Elmas: 100 gün vaatlerimizi yüzde 77,1 oranında gerçekleştirdik" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasaray-kulubu-baskani-elmas-100-gun-vaatlerimizi-yuzde-771-oraninda-gerceklesti-127252h.htm" class="content"><span>Galatasaray Kulübü Başkanı Elmas: 100 gün vaatlerimizi yüzde 77,1 oranında gerçekleştirdik</span>Galatasaray Kulübü Başkanı Burak Elmas, 100 günlük görev sürelerinde vaatlerinin çok büyük bölümünü gerçekleştirdiklerini söyledi.</a></li><li><a href="http://www.gazeteilksayfa.com/pinar-karsiyaka-fiba-sampiyonlar-ligine-galibiyetle-basladi-127251h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/178930.jpg" alt="Pınar Karşıyaka FIBA Şampiyonlar Ligi&#039;ne galibiyetle başladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/pinar-karsiyaka-fiba-sampiyonlar-ligine-galibiyetle-basladi-127251h.htm" class="content"><span>Pınar Karşıyaka FIBA Şampiyonlar Ligi'ne galibiyetle başladı</span>Pınar Karşıyaka Erkek Basketbol Takımı, FIBA Şampiyonlar Ligi B Grubu'ndaki ilk maçında İsrail temsilcisi Hapoel Bank Yahav'ı 86-84 yendi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/167909.jpg" alt="Sektör paydaşları Türkiye Denizcilik Zirvesi&#039;nde buluştu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="content"><span>Sektör paydaşları Türkiye Denizcilik Zirvesi'nde buluştu</span>Ulaştırma ve Altyapı Bakanlığı öncülüğünde 1-2-3 Temmuz'da Tersane İstanbul'da gerçekleştirilen "Türkiye Denizcilik Zirvesi"nde sektör paydaşları bir araya geldi.</a></li><li><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159958.jpg" alt="Mehmet Muş kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="content"><span>Mehmet Muş kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanlığı kararnamesiyle kabine değişikliği Resmi Gazete'de açıklandı. Kararnameye göre Mehmet Muş, yeni Ticaret Bakanı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159957.jpg" alt="Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="content"><span>Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Vedat Bilgin, yeni kurulan Çalışma ve Sosyal Güvenlik Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159956.jpg" alt="Derya Yanık kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="content"><span>Derya Yanık kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Derya Yanık, yeni kurulan Aile ve Sosyal Hizmetler Bakanlığına atandı.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.025012016296387 --></div></body></html>