<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Keşfettikleri balık katili parazite &#039;Adana&#039; ismini verdiler</title>
<meta name="description" content="Doç. Dr. Argun Akif Özak, Yumurtalık ilçesinin açıklarında araştırma yaparken zargana balıkları üzerinde ilk kez görülen öldürücü bir parazit keşfettiklerini, ismini ise &#039;Caligus Adanensis&#039; olarak adlandırdıklarını söyledi." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/159663.jpg" />
<meta name="DC.date.issued" content="2021-04-19T10:51:39+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm" />
<meta property="og:title" content="Keşfettikleri balık katili parazite &#039;Adana&#039; ismini verdiler" />
<meta property="og:description" content="Doç. Dr. Argun Akif Özak, Yumurtalık ilçesinin açıklarında araştırma yaparken zargana balıkları üzerinde ilk kez görülen öldürücü bir parazit keşfettiklerini, ismini ise &#039;Caligus Adanensis&#039; olarak adlandırdıklarını söyledi." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/159663.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/159663.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm">
<meta name="twitter:title" content="Keşfettikleri balık katili parazite &#039;Adana&#039; ismini verdiler" />
<meta name="twitter:description" content="Doç. Dr. Argun Akif Özak, Yumurtalık ilçesinin açıklarında araştırma yaparken zargana balıkları üzerinde ilk kez görülen öldürücü bir parazit keşfettiklerini, ismini ise &#039;Caligus Adanensis&#039; olarak adlandırdıklarını söyledi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/159663.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-04-19T10:51:39+03:00" />
<meta itemprop="dateModified" content="2021-04-19T10:51:39+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm" />
<meta itemprop="headline" content="Balık katili parazite &#039;Adana&#039; ismi" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/159663.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.400</span></li><li class="up"><span><b>Altın</b> 462,974</span></li><li class="down"><span><b>Dolar</b> 8,0492</span></li><li class="up"><span><b>Euro</b> 9,6816</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Ankara</span> 18 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 11 °C</li><li style="background-position: -3px -319px;"><span>İzmir</span> 16 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 18 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/erol-mutercimler-icin-verilen-ceza-belli-oldu-112052h.htm">Erol Mütercimler için verilen ceza belli oldu</a></li><li><a href="http://www.gazeteilksayfa.com/rusyada-iki-yasindaki-cocugun-midesinden-209-miknatis-topu-cikarildi-112051h.htm">Rusya’da iki yaşındaki çocuğun midesinden 209 mıknatıs topu çıkarıldı</a></li><li><a href="http://www.gazeteilksayfa.com/golenin-cadde-ve-sokaklarini-21-yildir-takim-elbiseyle-temizliyor-112050h.htm">Göle'nin cadde ve sokaklarını 21 yıldır takım elbiseyle temizliyor</a></li><li><a href="http://www.gazeteilksayfa.com/nbade-knicks-pelicansi-maglup-ederek-ust-uste-6-kez-kazandi-112049h.htm">NBA'de Knicks, Pelicans'ı mağlup ederek üst üste 6. kez kazandı</a></li><li><a href="http://www.gazeteilksayfa.com/super-lig-ekibi-gaziantep-evinde-rakiplerine-gecit-vermiyor-112048h.htm">Süper Lig ekibi Gaziantep evinde rakiplerine geçit vermiyor</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-elvan-ne-kadarlik-doviz-satimi-alimi-gerceklestirilmis-hepsini-gorebilme-imkan-112047h.htm">Bakan Elvan: Ne kadarlık döviz satımı, alımı gerçekleştirilmiş hepsini görebilme imkanınız var</a></li><li><a href="http://www.gazeteilksayfa.com/turkiyenin-deniz-ustu-ruzgar-enerjisi-potansiyeli-75-gigavat-seviyesinde-112046h.htm">Türkiye'nin deniz üstü rüzgar enerjisi potansiyeli 75 gigavat seviyesinde</a></li><li><a href="http://www.gazeteilksayfa.com/turk-ciftcisi-salgin-doneminde-topraktan-kopmadi-uretimi-artirdi-112045h.htm">Türk çiftçisi salgın döneminde topraktan kopmadı, üretimi artırdı</a></li><li><a href="http://www.gazeteilksayfa.com/garanti-kupon-sebekesi-magdurlar-icin-kekligi-yakaladik-diyormus-112044h.htm">'Garanti kupon' şebekesi, mağdurlar için 'kekliği yakaladık' diyormuş</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-karaismailoglundan-kanal-istanbul-ile-ilgili-aciklama-112043h.htm">Bakan Karaismailoğlu'ndan Kanal İstanbul ile ilgili açıklama</a></li><li><a href="http://www.gazeteilksayfa.com/fifadan-avrupa-super-ligi-aciklamasi-fifa-avrupadan-kopanlarin-ligine-destek-vermeye-112042h.htm">FIFA'dan 'Avrupa Süper Ligi' açıklaması: FIFA, 'Avrupa'dan kopanların ligine' destek vermeyecektir</a></li><li><a href="http://www.gazeteilksayfa.com/sakaryadan-yilin-ilk-ceyreginde-13-milyar-dolarlik-otomotiv-ihracati-112041h.htm">Sakarya'dan yılın ilk çeyreğinde 1,3 milyar dolarlık otomotiv ihracatı</a></li><li><a href="http://www.gazeteilksayfa.com/istanbulun-barajlarindaki-doluluk-orani-yuzde-8079-oldu-112040h.htm">İstanbul'un barajlarındaki doluluk oranı yüzde 80,79 oldu</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-buyuksehir-oyuncak-satin-alacak-112039h.htm">Ankara Büyükşehir oyuncak satın alacak</a></li><li><a href="http://www.gazeteilksayfa.com/bilkent-sehir-hastanesi-saklama-kabi-alacak-112038h.htm">Bilkent Şehir Hastanesi saklama kabı alacak</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/bakan-elvan-ne-kadarlik-doviz-satimi-alimi-gerceklestirilmis-hepsini-gorebilme-imkan-112047h.htm"><img src="http://www.gazeteilksayfa.com/d/news/159680.jpg" alt="Bakan Elvan: Ne kadarlık döviz satımı, alımı gerçekleştirilmiş hepsini görebilme imkanınız var" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/irakin-kuzeyinde-9-pkkli-terorist-hava-harekatiyla-etkisiz-hale-getirildi-112019h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/159645.jpg" alt="Irak&#039;ın kuzeyinde 9 PKK&#039;lı terörist hava harekatıyla etkisiz hale getirildi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/annesinin-eski-esini-pompali-tufekle-oldurdugu-anlar-guvenlik-kamerasinda-112015h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/159639.jpg" alt="Annesinin eski eşini pompalı tüfekle öldürdüğü anlar güvenlik kamerasında" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/tir-park-halindeki-beton-mikserine-carpti-su-siseleri-yola-savruldu-112014h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/159637.jpg" alt="TIR, park halindeki beton mikserine çarptı, su şişeleri yola savruldu" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/saglik-bakanligi-duyurdu-uygulanan-asi-miktari-20-milyonu-asti-112013h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/159642.jpg" alt="Sağlık Bakanlığı duyurdu: Uygulanan aşı miktarı 20 milyonu aştı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/bakan-elvan-ne-kadarlik-doviz-satimi-alimi-gerceklestirilmis-hepsini-gorebilme-imkan-112047h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/irakin-kuzeyinde-9-pkkli-terorist-hava-harekatiyla-etkisiz-hale-getirildi-112019h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/annesinin-eski-esini-pompali-tufekle-oldurdugu-anlar-guvenlik-kamerasinda-112015h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/tir-park-halindeki-beton-mikserine-carpti-su-siseleri-yola-savruldu-112014h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/saglik-bakanligi-duyurdu-uygulanan-asi-miktari-20-milyonu-asti-112013h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=112036');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=112036')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-04-19T10:49:00+03:00">19.04.2021 10:49</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Keşfettikleri balık katili parazite 'Adana' ismini verdiler</h1><div itemprop="description" class="short_content_b">Doç. Dr. Argun Akif Özak, Yumurtalık ilçesinin açıklarında araştırma yaparken zargana balıkları üzerinde ilk kez görülen öldürücü bir parazit keşfettiklerini, ismini ise 'Caligus Adanensis' olarak adlandırdıklarını söyledi.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/159663.jpg" alt="Keşfettikleri balık katili parazite &#039;Adana&#039; ismini verdiler" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Türkiye sularında özellikle ekonomik değeri bulunan balıklarda görülen ve halk arasında balık biti ya da balık paraziti olarak bilinen parazit türleri, balıkların yüzgeçlerine, solungaçlarına ve ağız içlerine yerleşerek deniz canlıların beslenememesine ve ileri dönemde ölmesine neden oluyor. Türkiye sularında 512 balık türünün olduğunu ve 34 türün üzerinde yapılan incelemelerde 24 tür balık paraziti tespit ettiklerini söyleyen Çukurova Üniversitesi Su Ürünleri Fakültesi Balık Hastalıkları Anabilim Dalı Üyesi Doç. Dr. Argun Akif Özak, balıkların yüzgeçlerine, ağız içerisine ve solungaçlarına tutunan parazitlerin dokularda deformasyon yaptıkları ve balıkların hastalıklara bağlı olarak öldüklerini söyledi.</p><p>KEŞFEDİLEN YENİ TÜR DÜNYAYA DUYRULDU</p><p>Her geçen gün yeni bir parazit türünün ortaya çıktığını belirten Doç. Dr. Özak, şunları kaydetti: ‘’Yumurtalık ilçesinin açıklarında araştırma yaparken ilk kez görülen bir tür keşfettik. İsmini ise Adana’yı onurlandırmak için 'Caligus Adanensis' olarak adlandırdık. Bu tür zargana balıkları üzerinde bulundu. Ben ve doktora öğrencim Yetkin Sakarya ile birlikte keşfettik. Bu türü dünya genelindeki 270 tür ile karşılaştırdığımızda yeni bir tür olduğunu belirledikten sonra bunu dünya literatürüne duyurduk. Akdeniz'deki 24'üncü tür bizim bulduğumuz türdür. Bu tür caligus ailesine mensup bir tür ve kanca yapılarıyla balıkların solungaçlarına tutunuyor. Tutundukları yerlerde kanamalara sebebiyet veriyorlar. Oluşan yaraların da daha sonra bakteri ve mantar oluşmasına sebep veriyor. Bu hastalıklar da balıkların ölmesine neden oluyor."</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/4.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 112036);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/muglada-karakulak-fotokapan-tarafindan-goruntulendi-2976v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2976.jpg" alt="Muğla&#039;da karakulak fotokapan tarafından görüntülendi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/muglada-karakulak-fotokapan-tarafindan-goruntulendi-2976v.htm">Muğla'da karakulak fotokapan tarafından görüntülendi</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kirikkalede-iki-katli-evde-yangin-2975v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2975.jpg" alt="Kırıkkale’de iki katlı evde yangın" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kirikkalede-iki-katli-evde-yangin-2975v.htm">Kırıkkale’de iki katlı evde yangın</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/annesinin-eski-esini-pompali-tufekle-oldurdugu-anlar-guvenlik-kamerasinda-2974v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2974.jpg" alt="Annesinin eski eşini pompalı tüfekle öldürdüğü anlar güvenlik kamerasında" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/annesinin-eski-esini-pompali-tufekle-oldurdugu-anlar-guvenlik-kamerasinda-2974v.htm">Annesinin eski eşini pompalı tüfekle öldürdüğü anlar güvenlik kamerasında</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/tir-park-halindeki-beton-mikserine-carpti-su-siseleri-yola-savruldu-2973v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2973.jpg" alt="TIR, park halindeki beton mikserine çarptı, su şişeleri yola savruldu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/tir-park-halindeki-beton-mikserine-carpti-su-siseleri-yola-savruldu-2973v.htm">TIR, park halindeki beton mikserine çarptı, su şişeleri yola savruldu</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/rusyada-iki-yasindaki-cocugun-midesinden-209-miknatis-topu-cikarildi-112051h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159683.jpg" alt="Rusya’da iki yaşındaki çocuğun midesinden 209 mıknatıs topu çıkarıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/rusyada-iki-yasindaki-cocugun-midesinden-209-miknatis-topu-cikarildi-112051h.htm"><span>Rusya’da iki yaşındaki çocuğun midesinden 209 mıknatıs topu çıkarıldı</span>Rusya’da doktorlar ameliyatla 2 yaşındaki bir çocuğun midesinden 209 manyetik topu çıkardı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/turk-ciftcisi-salgin-doneminde-topraktan-kopmadi-uretimi-artirdi-112045h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159675.jpg" alt="Türk çiftçisi salgın döneminde topraktan kopmadı, üretimi artırdı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turk-ciftcisi-salgin-doneminde-topraktan-kopmadi-uretimi-artirdi-112045h.htm"><span>Türk çiftçisi salgın döneminde topraktan kopmadı, üretimi artırdı</span>Tarım ve Orman Bakanlığı Bitkisel Üretim Genel Müdürü Mehmet Hasdemir, yeni tip koronavirüs (Kovid-19) salgın sürecinde insanlığın, gıdanın ve tarımın önemini bir kez daha gördüğünü belirtti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/garanti-kupon-sebekesi-magdurlar-icin-kekligi-yakaladik-diyormus-112044h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159674.jpg" alt="&#039;Garanti kupon&#039; şebekesi, mağdurlar için &#039;kekliği yakaladık&#039; diyormuş" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/garanti-kupon-sebekesi-magdurlar-icin-kekligi-yakaladik-diyormus-112044h.htm"><span>'Garanti kupon' şebekesi, mağdurlar için 'kekliği yakaladık' diyormuş</span>Adana merkezli 10 ilde yasa dışı bahis siteleri üzerinden 2 bin 425 kişiyi 'garanti kupon' vaadiyle toplam 7 milyon 300 bin TL dolandıran şebeke polisin operasyonuyla çökertildi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/bakan-karaismailoglundan-kanal-istanbul-ile-ilgili-aciklama-112043h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159673.jpg" alt="Bakan Karaismailoğlu&#039;ndan Kanal İstanbul ile ilgili açıklama" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/bakan-karaismailoglundan-kanal-istanbul-ile-ilgili-aciklama-112043h.htm"><span>Bakan Karaismailoğlu'ndan Kanal İstanbul ile ilgili açıklama</span>Ulaştırma ve Alt Yapı Bakanı Adil Karaismailoğlu, yapımında sona yaklaşılan Kuzey Marmara Otoyolu incelemelerinin ardından açıklamalarda bulundu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/istanbulun-barajlarindaki-doluluk-orani-yuzde-8079-oldu-112040h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159670.jpg" alt="İstanbul&#039;un barajlarındaki doluluk oranı yüzde 80,79 oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/istanbulun-barajlarindaki-doluluk-orani-yuzde-8079-oldu-112040h.htm"><span>İstanbul'un barajlarındaki doluluk oranı yüzde 80,79 oldu</span>İstanbul'a su sağlayan barajların seviyesi son yağışlarla birlikte yüzde 80,79'a yükseldi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/ankara-buyuksehir-oyuncak-satin-alacak-112039h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159669.jpg" alt="Ankara Büyükşehir oyuncak satın alacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ankara-buyuksehir-oyuncak-satin-alacak-112039h.htm"><span>Ankara Büyükşehir oyuncak satın alacak</span>Ankara Büyükşehir Belediyesi Sosyal Hizmetler Dairesi Başkanlığı, Dikmen ve Kuşcağız çocuk gündüz bakım evlerinde kullanılmak üzere ihale ile oyuncak satın alacak.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/kesfettikleri-balik-katili-parazite-adana-ismini-verdiler-112036h.htm">Keşfettikleri balık katili parazite &#039;Adana&#039; ismini verdiler</a><span class="date">19 Nisan 2021 Pazartesi 10:49</span></li><li><a href="http://www.gazeteilksayfa.com/bitlis-kirsalinda-patlamaya-hazir-500-gram-tnt-kalibi-ele-gecirildi-112035h.htm">Bitlis kırsalında patlamaya hazır 500 gram TNT kalıbı ele geçirildi</a><span class="date">19 Nisan 2021 Pazartesi 10:48</span></li><li><a href="http://www.gazeteilksayfa.com/cografi-isaretli-hopa-laz-boreginde-seri-uretime-gecilecek-112034h.htm">Coğrafi işaretli Hopa Laz böreğinde seri üretime geçilecek</a><span class="date">19 Nisan 2021 Pazartesi 10:48</span></li><li><a href="http://www.gazeteilksayfa.com/icislerinden-kisitlama-aciklamasi-33-bin-811-kisiye-ceza-112032h.htm">İçişleri&#039;nden kısıtlama açıklaması: 33 bin 811 kişiye ceza</a><span class="date">19 Nisan 2021 Pazartesi 10:41</span></li><li><a href="http://www.gazeteilksayfa.com/dogu-karadenize-cay-iscisi-gocu-basladi-uyari-geldi-112028h.htm">Doğu Karadeniz’e çay işçisi göçü başladı, uyarı geldi</a><span class="date">19 Nisan 2021 Pazartesi 10:38</span></li><li><a href="http://www.gazeteilksayfa.com/irakin-kuzeyinde-9-pkkli-terorist-hava-harekatiyla-etkisiz-hale-getirildi-112019h.htm">Irak&#039;ın kuzeyinde 9 PKK&#039;lı terörist hava harekatıyla etkisiz hale getirildi</a><span class="date">19 Nisan 2021 Pazartesi 10:07</span></li><li><a href="http://www.gazeteilksayfa.com/muglada-korkutan-deprem-112018h.htm">Muğla&#039;da korkutan deprem</a><span class="date">19 Nisan 2021 Pazartesi 09:59</span></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-112017h.htm">Türkiye ve dünya gündemi</a><span class="date">19 Nisan 2021 Pazartesi 09:33</span></li><li><a href="http://www.gazeteilksayfa.com/tokyo-ve-osaka-kovid-19a-karsi-yeniden-ohale-hazirlaniyor-112016h.htm">Tokyo ve Osaka Kovid-19&#039;a karşı yeniden OHAL&#039;e hazırlanıyor</a><span class="date">19 Nisan 2021 Pazartesi 09:30</span></li><li><a href="http://www.gazeteilksayfa.com/annesinin-eski-esini-pompali-tufekle-oldurdugu-anlar-guvenlik-kamerasinda-112015h.htm">Annesinin eski eşini pompalı tüfekle öldürdüğü anlar güvenlik kamerasında</a><span class="date">19 Nisan 2021 Pazartesi 09:23</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/erol-mutercimler-icin-verilen-ceza-belli-oldu-112052h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/128313.jpg" alt="Erol Mütercimler için verilen ceza belli oldu" width="120" height="90" /><span class="title">Erol Mütercimler için verilen ceza belli oldu</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/garanti-kupon-sebekesi-magdurlar-icin-kekligi-yakaladik-diyormus-112044h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159674.jpg" alt="&#039;Garanti kupon&#039; şebekesi, mağdurlar için &#039;kekliği yakaladık&#039; diyormuş" width="120" height="90" /><span class="title">'Garanti kupon' şebekesi, mağdurlar için 'kekliği yakaladık' diyormuş</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/bakan-karaismailoglundan-kanal-istanbul-ile-ilgili-aciklama-112043h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159673.jpg" alt="Bakan Karaismailoğlu&#039;ndan Kanal İstanbul ile ilgili açıklama" width="120" height="90" /><span class="title">Bakan Karaismailoğlu'ndan Kanal İstanbul ile ilgili açıklama</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/fifadan-avrupa-super-ligi-aciklamasi-fifa-avrupadan-kopanlarin-ligine-destek-vermeye-112042h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159672.jpg" alt="FIFA&#039;dan &#039;Avrupa Süper Ligi&#039; açıklaması: FIFA, &#039;Avrupa&#039;dan kopanların ligine&#039; destek vermeyecektir" width="120" height="90" /><span class="title">FIFA'dan 'Avrupa Süper Ligi' açıklaması</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/bitlis-kirsalinda-patlamaya-hazir-500-gram-tnt-kalibi-ele-gecirildi-112035h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/159662.jpg" alt="Bitlis kırsalında patlamaya hazır 500 gram TNT kalıbı ele geçirildi" width="120" height="90" /><span class="title">Bitlis kırsalında patlamaya hazır 500 gram TNT kalıbı ele geçirildi</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-18-nisan-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 18 Nisan 2021" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 18 Nisan 2021</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/baskentte-hilal-635g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/635_s.jpg" alt="Başkent&#039;te Hilal" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkent'te Hilal</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-vatandasin-evinde-iftara-katildi-634g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/634_s.jpg" alt="Cumhurbaşkanı Erdoğan, vatandaşın evinde iftara katıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cumhurbaşkanı Erdoğan, vatandaşın evinde iftara katıldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/56-cumhurbaskanligi-turkiye-bisiklet-turu-633g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/633_s.jpg" alt="56. Cumhurbaşkanlığı Türkiye Bisiklet Turu" width="127" height="96" /><span class="tl"></span><span class="wrapword">56. Cumhurbaşkanlığı Türkiye Bisiklet Turu</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-19-nisan-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 19 Nisan 2021 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-19-nisan-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 19 Nisan 2021 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-19-nisan-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 19 Nisan 2021 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-19-nisan-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 19 Nisan 2021 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-19-nisan-2021-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/144099.jpg" alt="Ankara Baraj Doluluk Oranı 19 Nisan 2021 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-19-nisan-2021-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 19 Nisan 2021 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-19-nisan-2021-73170h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 19 Nisan 2021" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-19-nisan-2021-73170h.htm" class="title">Ankara hava durumu 19 Nisan 2021</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/egitimde-firsat-esitsizligi-4892yy.htm"><div class="content"><span class="n">Soner Özben</span><span class="t">Eğitimde Fırsat Eşit(siz)liği</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/104_s.jpg" alt="Soner Özben" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/turkiyenin-beyin-ve-isci-gocleri-4891yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Türkiye&#039;nin Beyin Ve İşçi Göçleri</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/ramazan-ve-cocuk-4890yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Ramazan ve Çocuk</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/oruc-yalniz-allah-icindir-4889yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Oruç Yalnız Allah İçindir</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/muglada-karakulak-fotokapan-tarafindan-goruntulendi-2976v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2976.jpg" alt="Muğla&#039;da karakulak fotokapan tarafından görüntülendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Muğla'da karakulak fotokapan tarafından görüntülendi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kirikkalede-iki-katli-evde-yangin-2975v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2975.jpg" alt="Kırıkkale’de iki katlı evde yangın" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kırıkkale’de iki katlı evde yangın</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/annesinin-eski-esini-pompali-tufekle-oldurdugu-anlar-guvenlik-kamerasinda-2974v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2974.jpg" alt="Annesinin eski eşini pompalı tüfekle öldürdüğü anlar güvenlik kamerasında" width="127" height="96" /><span class="tl"></span><span class="wrapword">Annesinin eski eşini pompalı tüfekle öldürdüğü anlar güvenlik kamerasında</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/tir-park-halindeki-beton-mikserine-carpti-su-siseleri-yola-savruldu-2973v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2973.jpg" alt="TIR, park halindeki beton mikserine çarptı, su şişeleri yola savruldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">TIR, park halindeki beton mikserine çarptı, su şişeleri yola savruldu</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/erol-mutercimler-icin-verilen-ceza-belli-oldu-112052h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/128313.jpg" alt="Erol Mütercimler için verilen ceza belli oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/erol-mutercimler-icin-verilen-ceza-belli-oldu-112052h.htm" class="content"><span>Erol Mütercimler için verilen ceza belli oldu</span>Katıldığı bir televizyon programında imam lisesi mezunları hakkındaki sözleri nedeniyle yargılanan Erol Mütercimler, 10 ay hapis cezasına çarptırıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/eski-sevgiliye-9-bicak-darbesine-17-yil-istendi-112033h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159660.jpg" alt="Eski sevgiliye 9 bıçak darbesine 17 yıl istendi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/eski-sevgiliye-9-bicak-darbesine-17-yil-istendi-112033h.htm" class="content"><span>Eski sevgiliye 9 bıçak darbesine 17 yıl istendi</span>Zonguldak'ın Ereğli ilçesinde eski kız arkadaşı Çağla Çiçekçi'yi (22) 9 bıçak darbesiyle ağır yaraladığı gerekçesiyle tutuklanan Ufuk Özel hakkında, 9 yıldan 17 yıla kadar hapis cezası istemiyle dava açıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/vanda-durdurulan-aracta-arama-yapildi-rexo-103-kilo-eroin-buldu-111888h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159490.jpg" alt="Van&#039;da durdurulan araçta arama yapıldı; &#039;Rexo&#039;, 103 kilo &#039;eroin&#039; buldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vanda-durdurulan-aracta-arama-yapildi-rexo-103-kilo-eroin-buldu-111888h.htm" class="content"><span>Van'da durdurulan araçta arama yapıldı; 'Rexo', 103 kilo 'eroin' buldu</span>VAN'da, polisin takibi sonucu durdurulan araçta 'Rexo' ile yapılan aramada 102 kilo 690 gram eroin ele geçirildi, sürücü gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/kumar-baskininda-mutfak-dolabinda-yakalandi-111887h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159489.jpg" alt="Kumar baskınında mutfak dolabında yakalandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kumar-baskininda-mutfak-dolabinda-yakalandi-111887h.htm" class="content"><span>Kumar baskınında mutfak dolabında yakalandı</span>ANTALYA'da, jandarmanın bir eve yaptığı baskında kumar oynayanlar suçüstü yakalandı. Baskında jandarmadan kurtulmaya çalışan bir kişi ise mutfak dolabının içinde bulundu. Kumar oynayan 16 kişiye toplam 74 bin 926 TL para cezası uygulandı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/nbade-knicks-pelicansi-maglup-ederek-ust-uste-6-kez-kazandi-112049h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/159678.jpg" alt="NBA&#039;de Knicks, Pelicans&#039;ı mağlup ederek üst üste 6. kez kazandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/nbade-knicks-pelicansi-maglup-ederek-ust-uste-6-kez-kazandi-112049h.htm" class="content"><span>NBA'de Knicks, Pelicans'ı mağlup ederek üst üste 6. kez kazandı</span>Amerikan Basketbol Ligi'nde (NBA) New York Knicks sahasında New Orleans Pelicans'ı uzatmalarda 122-112 yenerek üst üste 6. galibiyetini elde etti.</a></li><li><a href="http://www.gazeteilksayfa.com/super-lig-ekibi-gaziantep-evinde-rakiplerine-gecit-vermiyor-112048h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159677.jpg" alt="Süper Lig ekibi Gaziantep evinde rakiplerine geçit vermiyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/super-lig-ekibi-gaziantep-evinde-rakiplerine-gecit-vermiyor-112048h.htm" class="content"><span>Süper Lig ekibi Gaziantep evinde rakiplerine geçit vermiyor</span>İç saha performansıyla ligin en başarılı 3 takımından biri olan kırmızı-siyahlılar, sahasındaki son 6 lig maçını da kaybetmedi.</a></li><li><a href="http://www.gazeteilksayfa.com/fifadan-avrupa-super-ligi-aciklamasi-fifa-avrupadan-kopanlarin-ligine-destek-vermeye-112042h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159672.jpg" alt="FIFA&#039;dan &#039;Avrupa Süper Ligi&#039; açıklaması: FIFA, &#039;Avrupa&#039;dan kopanların ligine&#039; destek vermeyecektir" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fifadan-avrupa-super-ligi-aciklamasi-fifa-avrupadan-kopanlarin-ligine-destek-vermeye-112042h.htm" class="content"><span>FIFA'dan 'Avrupa Süper Ligi' açıklaması: FIFA, 'Avrupa'dan kopanların ligine' destek vermeyecektir</span>FIFA, "Avrupa Süper Ligi" adıyla kurulan yeni girişimin karşısında olduğunu ve buna karşı gereken yaptırımların uygulanacağını duyurdu.</a></li><li><a href="http://www.gazeteilksayfa.com/genclerbirligi-super-ligde-yarin-kayserispora-konuk-olacak-112027h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159654.jpg" alt="Gençlerbirliği, Süper Lig&#039;de yarın Kayserispor&#039;a konuk olacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/genclerbirligi-super-ligde-yarin-kayserispora-konuk-olacak-112027h.htm" class="content"><span>Gençlerbirliği, Süper Lig'de yarın Kayserispor'a konuk olacak</span>Gençlerbirliği, Süper Lig'in 36. haftasında yarın deplasmanda Hes Kablo Kayserispor ile karşılaşacak.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/alper-caglar-kimdir-108358h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/155340.jpg" alt="Alper Çağlar kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/alper-caglar-kimdir-108358h.htm" class="content"><span>Alper Çağlar kimdir?</span>Dağ, Dağ 2, Börü gibi dizi ve filmlerle adından bahsettiren Alper Çağlar aslında kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/rasim-oztekin-kimdir-107375h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/154176.jpg" alt="Rasim Öztekin kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/rasim-oztekin-kimdir-107375h.htm" class="content"><span>Rasim Öztekin kimdir?</span>Usta tiyatrocu Rasim Öztekin geçirdiği kalp krizinin ardından hayata gözlerini yumdu. Peki, Rasim Öztekin kimdir? İşte Rasim Öztekin hakkında bilinmeyenler ve merak edilenler...</a></li><li><a href="http://www.gazeteilksayfa.com/ahmet-akca-kimdir-97811h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/142975.jpg" alt="Ahmet Akça kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ahmet-akca-kimdir-97811h.htm" class="content"><span>Ahmet Akça kimdir?</span>HSK kararnamesiyle Ankara Cumhuriyet Başsavcılığına getirilen Ahmet Akça kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140148.jpg" alt="Cihat Yaycı kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="content"><span>Cihat Yaycı kimdir?</span>Libya ile yapılan anlaşmanın mimarı ve "Fetömetre" uygulamasını geliştiren kişi olarak bilinen Cihat Yaycı kimdir? Neden istifa etti? Şu anda ne yapıyor?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.025926113128662 --></div></body></html>