<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor</title>
<meta name="keywords" content="Özel okul ücretleri ne olacak,iade,ödemeye devam edecekler mi,yemek ve servis ücretleri ne olacak,Kanunlar ne diyor,Avukat Pınar Kandemir Hacıbektaşoğlu,Mücbir sebep,Türkiye Özel Okullar Derneği,Borçl" />
<meta name="description" content="Korona nedeniyle okullar kapalı. Özel okul ücretleri ne olacak? Kapalı ay için ücret talep edilir mi? Peşin ödeme yapan aileler kapalı ayların ücretini geri isteyebilir mi? Kapalı dönemlerde ücret ödenir mi? Veliler MEB’den resmi açıklama bekliyor." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/109970.jpg" />
<meta name="DC.date.issued" content="2020-04-11T19:15:11+03:00" />
<meta itemprop="keywords" name="news_keywords" content="Özel okul ücretleri ne olacak,iade,ödemeye devam edecekler mi,yemek ve servis ücretleri ne olacak,Kanunlar ne diyor,Avukat Pınar Kandemir Hacıbektaşoğlu,Mücbir sebep,Türkiye Özel Okullar Derneği,Borçl" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm" />
<meta property="og:title" content="Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor" />
<meta property="og:description" content="Korona nedeniyle okullar kapalı. Özel okul ücretleri ne olacak? Kapalı ay için ücret talep edilir mi? Peşin ödeme yapan aileler kapalı ayların ücretini geri isteyebilir mi? Kapalı dönemlerde ücret ödenir mi? Veliler MEB’den resmi açıklama bekliyor." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/109969.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/109969.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm">
<meta name="twitter:title" content="Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor" />
<meta name="twitter:description" content="Korona nedeniyle okullar kapalı. Özel okul ücretleri ne olacak? Kapalı ay için ücret talep edilir mi? Peşin ödeme yapan aileler kapalı ayların ücretini geri isteyebilir mi? Kapalı dönemlerde ücret ödenir mi? Veliler MEB’den resmi açıklama bekliyor." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/109970.jpg" />
<meta itemprop="articleSection" content="Eğitim" />
<meta itemprop="dateCreated" content="2020-04-11T19:15:11+03:00" />
<meta itemprop="dateModified" content="2020-04-11T19:15:11+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm" />
<meta itemprop="headline" content="Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/109970.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/109969.jpg" />
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 96.471</span></li><li class="up"><span><b>Altın</b> 362,706</span></li><li class="up"><span><b>Dolar</b> 6,6741</span></li><li class="up"><span><b>Euro</b> 7,3050</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Ankara</span> 18 °C</li><li style="background-position: -3px -870px;"><span>İstanbul</span> 16 °C</li><li style="background-position: -3px -986px;"><span>İzmir</span> 23 °C</li><li style="background-position: -3px -986px;"><span>Konya</span> 14 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="banner wide_banner" style="padding-top: 10px;"><div class="inner" id="banner_logo_top"><script type="text/javascript">
document.write('<a href="http://www.gazeteilksayfa.com/" target="http://www.gazeteilksayfa.com/"><img src="http://www.gazeteilksayfa.com/d/banner/assss.gif" width="970" height="250" alt=""/></a>');</script></div></div><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm">Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor</a></li><li><a href="http://www.gazeteilksayfa.com/vaka-sayisi-yarim-milyonu-asti-70594h.htm">Vaka sayısı yarım milyonu aştı</a></li><li><a href="http://www.gazeteilksayfa.com/yuzuncu-yil-hastanesi-calisanlarindan-7-dilde-evde-kal-cagrisi-70593h.htm">Yüzüncü Yıl Hastanesi çalışanlarından  7 Dilde ‘Evde Kal’ Çağrısı</a></li><li><a href="http://www.gazeteilksayfa.com/whatsapp-yazismalarinin-takip-edilecegi-iddialari-dogru-mu-70592h.htm">WhatsApp yazışmalarının takip edileceği iddiaları doğru mu?</a></li><li><a href="http://www.gazeteilksayfa.com/ingilterede-korkunc-bilanco-70591h.htm">İngiltere'de korkunç bilanço</a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-31-ilde-toplam-63-milyon-640-bin-kisi-karar-uydu-70590h.htm">İçişleri Bakanlığı: 31 ilde toplam 63 milyon 640 bin kişi karar uydu</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-guclu-saglik-sistemi-ve-sosyal-yardimlariyla-koronaviruse-karsi-model-ulke-70589h.htm">Türkiye güçlü sağlık sistemi ve sosyal yardımlarıyla koronavirüse karşı model ülke</a></li><li><a href="http://www.gazeteilksayfa.com/ekmegi-5-liraya-satan-firsatci-firinciya-ceza-kesildi-70586h.htm">Ekmeği 5 liraya satan fırsatçı fırıncıya ceza kesildi</a></li><li><a href="http://www.gazeteilksayfa.com/o-islem-artik-e-devletten-yapilabilecek-70585h.htm">O işlem artık e-Devlet'ten yapılabilecek</a></li><li><a href="http://www.gazeteilksayfa.com/ekmek-dagitimi-sorunsuz-suruyor-70583h.htm">Ekmek dağıtımı sorunsuz sürüyor</a></li><li><a href="http://www.gazeteilksayfa.com/baskenti-sessiz-70584h.htm">Başkenti sessiz</a></li><li><a href="http://www.gazeteilksayfa.com/ispanyada-kovid-19-salginindan-510-kisi-daha-hayatini-kaybetti-70582h.htm">İspanya'da Kovid-19 salgınından 510 kişi daha hayatını kaybetti</a></li><li><a href="http://www.gazeteilksayfa.com/sokaga-cikma-yasaginin-ardindan-caddelerde-sessizlik-hakim-70581h.htm">Sokağa çıkma yasağının ardından caddelerde sessizlik hakim</a></li><li><a href="http://www.gazeteilksayfa.com/bor-katkili-dezenfektan-borel-haftaya-raflarda-70580h.htm">Bor katkılı dezenfektan BOREL haftaya raflarda</a></li><li><a href="http://www.gazeteilksayfa.com/firincilardan-ekmekte-sikinti-yok-mesaji-70579h.htm">Fırıncılardan 'ekmekte sıkıntı yok' mesajı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-31-ilde-toplam-63-milyon-640-bin-kisi-karar-uydu-70590h.htm"><img src="http://www.gazeteilksayfa.com/d/news/109964.jpg" alt="İçişleri Bakanlığı: 31 ilde toplam 63 milyon 640 bin kişi karar uydu" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/sokaga-cikma-yasaginin-ardindan-caddelerde-sessizlik-hakim-70581h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/109952.jpg" alt="Sokağa çıkma yasağının ardından caddelerde sessizlik hakim" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/firincilardan-ekmekte-sikinti-yok-mesaji-70579h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/109950.jpg" alt="Fırıncılardan &#039;ekmekte sıkıntı yok&#039; mesajı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-kasapoglu-yurtlarda-13-bin-968-kisi-karantinada-70577h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/109946.jpg" alt="Bakan Kasapoğlu: Yurtlarda 13 bin 968 kişi karantinada" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-selcuk-sosyal-yardimlarda-kadinlara-odenen-miktarlarda-artisa-gittik-70575h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/109943.jpg" alt="Bakan Selçuk: Sosyal yardımlarda kadınlara ödenen miktarlarda artışa gittik" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-31-ilde-toplam-63-milyon-640-bin-kisi-karar-uydu-70590h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/sokaga-cikma-yasaginin-ardindan-caddelerde-sessizlik-hakim-70581h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/firincilardan-ekmekte-sikinti-yok-mesaji-70579h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-kasapoglu-yurtlarda-13-bin-968-kisi-karantinada-70577h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-selcuk-sosyal-yardimlarda-kadinlara-odenen-miktarlarda-artisa-gittik-70575h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" rel="self"><span itemprop="title">Eğitim</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=70595');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=70595')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-04-11T19:06:00+03:00">11.04.2020 19:06</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor</h1><div itemprop="description" class="short_content_b">Korona nedeniyle okullar kapalı. Özel okul ücretleri ne olacak? Kapalı ay için ücret talep edilir mi? Peşin ödeme yapan aileler kapalı ayların ücretini geri isteyebilir mi? Kapalı dönemlerde ücret ödenir mi? Veliler MEB’den resmi açıklama bekliyor.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/109970.jpg" alt="Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Koronayla mücadele kapsamında yüzyüze eğitime ara verilmesiyle birlikte özel okul ücretleri tartışma konusu oldu.&nbsp;<br />Korona virüs, 2019-2020 eğitim öğretim yılının içinde bulunduğumuz ikinci yarısını tümden sekteye uğrattı.&nbsp;<br />Eğitime Mart ayında 2 haftalığına ara verilmiş, virüsün yayılması sonucu bu süre 30 Nisan’a kadar uzatılmıştı.</p><p>Korona virüs vaka sayılarının günden güne artmaya devam etmesi, buna paralel olarak yeni yeni tedbirlerin alınıyor olması, 30 Nisan tarihinde de ertelemeye gidileceğini gösteriyor.&nbsp;Yüzyüze eğitime ara verilmiş olması en çok da çocuklarını özel okullara gönderen aileleri düşündürüyor.&nbsp;</p><p><span style="color:#c0392b;"><strong>Hepsinin kafasında haftalardır şu sorular var:&nbsp;</strong></span></p><p><u><em><strong>Özel okul ücretleri ne olacak</strong></em></u>?</p><p>Okullar kapalı oldukları ayın parasını isteyebilir mi?&nbsp;</p><p>Peşin ödeme yapmış olan aileler okulların kapalı olduğu ayların ücretlerini geri <u><em><strong>iade</strong></em></u> alabilecekler mi?</p><p>Ödemelerini aylık taksitler halinde yapan aileler, okullar kapalı olduğu halde <u><em><strong>ödemeye devam edecekler mi</strong></em></u>?</p><p>Bunların dışında bir de yemek ve servis ücretleri var. Kapalı olan özel okulların <u><em><strong>yemek ve servis ücretleri ne olacak</strong></em></u>, okullar bu ücretleri ailelere geri ödeyecekler mi? Özel okullar yüzyüze vermedikleri eğitimin, sunmadığı yemek ve servisin ücretini ailelerden tahsil edebilir mi?&nbsp;</p><p><strong><span style="color:#c0392b;">En çok da şu sorunun cevabı aranıyor:&nbsp;</span></strong></p><p>Özel okul ücretleri konusunda Milli Eğitim Bakanlığı’nın görüşü ne? MEB’den özel okul ücretlerinin ödenip ödenmeyeceği konusunda resmi açıklama geldi mi?&nbsp;</p><p><span style="color:#c0392b;"><strong>Ve şu soru:</strong></span></p><p><u><em><strong>Kanunlar ne diyor</strong></em></u>, hukukçu&nbsp;görüşü ne yönde?</p><p>Tüm bu soruların cevaplarını sizler için derledik:</p><p><strong>BAKAN SELÇUK</strong></p><p>Milli Eğitim Bakanı Ziya Selçuk, karantina döneminde özel okul ücretlerinin akıbetinin ne olacağı sorusuna “Bu hukuki bir sorun” cevabını vermekle yetinmişti. Bakan Selçuk bu konuda başka herhangi bir açıklamada bulunmadı.&nbsp;</p><p><strong>TRT HABER’İN HABERİ</strong></p><p>Bu konuda şu ana kadar resmi haber kanallarında da net bir bilgi yer almış değil. Sadece resmi bir kurum olan TRT Haber’de “<u><em><strong>Özel okul ücreti kapalı olduğu dönemde ödenir mi</strong></em></u>?” haberi yer almıştı. Koronavirüs nedeniyle okulların tatil edilmesiyle birlikte çocuklarını özel okul ve kreşe gönderen velilerin “Okulun kapalı olduğu dönemin parasını ödenir mi” sorusuna cevap aranan haberde, <u><em><strong>Avukat Pınar Kandemir Hacıbektaşoğlu</strong></em></u>’nun görüşleri aktarılıyordu.&nbsp;</p><p><img alt="avukat-son.jpg" height="302" src="http://www.gazeteilksayfa.com/d/other/avukat-son.jpg" width="650" /></p><p><strong>AVUKAT: MÜCBİR SEBEP VAR, İADE GEREKİR</strong></p><p>Bu tür durumlarda Borçlar Kanunu’nun devreye girdiğini belirten Avukat Pınar Kandemir Hacıbektaşoğlu “Borçlar Kanunu gayet açık. <u><em><strong>Mücbir sebep</strong></em></u> durumunda sözleşmenin akit tarafları sözleşmeye bağlı değildir. Bu madde hemen hemen tüm sözleşmelerde yer alır” diyordu.&nbsp;</p><p><strong>VELİLER MAHKEMEYE TAŞIYABİLİR VE HAKLI ÇIKARLAR</strong></p><p>Avukat Hacıbektaşoğlu ayrıca, şu önemli bilgiyi veriyordu: “Bu kapsamda, okullar kapalı oldukları döneme rağmen velilerden herhangi bir ücret talep ederse veli bunu hukuki sürece taşıyabilir ve sonunda haklı çıkar. Çünkü Dünya Sağlık Örgütünün ‘pandemi’ olarak nitelediği, tüm dünyayı kasıp kavuran bir virüsten söz ediyoruz ve bu bir mücbir sebep.”</p><p><img alt="ozel-okul-son.jpg" height="302" src="http://www.gazeteilksayfa.com/d/other/ozel-okul-son.jpg" width="650" /></p><p><strong>ÖZEL OKULLAR NE DİYOR?</strong></p><p>Hukukçuların bu görüşüne karşı özel okullar ne diyor? <u><em><strong>Türkiye Özel Okullar Derneği</strong></em></u> (TÖZOK) Başkanı Nurullah Dal, mevcut durumda herhangi bir mücbir sebebin söz konusu olmadığını savunuyor.</p><p><strong>ÖZEL OKULLARDAN BİR AÇIKLAMA DAHA</strong></p><p><u><em><strong>Borçlar Kanunu</strong></em></u> ve hukukçu görüşlerine rağmen özel okullardan yeni yeni açıklamalar gelmeye devam ediyor. Türkiye Özel Okullar Derneği’nden gelen son açıklamada, konu Milli Eğitim Bakanı Selçuk’un üzerine atılmıştı. Açıklamada, Bakan Selçuk’la görüştükleri ve bir yol haritası çizdikleri belirtilerek, özel okulların eksik kalan eğitimi okullar açıldıktan sonra yüz yüze eğitimle vermeleri yönünde karar alındığı ifade edilmişti.&nbsp;</p><p><img alt="meb-son.jpg" height="302" src="http://www.gazeteilksayfa.com/d/other/meb-son.jpg" width="650" /></p><p><strong>RESMİ AÇIKLAMA BEKLENİYOR</strong></p><p>Tüm bu yaşananlar, şimdiye kadar resmi bir açıklama yapılmamış olması nedeniyle velilerin kafasındaki soru işaretlerini gidermeye yetmiyor. Özel okul öğrencisi velileri Milli Eğitim Bakanlığı’ndan konu hakkında resmi bir açıklama, resmi bir karar bekliyor.&nbsp;</p><p>&nbsp;</p><p><strong>Gazeteilksayfa.com</strong></p><p><br />&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 70595);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ingiltereye-tibbi-yardim-malzemesi-tasiyan-koca-yusuf-londraya-ulasti-1911v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1911.jpg" alt="İngiltere&#039;ye tıbbi yardım malzemesi taşıyan Koca Yusuf Londra&#039;ya ulaştı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ingiltereye-tibbi-yardim-malzemesi-tasiyan-koca-yusuf-londraya-ulasti-1911v.htm">İngiltere'ye tıbbi yardım malzemesi taşıyan Koca Yusuf Londra'ya ulaştı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/abdde-koronavirusten-olenler-toplu-mezarlara-gomuluyor-1910v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1910.jpg" alt="ABD’de koronavirüsten ölenler toplu mezarlara gömülüyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/abdde-koronavirusten-olenler-toplu-mezarlara-gomuluyor-1910v.htm">ABD’de koronavirüsten ölenler toplu mezarlara gömülüyor</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/bakan-kocadan-sag-ol-turkiye-paylasimi-1909v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1909.jpg" alt="Bakan Koca&#039;dan &#039;Sağ ol Türkiye&#039; paylaşımı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/bakan-kocadan-sag-ol-turkiye-paylasimi-1909v.htm">Bakan Koca'dan 'Sağ ol Türkiye' paylaşımı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/denetimdeki-acil-tip-teknisyenine-kamyonetin-carpma-ani-kamerada-1908v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1908.jpg" alt="Denetimdeki acil tıp teknisyenine kamyonetin çarpma anı kamerada" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/denetimdeki-acil-tip-teknisyenine-kamyonetin-carpma-ani-kamerada-1908v.htm">Denetimdeki acil tıp teknisyenine kamyonetin çarpma anı kamerada</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109970.jpg" alt="Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/okullar-kapali-ozel-okul-ucretleri-ne-olacak-mebden-resmi-aciklama-bekleniyor-70595h.htm"><span>Okullar kapalı: Özel okul ücretleri ne olacak? MEB’den resmi açıklama bekleniyor</span>Korona nedeniyle okullar kapalı. Özel okul ücretleri ne olacak? Kapalı ay için ücret talep edilir mi? Peşin ödeme yapan aileler kapalı ayların ücretini geri isteyebilir mi? Kapalı dönemlerde ücret ödenir mi? Veliler MEB’den resmi açıklama bekliyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/ebanin-tiklanma-sayisi-1-milyari-asti-70492h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109850.jpg" alt="EBA&#039;nın tıklanma sayısı 1 milyarı aştı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ebanin-tiklanma-sayisi-1-milyari-asti-70492h.htm"><span>EBA'nın tıklanma sayısı 1 milyarı aştı</span>Milli Eğitim Bakanlığı’nın dijital eğitim platformu 'eba.gov.tr', son bir ayda 1 milyarın üzerinde tıklanarak küresel ölçekte hizmet veren birçok popüler uzaktan eğitim platformunu geride bıraktı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/meb-ogretmenlere-de-uzaktan-egitim-baslatti-70407h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109748.jpg" alt="MEB öğretmenlere de &#039;uzaktan eğitim&#039; başlattı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/meb-ogretmenlere-de-uzaktan-egitim-baslatti-70407h.htm"><span>MEB öğretmenlere de 'uzaktan eğitim' başlattı</span>Milli Eğitim Bakanı Selçuk, Kovid-19 tedbirleri kapsamında okullardaki eğitime ara verildiği süreçte uzaktan eğitim programlarıyla öğretmenlerin mesleki ve bireysel gelişimlerinin desteklenmesi için çalışma yürüttüklerini bildirdi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/lgs-basvuru-kilavuzu-yayinlandi-70018h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109213.jpg" alt="LGS başvuru kılavuzu yayınlandı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/lgs-basvuru-kilavuzu-yayinlandi-70018h.htm"><span>LGS başvuru kılavuzu yayınlandı</span>Liselere Geçiş Sistemi kapsamında 7 Haziran'da yapılacak merkezi sınavın sonucu, 1 Temmuz'da ilan edilecek.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/meb-lgsde-sorulacak-sorularin-mufredatini-yayimladi-69773h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/108884.jpg" alt="MEB LGS&#039;de sorulacak soruların müfredatını yayımladı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/meb-lgsde-sorulacak-sorularin-mufredatini-yayimladi-69773h.htm"><span>MEB LGS'de sorulacak soruların müfredatını yayımladı</span>Milli Eğitim Bakanlığınca, LGS kapsamındaki merkezi sınavda sorulacak soruların müfredat ve kazanımları, http://ttkb.meb.gov.tr/ adresinde yayımlandı</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/cok-onemli-lgs-duyurusu-69759h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/108869.jpg" alt="Çok önemli LGS duyurusu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/cok-onemli-lgs-duyurusu-69759h.htm"><span>Çok önemli LGS duyurusu</span>Milli Eğitim Bakanlığınca, LGS kapsamındaki merkezi sınavda sorulacak soruların müfredat ve kazanımları, http://ttkb.meb.gov.tr/ adresinde yayımlandı</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/aofden-onemli-aciklama-sinavlar-iptal-mi-ne-zaman-yapilacak-nerede-yapilacak-69683h.htm">AÖF&#039;den önemli açıklama sınavlar iptal mi? Ne zaman yapılacak? Nerede yapılacak?</a><span class="date">30 Mart 2020 Pazartesi 16:12</span></li><li><a href="http://www.gazeteilksayfa.com/bakan-selcuktan-kovid-19-aciklamasi-travmalara-karsi-destek-verilecek-69653h.htm">Bakan Selçuk&#039;tan Kovid-19 açıklaması: Travmalara karşı destek verilecek</a><span class="date">30 Mart 2020 Pazartesi 09:52</span></li><li><a href="http://www.gazeteilksayfa.com/osym-baskani-aygun-sinav-tarihleri-gozden-gecirildi-ve-yeniden-duzenlendi-69487h.htm">ÖSYM Başkanı Aygün: Sınav tarihleri gözden geçirildi ve yeniden düzenlendi</a><span class="date">27 Mart 2020 Cuma 11:37</span></li><li><a href="http://www.gazeteilksayfa.com/milli-egitim-bakanindan-cok-onemli-lgs-aciklamasi-69448h.htm">Milli Eğitim Bakanı&#039;ndan çok önemli LGS açıklaması</a><span class="date">26 Mart 2020 Perşembe 16:17</span></li><li><a href="http://www.gazeteilksayfa.com/yksnin-tarihi-belli-oldu-69427h.htm">YKS&#039;nin tarihi belli oldu</a><span class="date">26 Mart 2020 Perşembe 14:03</span></li><li><a href="http://www.gazeteilksayfa.com/gonullu-ogretmenlerden-ornek-davranis-69417h.htm">Gönüllü öğretmenlerden örnek davranış</a><span class="date">26 Mart 2020 Perşembe 12:19</span></li><li><a href="http://www.gazeteilksayfa.com/milli-egitim-bakani-selcuk-uzaktan-egitime-iliskin-merak-edilenleri-yanitladi-69202h.htm">Milli Eğitim Bakanı Selçuk uzaktan eğitime ilişkin merak edilenleri yanıtladı</a><span class="date">23 Mart 2020 Pazartesi 14:10</span></li><li><a href="http://www.gazeteilksayfa.com/yuz-yuze-egitime-verilen-1-haftalik-aranin-ardindan-uzaktan-egitim-basladi-69174h.htm">Yüz yüze eğitime verilen 1 haftalık aranın ardından &#039;uzaktan eğitim&#039; başladı</a><span class="date">23 Mart 2020 Pazartesi 09:30</span></li><li><a href="http://www.gazeteilksayfa.com/yuz-yuze-egitime-verilen-1-haftalik-aranin-ardindan-uzaktan-egitim-bugun-basliyor-69168h.htm">Yüz yüze eğitime verilen 1 haftalık aranın ardından &#039;uzaktan eğitim&#039; bugün başlıyor</a><span class="date">23 Mart 2020 Pazartesi 08:59</span></li><li><a href="http://www.gazeteilksayfa.com/morpa-kampus-nedir-ne-ise-yariyor-nasil-uye-olunur-ucretli-mi-68803h.htm">Morpa kampüs nedir, ne işe yarıyor, nasıl üye olunur, ücretli mi?</a><span class="date">22 Mart 2020 Pazar 05:34</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/yuzuncu-yil-hastanesi-calisanlarindan-7-dilde-evde-kal-cagrisi-70593h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109967.jpg" alt="Yüzüncü Yıl Hastanesi çalışanlarından  7 Dilde ‘Evde Kal’ Çağrısı" width="120" height="90" /><span class="title">Yüzüncü Yıl Hastanesi çalışanlarından  7 Dilde ‘Evde Kal’ Çağrısı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/whatsapp-yazismalarinin-takip-edilecegi-iddialari-dogru-mu-70592h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109966.jpg" alt="WhatsApp yazışmalarının takip edileceği iddiaları doğru mu?" width="120" height="90" /><span class="title">WhatsApp yazışmalarının takip edileceği iddiaları doğru mu?</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/turkiye-guclu-saglik-sistemi-ve-sosyal-yardimlariyla-koronaviruse-karsi-model-ulke-70589h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109963.jpg" alt="Türkiye güçlü sağlık sistemi ve sosyal yardımlarıyla koronavirüse karşı model ülke" width="120" height="90" /><span class="title">Türkiye güçlü sağlık sistemi ve sosyal yardımlarıyla koronavirüse karşı model ülke</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ekmegi-5-liraya-satan-firsatci-firinciya-ceza-kesildi-70586h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109960.jpg" alt="Ekmeği 5 liraya satan fırsatçı fırıncıya ceza kesildi" width="120" height="90" /><span class="title">Ekmeği 5 liraya satan fırsatçı fırıncıya ceza kesildi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/o-islem-artik-e-devletten-yapilabilecek-70585h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/109959.jpg" alt="O işlem artık e-Devlet&#039;ten yapılabilecek" width="120" height="90" /><span class="title">O işlem artık e-Devlet'ten yapılabilecek</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ankara-sokaklari-bos-kaldi-546g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/546_s.jpg" alt="Ankara sokakları boş kaldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara sokakları boş kaldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/biz-bize-yeteriz-turkiyem-kampanyasina-kim-ne-kadar-bagis-yapti-545g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/545_s.jpg" alt="Biz Bize Yeteriz Türkiye&#039;m kampanyasına kim ne kadar bağış yaptı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Biz Bize Yeteriz Türkiye'm kampanyasına kim ne kadar bağış yaptı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/minikler-yaslilari-unutmadi-544g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/544_s.jpg" alt="Minikler yaşlıları unutmadı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Minikler yaşlıları unutmadı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/bos-sokaklar-ve-meydanlar-543g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/543_s.jpg" alt="Boş sokaklar ve meydanlar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Boş sokaklar ve meydanlar</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-11-nisan-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 11 Nisan 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-11-nisan-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 11 Nisan 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-11-nisan-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 11 Nisan 2020 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-11-nisan-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 11 Nisan 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-11-nisan-2020-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101241.jpg" alt="Ankara Baraj Doluluk Oranı 11 Nisan 2020 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-11-nisan-2020-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 11 Nisan 2020 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/koronavirusten-kac-kisi-oldu-koronavirusete-son-durum-68411h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/109324.jpg" alt="Koronavirüsten kaç kişi öldü? Koronavirüsete son durum..." width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/koronavirusten-kac-kisi-oldu-koronavirusete-son-durum-68411h.htm" class="title">Koronavirüsten kaç kişi öldü? Koronavirüsete son durum...</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ekmek-kuyruklarinin-dusundurdukleri-4235yy.htm"><div class="content"><span class="n">Ferit Atmaca</span><span class="t">Ekmek kuyruklarının düşündürdükleri</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/34_s.jpg" alt="Ferit Atmaca" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/kendi-muhasebemizi-yapalim-4236yy.htm"><div class="content"><span class="n">Yusuf Akoğul</span><span class="t">Kendi Muhâsebemizi Yapalım</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/92_s.jpg" alt="Yusuf Akoğul" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/stres-de-bulasicidir-4234yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Stres De Bulaşıcıdır</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/tevbe-istigfar-etmek-4233yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Tevbe İstiğfar Etmek</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ingiltereye-tibbi-yardim-malzemesi-tasiyan-koca-yusuf-londraya-ulasti-1911v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1911.jpg" alt="İngiltere&#039;ye tıbbi yardım malzemesi taşıyan Koca Yusuf Londra&#039;ya ulaştı" width="127" height="96" /><span class="tl"></span><span class="wrapword">İngiltere'ye tıbbi yardım malzemesi taşıyan Koca Yusuf Londra'ya ulaştı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/abdde-koronavirusten-olenler-toplu-mezarlara-gomuluyor-1910v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1910.jpg" alt="ABD’de koronavirüsten ölenler toplu mezarlara gömülüyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">ABD’de koronavirüsten ölenler toplu mezarlara gömülüyor</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/bakan-kocadan-sag-ol-turkiye-paylasimi-1909v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1909.jpg" alt="Bakan Koca&#039;dan &#039;Sağ ol Türkiye&#039; paylaşımı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bakan Koca'dan 'Sağ ol Türkiye' paylaşımı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/denetimdeki-acil-tip-teknisyenine-kamyonetin-carpma-ani-kamerada-1908v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1908.jpg" alt="Denetimdeki acil tıp teknisyenine kamyonetin çarpma anı kamerada" width="127" height="96" /><span class="tl"></span><span class="wrapword">Denetimdeki acil tıp teknisyenine kamyonetin çarpma anı kamerada</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/adalet-bakanligi-duyurdu-hepsi-ertelendi-70573h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/47538.jpg" alt="Adalet Bakanlığı duyurdu: Hepsi ertelendi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adalet-bakanligi-duyurdu-hepsi-ertelendi-70573h.htm" class="content"><span>Adalet Bakanlığı duyurdu: Hepsi ertelendi</span>Adalet Bakanlığı, koronavirüs tedbirleri kapsamında 4 Mayıs-10 Temmuz arasında yapılması planlanan hakim ve savcı adaylığı mülakatlarını erteledi.</a></li><li><a href="http://www.gazeteilksayfa.com/mobil-bankacilik-kullanicilarini-hedef-alan-uygulama-aktiflestirme-tuzagina-dikkat-70503h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/109861.jpg" alt="Mobil bankacılık kullanıcılarını hedef alan &#039;uygulama aktifleştirme&#039; tuzağına dikkat" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mobil-bankacilik-kullanicilarini-hedef-alan-uygulama-aktiflestirme-tuzagina-dikkat-70503h.htm" class="content"><span>Mobil bankacılık kullanıcılarını hedef alan 'uygulama aktifleştirme' tuzağına dikkat</span>Siber Güvenlik Uzmanı Gezer. "Korona Takip isimli bir uygulama tespit ettik. Uygulama açıldığında kullanıcılardan 'uygulama aktifleştirme onayı' adı altında önemli erişim izinleri istiyor. İzinler verildikten sonra içeriden bilgi sızdırılıyor." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/yuksekovada-31-kilo-uyusturucu-ele-gecirildi-70467h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/109813.jpg" alt="Yüksekova&#039;da 31 kilo uyuşturucu ele geçirildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yuksekovada-31-kilo-uyusturucu-ele-gecirildi-70467h.htm" class="content"><span>Yüksekova'da 31 kilo uyuşturucu ele geçirildi</span>Hakkari'nin Yüksekova ilçesinde, polis ekiplerince düzenlenen operasyonda, arazide 31 kilo afyon sakızı ele geçirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/konyada-28-yillik-kocasini-keserle-oldurdu-69298h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/108213.jpg" alt="Konya&#039;da 28 yıllık kocasını keserle öldürdü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/konyada-28-yillik-kocasini-keserle-oldurdu-69298h.htm" class="content"><span>Konya'da 28 yıllık kocasını keserle öldürdü</span>Kocasının başına keserle vurarak öldüren kadın, 15 yıl hapis cezasına çarptırıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/eskisehirspora-6-puan-silme-ve-transfer-yasagi-70560h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/109929.jpg" alt="Eskişehirspor’a 6 puan silme ve transfer yasağı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/eskisehirspora-6-puan-silme-ve-transfer-yasagi-70560h.htm" class="content"><span>Eskişehirspor’a 6 puan silme ve transfer yasağı</span>ESKİŞEHİRSPOR’a eski futbolcularından Ruud Boffin’e olan 430 bin Euro alacağı ödeyemediği için Türkiye Futbol Federasyonu tarafından 6 puan silme cezasının yanı sıra 2 dönem transfer yasağı verildi.</a></li><li><a href="http://www.gazeteilksayfa.com/podolski-pazar-alisverisinde-goruntulendi-70524h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/109886.jpg" alt="Podolski pazar alışverişinde görüntülendi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/podolski-pazar-alisverisinde-goruntulendi-70524h.htm" class="content"><span>Podolski pazar alışverişinde görüntülendi</span>Fraport TAV Antalyaspor'un Alman futbolcusu Lukas Podolski, Serik ilçesinde cuma pazarında alışveriş yaptı.</a></li><li><a href="http://www.gazeteilksayfa.com/dunya-atletizm-birliginden-olimpiyat-kota-mucadelesi-icin-yeni-karar-70513h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/109872.jpg" alt="Dünya Atletizm Birliğinden olimpiyat kota mücadelesi için yeni karar" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/dunya-atletizm-birliginden-olimpiyat-kota-mucadelesi-icin-yeni-karar-70513h.htm" class="content"><span>Dünya Atletizm Birliğinden olimpiyat kota mücadelesi için yeni karar</span>Dünya Atletizm Birliği, Tokyo Olimpiyatları için kota mücadelesinde bu yıl 30 Kasım'a kadar yapılan derecelerin dünya sıralamasını etkilemeyeceğini duyurdu.</a></li><li><a href="http://www.gazeteilksayfa.com/utahta-oynayan-turk-basketbolcu-ege-havsa-oyunculardan-kimse-kalmadi-bir-tek-ben-vari-70485h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/109836.jpg" alt="Utah&#039;ta oynayan Türk basketbolcu Ege Havsa: Oyunculardan kimse kalmadı, bir tek ben varım" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/utahta-oynayan-turk-basketbolcu-ege-havsa-oyunculardan-kimse-kalmadi-bir-tek-ben-vari-70485h.htm" class="content"><span>Utah'ta oynayan Türk basketbolcu Ege Havsa: Oyunculardan kimse kalmadı, bir tek ben varım</span>Amerikan Kolej Basketbol Ligi (NCAA) ekiplerinden Utah Valley Wolverines'de forma giyen Türk basketbolcu Cavit Ege Havsa, koronavirüs salgınından en çok etkilenen ülkelerin başında gelen ABD'de yaşanan durumla ilgili olarak, açıklamalarda bulundu</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/halim-cakir-kimdir-halim-cakirin-biyografisi-64575h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/101073.jpg" alt="Halim Çakır kimdir? Halim Çakır&#039;ın Biyografisi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/halim-cakir-kimdir-halim-cakirin-biyografisi-64575h.htm" class="content"><span>Halim Çakır kimdir? Halim Çakır'ın Biyografisi</span>Halim Çakır kimdir? Halim Çakır'ın Biyografisi</a></li><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.038954973220825 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>