<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi</title>
<meta name="description" content="Öz Taşıma İş Sendikası Genel Başkanı Mustafa Toruntay, milyonlarca asgari ücretlinin yeni yılda beklediği zamlarla ilgili, asgari ücretin sosyal bir ücret olarak kabul edilip bu özelliği temel alarak belirlenmesi gerektiğini söyledi." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/184705.jpg" />
<meta name="DC.date.issued" content="2021-12-09T16:32:46+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm" />
<meta property="og:title" content="Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi" />
<meta property="og:description" content="Öz Taşıma İş Sendikası Genel Başkanı Mustafa Toruntay, milyonlarca asgari ücretlinin yeni yılda beklediği zamlarla ilgili, asgari ücretin sosyal bir ücret olarak kabul edilip bu özelliği temel alarak belirlenmesi gerektiğini söyledi." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/184704.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/184704.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm">
<meta name="twitter:title" content="Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi" />
<meta name="twitter:description" content="Öz Taşıma İş Sendikası Genel Başkanı Mustafa Toruntay, milyonlarca asgari ücretlinin yeni yılda beklediği zamlarla ilgili, asgari ücretin sosyal bir ücret olarak kabul edilip bu özelliği temel alarak belirlenmesi gerektiğini söyledi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/184705.jpg" />
<meta itemprop="articleSection" content="İlçe Haberleri" />
<meta itemprop="dateCreated" content="2021-12-09T16:32:46+03:00" />
<meta itemprop="dateModified" content="2021-12-09T16:32:46+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm" />
<meta itemprop="headline" content="Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/184705.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/184704.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 2.031,44</span></li><li class="down"><span><b>Altın</b> 779.35722</span></li><li class="up"><span><b>Dolar</b> 13.7677</span></li><li class="down"><span><b>Euro</b> 15.5594</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -899px;"><span>Ankara</span> 3 °C</li><li style="background-position: -3px -899px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -957px;"><span>İzmir</span> 17 °C</li><li style="background-position: -3px -899px;"><span>Konya</span> 3 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ankara-umum-otomobilciler-ve-soforler-esnaf-odasi-baskan-adayi-yildirimdan-taksici-e-131688h.htm">Ankara Umum Otomobilciler ve Şoförler Esnaf Odası Başkan Adayı Yıldırım’dan taksici esnafına kayıt sözü</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-buyuksehir-belediyesi-tarafindan-baslatilan-su-ver-kampanyasi-kapsaminda-100--131687h.htm">Ankara Büyükşehir Belediyesi tarafından başlatılan “Su Ver” kampanyası kapsamında 100 bin fatura ödendi</a></li><li><a href="http://www.gazeteilksayfa.com/yenimahalle-belediye-baskani-yasardan-lise-ve-ortaokul-ziyareti-131686h.htm">Yenimahalle Belediye Başkanı Yaşar’dan lise ve ortaokul ziyareti</a></li><li><a href="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm">Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi</a></li><li><a href="http://www.gazeteilksayfa.com/sincan-belediye-baskani-ercan-yapiminda-sona-gelinen-gastro-akademiyi-ziyaret-etti-131684h.htm">Sincan Belediye Başkanı Ercan yapımında sona gelinen Gastro Akademi’yi ziyaret etti</a></li><li><a href="http://www.gazeteilksayfa.com/akdere-bilim-ve-sanat-merkezi-aciliyor-131683h.htm">Akdere Bilim ve Sanat Merkezi Açılıyor</a></li><li><a href="http://www.gazeteilksayfa.com/mamak-belediyesi-aile-merkezlerinden-12-bin-182-kursiyer-faydalandi-131682h.htm">Mamak Belediyesi Aile Merkezlerinden 12 bin 182 Kursiyer Faydalandı</a></li><li><a href="http://www.gazeteilksayfa.com/kecioren-belediyesi-kosrelik-koyu-goletinin-etrafina-yeni-mesire-alani-yapiyor-131681h.htm">Keçiören Belediyesi Kösrelik köyü göletinin etrafına yeni mesire alanı yapıyor</a></li><li><a href="http://www.gazeteilksayfa.com/keciorene-engelli-gunduzlu-bakimevi-acilacak-131680h.htm">Keçiören’e ‘Engelli Gündüzlü Bakımevi’ Açılacak</a></li><li><a href="http://www.gazeteilksayfa.com/golbasi-belediye-baskani-simsek-mahalle-esnafini-ziyaret-etti-131679h.htm">Gölbaşı Belediye Başkanı Şimşek mahalle esnafını ziyaret etti</a></li><li><a href="http://www.gazeteilksayfa.com/ankarayda-25-yil-sonra-ilk-kez-makas-degisimi-ve-hat-yenileme-calismasi-yapilacak-131678h.htm">ANKARAY’da 25 Yıl Sonra ilk kez makas değişimi ve hat yenileme çalışması yapılacak</a></li><li><a href="http://www.gazeteilksayfa.com/buyuksehir-belediyesi-ekipleri-baskentin-dort-bir-yaninda-kis-bakim-calismalari-basl-131677h.htm">Büyükşehir Belediyesi ekipleri başkentin dört bir yanında kış bakım çalışmaları başlattı</a></li><li><a href="http://www.gazeteilksayfa.com/altindagli-gencler-yazar-cevdet-canturkun-cumhuriyet-destani-soylesisini-izledi-131676h.htm">Altındağlı gençler yazar Cevdet Cantürk’ün Cumhuriyet Destanı söyleşisini izledi</a></li><li><a href="http://www.gazeteilksayfa.com/dunya-sampiyonu-razgatliogluna-coskulu-karsilama-131691h.htm">Dünya şampiyonu Razgatlıoğlu’na coşkulu karşılama</a></li><li><a href="http://www.gazeteilksayfa.com/kavgada-tufek-ateslendi-yoldan-gecen-kadin-yaralandi-131690h.htm">Kavgada tüfek ateşlendi, yoldan geçen kadın yaralandı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/msb-aci-haberi-duyurdu-irak-ve-suriyede-sehitlerimiz-var-131673h.htm"><img src="http://www.gazeteilksayfa.com/d/news/184684.jpg" alt="MSB acı haberi duyurdu: Irak ve Suriye&#039;de şehitlerimiz var" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/meteorolojiden-firtina-ve-siddetli-yagis-uyarisi-131674h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/184681.jpg" alt="Meteorolojiden fırtına ve şiddetli yağış uyarısı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/toplanti-bitti-asgari-ucrette-ilk-rakamlar-geldi-131666h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/184676.jpg" alt="Toplantı bitti! Asgari ücrette ilk rakamlar geldi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/motorlu-tasitlar-vergisi-2022de-yuzde-25-artirilacak-131656h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/184666.jpg" alt="Motorlu taşıtlar vergisi 2022&#039;de yüzde 25 artırılacak" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/rtuk-siddeti-tesvik-edici-haberler-gerekcesiyle-tgrt-habere-idari-para-cezasi-verdi-131654h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/184663.jpg" alt="RTÜK &quot;şiddeti teşvik edici haberler&quot; gerekçesiyle TGRT Haber&#039;e idari para cezası verdi" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/msb-aci-haberi-duyurdu-irak-ve-suriyede-sehitlerimiz-var-131673h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/meteorolojiden-firtina-ve-siddetli-yagis-uyarisi-131674h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/toplanti-bitti-asgari-ucrette-ilk-rakamlar-geldi-131666h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/motorlu-tasitlar-vergisi-2022de-yuzde-25-artirilacak-131656h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/rtuk-siddeti-tesvik-edici-haberler-gerekcesiyle-tgrt-habere-idari-para-cezasi-verdi-131654h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" rel="self"><span itemprop="title">İlçe Haberleri</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=131685');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=131685')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-12-10T00:10:00+03:00">10.12.2021 00:10</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi</h1><div itemprop="description" class="short_content_b">Öz Taşıma İş Sendikası Genel Başkanı Mustafa Toruntay, milyonlarca asgari ücretlinin yeni yılda beklediği zamlarla ilgili, asgari ücretin sosyal bir ücret olarak kabul edilip bu özelliği temel alarak belirlenmesi gerektiğini söyledi.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/184705.jpg" alt="Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Öz Taşıma İş Sendikası Genel Başkanı Mustafa Toruntay, asgari ücret görüşmelerinde her giderin hesaba katılması gerektiğini söyledi. Toruntay, “Asgari ücretin Hak-iş, Türk-İş ve DİSK, tarafından birlikte hazırlanan ve imza altına alınan, asgari ücretle ilgili, ortak tespit edilen taleplerin, sosyal devlet anlayışı çerçevesinde, gelir dağılımında adaleti ve iyileştirmeyi temel alan, refahın geniş kitlelere yayılmasını amaçlayan bir yaklaşımla tespit edilmesi toplumsal huzur ve iş barışının sağlanması için gerekli olduğu açıkça bellidir” dedi.</p><p>Asgari ücret belirlenirken temel alınması gereken önemli nokta, zaruri ihtiyaçlarını karşılamakta zorlanan vatandaşlarımızın çarşı, pazar, market, elektrik, su, yakacak, kira, ulaşım kalemlerindeki her gider düşünülmelidir. Asgari ücretin, çalışanlar açısından neredeyse genel ücret haline geldiği oranlara yaklaşıyoruz. İç barışın, huzurun ve çalışma hayatındaki verimliliğin artırılması ve korunması için, üst gelir gruplarının fedakârlık yaparak, alt gelir grupları ve günü güne eklemekte büyük zorlukları olan asgari ücretlilerin durumları yaşanır hale getirilmelidir.</p><p><strong>“ARA DÜZENLEMELERİ DE BEKLİYORUZ”</strong></p><p>Asgari ücret belirlenirken, şüphesiz 2021 kayıpların telafisi yoluna gidilirken, 2022 yılındaki belirsizlikler, gelişebilecek yüksek enflasyona karşı 2022 sonuna kadar çalışanların gelirini koruyacak ara düzenlemeler de beklentilerimiz arasındadır. Asgari ücretin belirlenmesi müzakerelerinde göz önünde tutulması gereken öncelikli husus, çalışanların karşı karşıya bulundukları geçim koşullarıdır. Asgari ücret, ekonomik ölçülerin ötesinde sosyal bir ücret olarak kabul edilmeli ve bu özelliği temel alınarak belirlenmelidir.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 131685);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kar-yagisi-cok-sayida-kenti-beyaza-burudu-3366v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3366.jpg" alt="Kar yağışı çok sayıda kenti beyaza bürüdü" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kar-yagisi-cok-sayida-kenti-beyaza-burudu-3366v.htm">Kar yağışı çok sayıda kenti beyaza bürüdü</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/bakan-soylu-ilce-baskanimiza-pusu-kurarak-oldureni-hdp-milletvekilinin-evinde-yakaladi-3365v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3365.jpg" alt="Bakan Soylu: İlçe başkanımıza pusu kurarak öldüreni, HDP milletvekilinin evinde yakaladık" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/bakan-soylu-ilce-baskanimiza-pusu-kurarak-oldureni-hdp-milletvekilinin-evinde-yakaladi-3365v.htm">Bakan Soylu: İlçe başkanımıza pusu kurarak öldüreni, HDP milletvekilinin evinde yakaladık</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/yuksekovada-kar-yagisi-10-koy-ile-20-mezra-yolu-kapandi-664g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/664_s.jpg" alt="Yüksekova&#039;da kar yağışı; 10 köy ile 20 mezra yolu kapandı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/yuksekovada-kar-yagisi-10-koy-ile-20-mezra-yolu-kapandi-664g.htm">Yüksekova'da kar yağışı; 10 köy ile 20 mezra yolu kapandı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/servis-bekleyen-ogrenciler-otomobilin-altinda-kalmaktan-kil-payi-kurtuldu-3364v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3364.jpg" alt="Servis bekleyen öğrenciler, otomobilin altında kalmaktan kıl payı kurtuldu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/servis-bekleyen-ogrenciler-otomobilin-altinda-kalmaktan-kil-payi-kurtuldu-3364v.htm">Servis bekleyen öğrenciler, otomobilin altında kalmaktan kıl payı kurtuldu</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/yenimahalle-belediye-baskani-yasardan-lise-ve-ortaokul-ziyareti-131686h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184707.jpg" alt="Yenimahalle Belediye Başkanı Yaşar’dan lise ve ortaokul ziyareti" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yenimahalle-belediye-baskani-yasardan-lise-ve-ortaokul-ziyareti-131686h.htm"><span>Yenimahalle Belediye Başkanı Yaşar’dan lise ve ortaokul ziyareti</span>Yenimahalle Belediye Başkanı Fethi Yaşar, Mustafa Kemal Anadolu Lisesi ve Gazi Osman Paşa Ortaokulu’nu ziyaret etti. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184705.jpg" alt="Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/oz-tasima-is-sendikasi-baskani-toruntay-asgari-ucretin-sosyal-ucret-olarak-gorulmesi-131685h.htm"><span>Öz Taşıma İş Sendikası Başkanı Toruntay, asgari ücretin sosyal ücret olarak görülmesi gerektiğini söyledi</span>Öz Taşıma İş Sendikası Genel Başkanı Mustafa Toruntay, milyonlarca asgari ücretlinin yeni yılda beklediği zamlarla ilgili, asgari ücretin sosyal bir ücret olarak kabul edilip bu özelliği temel alarak belirlenmesi gerektiğini söyledi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/sincan-belediye-baskani-ercan-yapiminda-sona-gelinen-gastro-akademiyi-ziyaret-etti-131684h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184703.jpg" alt="Sincan Belediye Başkanı Ercan yapımında sona gelinen Gastro Akademi’yi ziyaret etti" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/sincan-belediye-baskani-ercan-yapiminda-sona-gelinen-gastro-akademiyi-ziyaret-etti-131684h.htm"><span>Sincan Belediye Başkanı Ercan yapımında sona gelinen Gastro Akademi’yi ziyaret etti</span>Aşçılık alanında kendini geliştirmek isteyenlere Sincan Belediyesinden müjde! “Gastro Akademi” çok yakında Sincan’da hizmet verecek.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/akdere-bilim-ve-sanat-merkezi-aciliyor-131683h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184700.jpg" alt="Akdere Bilim ve Sanat Merkezi Açılıyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/akdere-bilim-ve-sanat-merkezi-aciliyor-131683h.htm"><span>Akdere Bilim ve Sanat Merkezi Açılıyor</span>Bilimin ve sanatın imkânlarından faydalanmak ve teknolojik gelişmeleri deneyimleme fırsatı yakalamak isteyen gençler için Mamak Belediyesi, Akdere Bilim ve Sanat Merkezi’ni açıyor. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mamak-belediyesi-aile-merkezlerinden-12-bin-182-kursiyer-faydalandi-131682h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184698.jpg" alt="Mamak Belediyesi Aile Merkezlerinden 12 bin 182 Kursiyer Faydalandı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mamak-belediyesi-aile-merkezlerinden-12-bin-182-kursiyer-faydalandi-131682h.htm"><span>Mamak Belediyesi Aile Merkezlerinden 12 bin 182 Kursiyer Faydalandı</span>Sportif, kültürel ve sosyal faaliyetlerde kadınların imzasını taşıyan Mamak Belediyesi Aile Merkezleri her geçen yıl artan sayısı ve çoğalan üyeleri ile daha da büyümeye devam ediyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/kecioren-belediyesi-kosrelik-koyu-goletinin-etrafina-yeni-mesire-alani-yapiyor-131681h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184696.jpg" alt="Keçiören Belediyesi Kösrelik köyü göletinin etrafına yeni mesire alanı yapıyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/kecioren-belediyesi-kosrelik-koyu-goletinin-etrafina-yeni-mesire-alani-yapiyor-131681h.htm"><span>Keçiören Belediyesi Kösrelik köyü göletinin etrafına yeni mesire alanı yapıyor</span>Keçiören Belediyesi, ilçeye bağlı Kösrelik köyünde bulunan göletin etrafında sürdürdüğü mesire alanı yapım çalışmalarını hız kesmeden sürdürüyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/keciorene-engelli-gunduzlu-bakimevi-acilacak-131680h.htm">Keçiören’e ‘Engelli Gündüzlü Bakımevi’ Açılacak</a><span class="date">10 Aralık 2021 Cuma 00:05</span></li><li><a href="http://www.gazeteilksayfa.com/golbasi-belediye-baskani-simsek-mahalle-esnafini-ziyaret-etti-131679h.htm">Gölbaşı Belediye Başkanı Şimşek mahalle esnafını ziyaret etti</a><span class="date">10 Aralık 2021 Cuma 00:04</span></li><li><a href="http://www.gazeteilksayfa.com/ankarayda-25-yil-sonra-ilk-kez-makas-degisimi-ve-hat-yenileme-calismasi-yapilacak-131678h.htm">ANKARAY’da 25 Yıl Sonra ilk kez makas değişimi ve hat yenileme çalışması yapılacak</a><span class="date">10 Aralık 2021 Cuma 00:03</span></li><li><a href="http://www.gazeteilksayfa.com/buyuksehir-belediyesi-ekipleri-baskentin-dort-bir-yaninda-kis-bakim-calismalari-basl-131677h.htm">Büyükşehir Belediyesi ekipleri başkentin dört bir yanında kış bakım çalışmaları başlattı</a><span class="date">10 Aralık 2021 Cuma 00:02</span></li><li><a href="http://www.gazeteilksayfa.com/altindagli-gencler-yazar-cevdet-canturkun-cumhuriyet-destani-soylesisini-izledi-131676h.htm">Altındağlı gençler yazar Cevdet Cantürk’ün Cumhuriyet Destanı söyleşisini izledi</a><span class="date">10 Aralık 2021 Cuma 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/yenimahalle-belediyesi-kar-yagisina-karsi-butun-onlemleri-aldi-131594h.htm">Yenimahalle Belediyesi kar yağışına karşı bütün önlemleri aldı</a><span class="date">09 Aralık 2021 Perşembe 00:09</span></li><li><a href="http://www.gazeteilksayfa.com/yesilevler-ertugrul-simsek-aile-sagligi-merkezi-hizmete-acildi-131593h.htm">Yeşilevler Ertuğrul Şimşek Aile Sağlığı Merkezi hizmete açıldı</a><span class="date">09 Aralık 2021 Perşembe 00:08</span></li><li><a href="http://www.gazeteilksayfa.com/pursaklarda-hz-mevlanaya-anma-gecesi-duzenlendi-131592h.htm">Pursaklar’da Hz. Mevlana’ya anma gecesi düzenlendi</a><span class="date">09 Aralık 2021 Perşembe 00:07</span></li><li><a href="http://www.gazeteilksayfa.com/ankara-buyuksehir-belediye-baskani-mansur-yavastan-su-faturalari-icin-destek-cagrisi-131591h.htm">Ankara Büyükşehir Belediye Başkanı Mansur Yavaş’tan su faturaları için destek çağrısı</a><span class="date">09 Aralık 2021 Perşembe 00:06</span></li><li><a href="http://www.gazeteilksayfa.com/mamak-cozum-merkezi-hattina-1-yilda-76-bin-cagri-geldi-131590h.htm">Mamak Çözüm Merkezi Hattına 1 Yılda 76 bin çağrı geldi</a><span class="date">09 Aralık 2021 Perşembe 00:05</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/saglik-bakanligindan-mhrs-randevu-genelgesi-131668h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184111.jpg" alt="Sağlık Bakanlığı&#039;ndan MHRS randevu genelgesi" width="120" height="90" /><span class="title">Sağlık Bakanlığı'ndan MHRS randevu genelgesi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/endulus-mimarisinin-motiflerini-ahsap-oyma-sanatiyla-gelecek-nesillere-aktariyor-131667h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184677.jpg" alt="Endülüs mimarisinin motiflerini ahşap oyma sanatıyla gelecek nesillere aktarıyor" width="120" height="90" /><span class="title">Endülüs mimarisinin motiflerini gelecek nesillere aktarıyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/tuncelide-yaban-kecisi-avlayan-2-kisiye-126-bin-lira-ceza-kesildi-131663h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184673.jpg" alt="Tunceli&#039;de yaban keçisi avlayan 2 kişiye 126 bin lira ceza kesildi" width="120" height="90" /><span class="title">Tunceli'de yaban keçisi avlayan 2 kişiye 126 bin lira ceza kesildi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/2030-engelsiz-vizyon-belgesi-engellilere-yonelik-politika-ve-hizmetlere-yon-verecek-131662h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184671.jpg" alt="&#039;2030 Engelsiz Vizyon Belgesi&#039; engellilere yönelik politika ve hizmetlere yön verecek" width="120" height="90" /><span class="title">2030 Engelsiz Vizyon Belgesi hizmetlere yön verecek</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cip-krizi-toyotada-uretimi-durdurdu-131661h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/184672.jpg" alt="Çip krizi Toyota&#039;da üretimi durdurdu" width="120" height="90" /><span class="title">Çip krizi Toyota'da üretimi durdurdu</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/yuksekovada-kar-yagisi-10-koy-ile-20-mezra-yolu-kapandi-664g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/664_s.jpg" alt="Yüksekova&#039;da kar yağışı; 10 köy ile 20 mezra yolu kapandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yüksekova'da kar yağışı; 10 köy ile 20 mezra yolu kapandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/dunyanin-dort-bir-yanindan-insanlar-mevlana-kentinde-bulusuy-663g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/663_s.jpg" alt="Dünyanın dört bir yanından insanlar &#039;Mevlana kentinde&#039; buluşuy" width="127" height="96" /><span class="tl"></span><span class="wrapword">Dünyanın dört bir yanından insanlar 'Mevlana kentinde' buluşuyor</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/bir-ilde-daha-kar-surprizi-bir-anda-bastirdi-suruculer-yolda-kaldi-662g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/662_s.jpg" alt="Bir ilde daha kar sürprizi: Bir anda bastırdı sürücüler yolda kaldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bir ilde daha kar sürprizi: Bir anda bastırdı sürücüler yolda kaldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/simsekler-geceyi-gunduz-etti-gorsel-solen-anbean-goruntulendi-661g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/661_s.jpg" alt="Şimşekler geceyi gündüz etti: Görsel şölen anbean görüntülendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şimşekler geceyi gündüz etti: Görsel şölen anbean görüntülendi</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/altindagli-gencler-yazar-cevdet-canturkun-cumhuriyet-destani-soylesisini-izledi-131676h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/184686.jpg" alt="Altındağlı gençler yazar Cevdet Cantürk’ün Cumhuriyet Destanı söyleşisini izledi" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/altindagli-gencler-yazar-cevdet-canturkun-cumhuriyet-destani-soylesisini-izledi-131676h.htm" class="title">Altındağlı gençler yazar Cevdet Cantürk’ün Cumhuriyet Destanı söyleşisini izledi</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/buyuksehir-belediyesi-ekipleri-baskentin-dort-bir-yaninda-kis-bakim-calismalari-basl-131677h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/184688.jpg" alt="Büyükşehir Belediyesi ekipleri başkentin dört bir yanında kış bakım çalışmaları başlattı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/buyuksehir-belediyesi-ekipleri-baskentin-dort-bir-yaninda-kis-bakim-calismalari-basl-131677h.htm" class="title">Büyükşehir Belediyesi ekipleri başkentin dört bir yanında kış bakım çalışmaları başlattı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankarayda-25-yil-sonra-ilk-kez-makas-degisimi-ve-hat-yenileme-calismasi-yapilacak-131678h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/184690.jpg" alt="ANKARAY’da 25 Yıl Sonra ilk kez makas değişimi ve hat yenileme çalışması yapılacak" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankarayda-25-yil-sonra-ilk-kez-makas-degisimi-ve-hat-yenileme-calismasi-yapilacak-131678h.htm" class="title">ANKARAY’da 25 Yıl Sonra ilk kez makas değişimi ve hat yenileme çalışması yapılacak</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/golbasi-belediye-baskani-simsek-mahalle-esnafini-ziyaret-etti-131679h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/184692.jpg" alt="Gölbaşı Belediye Başkanı Şimşek mahalle esnafını ziyaret etti" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/golbasi-belediye-baskani-simsek-mahalle-esnafini-ziyaret-etti-131679h.htm" class="title">Gölbaşı Belediye Başkanı Şimşek mahalle esnafını ziyaret etti</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/asli-ozelligimiz-adil-olmak-5273yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Asli Özelliğimiz; Adil Olmak</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/kalp-insan-ruhu-5272yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Kalp: İnsan Ruhu</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/mesut-ozil-ve-rakibi-cin-5271yy.htm"><div class="content"><span class="n">MUSTAFA BURAK DOĞAN</span><span class="t">Mesut Özil ve Rakibi Çin</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/106_s.jpg" alt="MUSTAFA BURAK DOĞAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/patlamadan-dakika-ile-kurtulmak-5270yy.htm"><div class="content"><span class="n">Abdulkerim Solak</span><span class="t">Patlamadan Dakika İle Kurtulmak</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim Solak" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/kar-yagisi-cok-sayida-kenti-beyaza-burudu-3366v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3366.jpg" alt="Kar yağışı çok sayıda kenti beyaza bürüdü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kar yağışı çok sayıda kenti beyaza bürüdü</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/bakan-soylu-ilce-baskanimiza-pusu-kurarak-oldureni-hdp-milletvekilinin-evinde-yakaladi-3365v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3365.jpg" alt="Bakan Soylu: İlçe başkanımıza pusu kurarak öldüreni, HDP milletvekilinin evinde yakaladık" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bakan Soylu: İlçe başkanımıza pusu kurarak öldüreni, HDP milletvekilinin evinde yakaladık</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/servis-bekleyen-ogrenciler-otomobilin-altinda-kalmaktan-kil-payi-kurtuldu-3364v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3364.jpg" alt="Servis bekleyen öğrenciler, otomobilin altında kalmaktan kıl payı kurtuldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Servis bekleyen öğrenciler, otomobilin altında kalmaktan kıl payı kurtuldu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/geri-donusturdugu-oyuncaklarla-cocuklari-sevindiriyor-3363v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3363.jpg" alt="Geri dönüştürdüğü oyuncaklarla çocukları sevindiriyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Geri dönüştürdüğü oyuncaklarla çocukları sevindiriyor</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kavgada-tufek-ateslendi-yoldan-gecen-kadin-yaralandi-131690h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/184713.jpg" alt="Kavgada tüfek ateşlendi, yoldan geçen kadın yaralandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kavgada-tufek-ateslendi-yoldan-gecen-kadin-yaralandi-131690h.htm" class="content"><span>Kavgada tüfek ateşlendi, yoldan geçen kadın yaralandı</span>İZMİT’te sokakta iki grup arasında çıkan kavgada pompalı tüfeğin ateşlenmesi sonucu yoldan geçen bir kadın bacağından yaralandı.</a></li><li><a href="http://www.gazeteilksayfa.com/tartistigi-dunurunu-tabancayla-oldurdu-2-kisiyi-de-yaraladi-131689h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/184712.jpg" alt="Tartıştığı dünürünü tabancayla öldürdü, 2 kişiyi de yaraladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tartistigi-dunurunu-tabancayla-oldurdu-2-kisiyi-de-yaraladi-131689h.htm" class="content"><span>Tartıştığı dünürünü tabancayla öldürdü, 2 kişiyi de yaraladı</span>DENİZLİ'nin Bekilli ilçesinde, 6 ay önce kızını kaçırıp evlenen damadının babasına ait iş yerine oğlu ve kardeşiyle gelen Abdülbari Koran, çıkan tartışma sonrası tabancayla vurularak hayatını kaybetti.</a></li><li><a href="http://www.gazeteilksayfa.com/2-gundur-haber-alinamayan-arkadaslari-olu-bulundu-131693h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/184716.jpg" alt="2 gündür haber alınamayan arkadaşları ölü bulundu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/2-gundur-haber-alinamayan-arkadaslari-olu-bulundu-131693h.htm" class="content"><span>2 gündür haber alınamayan arkadaşları ölü bulundu</span>ANTALYA'da arkadaşlarının 2 gündür haber alamadıkları Gürkan Hatem (40), yalnız yaşadığı evinde ölü bulundu.</a></li><li><a href="http://www.gazeteilksayfa.com/3-evin-balkon-perdesini-atese-veren-supheliyi-guvenlik-kamerasi-yakalatti-131697h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/184720.jpg" alt="3 evin balkon perdesini ateşe veren şüpheliyi güvenlik kamerası yakalattı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/3-evin-balkon-perdesini-atese-veren-supheliyi-guvenlik-kamerasi-yakalatti-131697h.htm" class="content"><span>3 evin balkon perdesini ateşe veren şüpheliyi güvenlik kamerası yakalattı</span>DENİZLİ'de, zemin katta bulunan 3 ayrı evin balkon perdeleri ateşe verildi. Polis, bir iş yerinin güvenlik kamerası görüntülerinden yola çıkarak perdeleri ateşe veren şüphelinin uyuşturucu bağımlısı olduğu ileri sürülen Uğur K. olduğunu belirledi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/dunya-sampiyonu-razgatliogluna-coskulu-karsilama-131691h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/184714.jpg" alt="Dünya şampiyonu Razgatlıoğlu’na coşkulu karşılama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/dunya-sampiyonu-razgatliogluna-coskulu-karsilama-131691h.htm" class="content"><span>Dünya şampiyonu Razgatlıoğlu’na coşkulu karşılama</span>Dünya Superbike Şampiyonası'nda şampiyonluğa ulaşan ilk Türk motosikletçi olarak tarihe geçen Toprak Razgatlıoğlu, memleketi Antalya'nın Alanya ilçesinde büyük coşkuyla karşılandı.</a></li><li><a href="http://www.gazeteilksayfa.com/trabzonsporda-antalyaspor-hazirliklari-suruyor-131692h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/184715.jpg" alt="Trabzonspor’da Antalyaspor hazırlıkları sürüyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/trabzonsporda-antalyaspor-hazirliklari-suruyor-131692h.htm" class="content"><span>Trabzonspor’da Antalyaspor hazırlıkları sürüyor</span>Trabzonspor, Spor toto Süper Lig’in 16’ncı haftasında karşılaşacağı Fraport TAV Antalyaspor maçı hazırlıklarına devam ediyor.</a></li><li><a href="http://www.gazeteilksayfa.com/besiktasta-kaleci-mert-gunok-ameliyat-oldu-131698h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/184721.jpg" alt="Beşiktaş&#039;ta kaleci Mert Günok ameliyat oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktasta-kaleci-mert-gunok-ameliyat-oldu-131698h.htm" class="content"><span>Beşiktaş'ta kaleci Mert Günok ameliyat oldu</span>Beşiktaş'ta GZT Giresunspor mücadelesinin son anlarında sol diz ön çapraz bağ ve menisküs yaralanması yaşayan tecrübeli file bekçisi Mert Günok, ameliyat edildi.</a></li><li><a href="http://www.gazeteilksayfa.com/flas-iddia-besiktasin-yeni-teknik-direktoru-olmaya-cok-yakin-131675h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/184680.jpg" alt="Flaş iddia: Beşiktaş&#039;ın yeni teknik direktörü olmaya çok yakın..." width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/flas-iddia-besiktasin-yeni-teknik-direktoru-olmaya-cok-yakin-131675h.htm" class="content"><span>Flaş iddia: Beşiktaş'ın yeni teknik direktörü olmaya çok yakın...</span>Alman basını, Daniel Farke'nin, Beşiktaş'ın yeni teknik direktörü olmaya çok yakın olduğunu duyurdu.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/167909.jpg" alt="Sektör paydaşları Türkiye Denizcilik Zirvesi&#039;nde buluştu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="content"><span>Sektör paydaşları Türkiye Denizcilik Zirvesi'nde buluştu</span>Ulaştırma ve Altyapı Bakanlığı öncülüğünde 1-2-3 Temmuz'da Tersane İstanbul'da gerçekleştirilen "Türkiye Denizcilik Zirvesi"nde sektör paydaşları bir araya geldi.</a></li><li><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159958.jpg" alt="Mehmet Muş kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="content"><span>Mehmet Muş kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanlığı kararnamesiyle kabine değişikliği Resmi Gazete'de açıklandı. Kararnameye göre Mehmet Muş, yeni Ticaret Bakanı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159957.jpg" alt="Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="content"><span>Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Vedat Bilgin, yeni kurulan Çalışma ve Sosyal Güvenlik Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159956.jpg" alt="Derya Yanık kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="content"><span>Derya Yanık kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Derya Yanık, yeni kurulan Aile ve Sosyal Hizmetler Bakanlığına atandı.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.024443864822388 --></div></body></html>