<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Pursaklar’da İlçe Danışma Toplantısı</title>
<meta name="description" content="Pursaklar’da geniş katılımlı Kasım ayı AK Parti İlçe Danışma Meclis toplantısı yapıldı." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/pursaklarda-ilce-danisma-toplantisi-62498h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/pursaklarda-ilce-danisma-toplantisi-62498h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/98258.jpg" />
<meta name="DC.date.issued" content="2019-12-03T09:46:24+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm" />
<meta property="og:title" content="Pursaklar’da İlçe Danışma Toplantısı" />
<meta property="og:description" content="Pursaklar’da geniş katılımlı Kasım ayı AK Parti İlçe Danışma Meclis toplantısı yapıldı." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/98258.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/98258.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm">
<meta name="twitter:title" content="Pursaklar’da İlçe Danışma Toplantısı" />
<meta name="twitter:description" content="Pursaklar’da geniş katılımlı Kasım ayı AK Parti İlçe Danışma Meclis toplantısı yapıldı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/98258.jpg" />
<meta itemprop="articleSection" content="İlçe Haberleri" />
<meta itemprop="dateCreated" content="2019-12-03T09:46:24+03:00" />
<meta itemprop="dateModified" content="2019-12-03T09:46:24+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm" />
<meta itemprop="headline" content="Pursaklar’da toplantı" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/98258.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 108.004</span></li><li class="up"><span><b>Altın</b> 270,156</span></li><li class="up"><span><b>Dolar</b> 5,7493</span></li><li class="up"><span><b>Euro</b> 6,3691</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> -2 °C</li><li style="background-position: -3px -754px;"><span>İstanbul</span> 9 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 8 °C</li><li style="background-position: -3px -754px;"><span>Konya</span> -1 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ankaradaki-bylock-operasyonunda-20-gozalti-karari-62497h.htm">Ankara'daki ByLock operasyonunda 20 gözaltı kararı</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-3-aralik-2019-62494h.htm">Türkiye ve dünya gündemi 3 Aralık 2019</a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-natonun-kendini-guncellemesi-kacinilmazdir-62493h.htm">Cumhurbaşkanı Erdoğan: NATO'nun kendini güncellemesi kaçınılmazdır</a></li><li><a href="http://www.gazeteilksayfa.com/ev-alana-ve-evlenene-destek-basliyor-62492h.htm">Ev alana ve evlenene destek başlıyor</a></li><li><a href="http://www.gazeteilksayfa.com/2-kadinin-yuzune-yakici-sivi-atan-saldirgan-kentte-buyuk-panige-neden-oldu-62491h.htm">2 kadının yüzüne yakıcı sıvı atan saldırgan kentte büyük paniğe neden oldu</a></li><li><a href="http://www.gazeteilksayfa.com/istanbulda-ormanlik-alanda-patlama-sesleri-62489h.htm">İstanbul'da ormanlık alanda patlama sesleri!</a></li><li><a href="http://www.gazeteilksayfa.com/sahte-yetkili-servis-62488h.htm">'Sahte yetkili servis'</a></li><li><a href="http://www.gazeteilksayfa.com/van-golunde-insan-kemikleri-bulundu-62487h.htm">Van Gölü'nde insan kemikleri bulundu</a></li><li><a href="http://www.gazeteilksayfa.com/3-bin-514-yargi-mensubu-bir-ust-dereceye-terfi-ettirildi-62486h.htm">3 bin 514 yargı mensubu bir üst dereceye terfi ettirildi</a></li><li><a href="http://www.gazeteilksayfa.com/borsa-istanbulda-yeni-rekor-62485h.htm">Borsa İstanbul'da yeni rekor</a></li><li><a href="http://www.gazeteilksayfa.com/selahattin-demirtas-hastaneye-sevk-edildi-62484h.htm">Selahattin Demirtaş hastaneye sevk edildi</a></li><li><a href="http://www.gazeteilksayfa.com/egitim-fakultelerinin-kontenjani-azaltiliyor-62483h.htm">Eğitim fakültelerinin kontenjanı azaltılıyor</a></li><li><a href="http://www.gazeteilksayfa.com/trump-yunanistan-basbakani-mitsotakis-ile-gorusecek-62482h.htm">Trump Yunanistan Başbakanı Mitsotakis ile görüşecek</a></li><li><a href="http://www.gazeteilksayfa.com/devleti-dolandirmislar-62481h.htm">Devleti dolandırmışlar</a></li><li><a href="http://www.gazeteilksayfa.com/yaptirimlar-tekrar-gundeme-geldi-62480h.htm">Yaptırımlar tekrar gündeme geldi</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-natonun-kendini-guncellemesi-kacinilmazdir-62493h.htm"><img src="http://www.gazeteilksayfa.com/d/news/98252.jpg" alt="Cumhurbaşkanı Erdoğan: NATO&#039;nun kendini güncellemesi kaçınılmazdır" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ev-alana-ve-evlenene-destek-basliyor-62492h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/98250.jpg" alt="Ev alana ve evlenene destek başlıyor" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/2-kadinin-yuzune-yakici-sivi-atan-saldirgan-kentte-buyuk-panige-neden-oldu-62491h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/98247.jpg" alt="2 kadının yüzüne yakıcı sıvı atan saldırgan kentte büyük paniğe neden oldu" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ekonomi-ucuncu-ceyrekte-yuzde-09-buyudu-62433h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/98185.jpg" alt="Ekonomi üçüncü çeyrekte yüzde 0,9 büyüdü" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/diyarbakir-annelerinden-demir-bu-hakli-davamizdan-vazgecmiyoruz-62437h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/98181.jpg" alt="Diyarbakır annelerinden Demir: Bu haklı davamızdan vazgeçmiyoruz" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-natonun-kendini-guncellemesi-kacinilmazdir-62493h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/ev-alana-ve-evlenene-destek-basliyor-62492h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/2-kadinin-yuzune-yakici-sivi-atan-saldirgan-kentte-buyuk-panige-neden-oldu-62491h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/ekonomi-ucuncu-ceyrekte-yuzde-09-buyudu-62433h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/diyarbakir-annelerinden-demir-bu-hakli-davamizdan-vazgecmiyoruz-62437h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" rel="self"><span itemprop="title">İlçe Haberleri</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=62498');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=62498')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-12-03T00:45:00+03:00">03.12.2019 00:45</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Pursaklar’da İlçe Danışma Toplantısı</h1><div itemprop="description" class="short_content_b">Pursaklar’da geniş katılımlı Kasım ayı AK Parti İlçe Danışma Meclis toplantısı yapıldı.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/98258.jpg" alt="Pursaklar’da İlçe Danışma Toplantısı" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Saray Kültür Merkezi’nde gerçekleştirilen İlçe Danışma Meclis toplantısında, Ankara Milletvekili TBMM İdari Amiri Orhan YEĞİN, Ak Parti Ankara İl Başkan Yardımcısı Cemal GÜNGÖR, AK Parti İlçe Başkanı Servet Türkayık, Pursaklar Belediye Başkanı Ertuğrul Çetin, Belediye Başkan Yardımcıları, İlçe Teşkilatı Yönetim Kurulu Üyeleri, Gençlik ve Kadın Kolları Başkanları, yönetim kurulu ve belediye meclis üyeleri ile partililer ve vatandaşlar katıldı.<br />Yoğun katılımın olduğu toplantı, İlçe Başkanı Servet Türkayık’ın açılış konuşmasıyla başladı. Devamında, Kadın Kolları Başkanı Tülay Ergün, Gençlik Kolları Başkanı Murat ÖZKAN, yapılan çalışma ve parti faaliyetleri hakkında bilgiler verdi.</p><p><img alt="whatsapp-image-2019-12-02-at-11.00.38.jpeg" height="447" src="http://www.gazeteilksayfa.com/d/other/whatsapp-image-2019-12-02-at-11.00.38.jpeg" width="670" /></p><p>Belediyenin aylık faaliyetlerinden oluşan sunum ile çalışmalar hakkında partilileri bilgilendiren Belediye Başkanı Ertuğrul Çetin, ‘‘Sosyal Belediyecilik ve katılımcı yönetim anlayışıyla Pursaklarımızı hep beraber daha da güzelleştirmeye ve geliştirmeye çalışıyoruz." dedi. Pursaklar Belediyesi 2020 Mali Yılı Bütçesi, Ankara Büyükşehir Belediyesi Meclisi Olağan Toplantısında görüşülerek oy birliğiyle kabul edilmesine değinen Belediye Başkanı Ertuğrul Çetin, “Mecliste kabul gören bütün belediyelerin bütçelerinin Ankara’ya hayırlı olmasını diliyorum. Belediyelerimizin bütçelerini en iyi şekilde kullanacaklarına ve hemşehrilerimize, belediyelerin daha iyi imkânlar ile büyük payı yatırım ve hizmetlere ayırarak çalışacaklarına yürekten inanıyorum” dedi.&nbsp;</p><p>Ak Parti Pursaklar İlçe Başkanlığı Kasım Ayı İlçe Danışma Meclisi Toplantısı, dilek ve temennilerin ardından sona erdi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 62498);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/sislide-cipe-silahli-saldirinin-goruntuleri-ortaya-cikti-1729v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1729.jpg" alt="Şişli&#039;de cipe silahlı saldırının görüntüleri ortaya çıktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/sislide-cipe-silahli-saldirinin-goruntuleri-ortaya-cikti-1729v.htm">Şişli'de cipe silahlı saldırının görüntüleri ortaya çıktı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/londra-koprusunde-bicakli-kavga-polis-ates-acti-1728v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1728.jpg" alt="Londra Köprüsü’nde bıçaklı kavga, polis ateş açtı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/londra-koprusunde-bicakli-kavga-polis-ates-acti-1728v.htm">Londra Köprüsü’nde bıçaklı kavga, polis ateş açtı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/turk-bayragini-3-kere-operek-alnina-koydu-gorenler-duygulandi-1727v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1727.jpg" alt="Türk bayrağını 3 kere öperek alnına koydu, görenler duygulandı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/turk-bayragini-3-kere-operek-alnina-koydu-gorenler-duygulandi-1727v.htm">Türk bayrağını 3 kere öperek alnına koydu, görenler duygulandı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/robot-futbolcular-insan-rakiplerine-karsi-mucadeleye-hazirlaniyor-1726v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1726.jpg" alt="Robot futbolcular, insan rakiplerine karşı mücadeleye hazırlanıyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/robot-futbolcular-insan-rakiplerine-karsi-mucadeleye-hazirlaniyor-1726v.htm">Robot futbolcular, insan rakiplerine karşı mücadeleye hazırlanıyor</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/buyuksehir-belediyesi-engelli-vatandaslara-tekerlekli-sandalye-dagitacak-62500h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98260.jpg" alt="Büyükşehir Belediyesi Engelli vatandaşlara tekerlekli sandalye dağıtacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/buyuksehir-belediyesi-engelli-vatandaslara-tekerlekli-sandalye-dagitacak-62500h.htm"><span>Büyükşehir Belediyesi Engelli vatandaşlara tekerlekli sandalye dağıtacak</span>Büyükşehir Belediyesi, 3 Aralık Salı günü “Sevgi Engel Tanımaz” temasıyla düzenleyeceği sergi, eğlence ve yemek programına ev sahipliği yapacak.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/yenimahallede-geri-donusum-toplantisi-62499h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98259.jpg" alt="Yenimahalle&#039;de geri dönüşüm toplantısı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yenimahallede-geri-donusum-toplantisi-62499h.htm"><span>Yenimahalle'de geri dönüşüm toplantısı</span>Yenimahalle Belediyesi, Ata Mahallesi’nde bulunan site yöneticilerine geri dönüşüm ve ambalaj atıklarının kaynağında ayrıştırılması hakkında bilgilendirme toplantısı düzenledi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98258.jpg" alt="Pursaklar’da İlçe Danışma Toplantısı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/pursaklarda-ilce-danisma-toplantisi-62498h.htm"><span>Pursaklar’da İlçe Danışma Toplantısı</span>Pursaklar’da geniş katılımlı Kasım ayı AK Parti İlçe Danışma Meclis toplantısı yapıldı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mamak-belediyesi-caylar-bizden-uygulamasi-baslatti-62496h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98255.jpg" alt="Mamak Belediyesi “Çaylar Bizden” uygulaması başlattı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mamak-belediyesi-caylar-bizden-uygulamasi-baslatti-62496h.htm"><span>Mamak Belediyesi “Çaylar Bizden” uygulaması başlattı</span>Mamak Belediyesi, soğuk kış günlerinde iç ısıtacak “Çaylar Bizden” uygulamasını hayata geçirdi. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/altindagda-okul-duvarlari-rengarenk-oldu-62495h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98254.jpg" alt="Altındağ&#039;da okul duvarları rengarenk oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/altindagda-okul-duvarlari-rengarenk-oldu-62495h.htm"><span>Altındağ'da okul duvarları rengarenk oldu</span>Altındağ Belediyesi tarafından kısa bir süre önce otoparka dönüştürülen, eski adıyla Ulus İlk Meclis Ortaokulu'nun duvarları rengarenk oldu. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mamakta-iki-yazar-bir-soylesi-programi-duzenlendi-62431h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98168.jpg" alt="Mamak&#039;ta iki yazar bir söyleşi programı düzenlendi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mamakta-iki-yazar-bir-soylesi-programi-duzenlendi-62431h.htm"><span>Mamak'ta iki yazar bir söyleşi programı düzenlendi</span>Mamak Belediyesi, geçtiğimiz günlerde başlattığı “Bir Kitap, Bir Yazar” söyleşileri kapsamında yazarlar Emine Batar ve Canan Olpak Koç’u Mamak İmam Hatip Lisesi öğrencileriyle buluşturdu. </a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/ankamobtan-siteler-esnafina-yabanci-isci-egitimi-62429h.htm">ANKAMOB&#039;tan Siteler esnafına yabancı işçi eğitimi</a><span class="date">02 Aralık 2019 Pazartesi 00:38</span></li><li><a href="http://www.gazeteilksayfa.com/pursaklar-belediye-baskani-ertugrul-cetin-sampiyonlarla-bulustu-62427h.htm">Pursaklar Belediye Başkanı Ertuğrul Çetin şampiyonlarla buluştu</a><span class="date">02 Aralık 2019 Pazartesi 00:36</span></li><li><a href="http://www.gazeteilksayfa.com/etimesgutta-yuzme-kurslarini-basariyla-tamamlayan-127-kursiyer-sertifikalarini-aldi-62403h.htm">Etimesgut&#039;ta yüzme kurslarını başarıyla tamamlayan 127 kursiyer sertifikalarını aldı</a><span class="date">02 Aralık 2019 Pazartesi 00:05</span></li><li><a href="http://www.gazeteilksayfa.com/ankaralilar-2-ayda-3-bin-ton-balik-tuketti-62402h.htm">Ankaralılar 2 ayda 3 bin ton balık tüketti</a><span class="date">02 Aralık 2019 Pazartesi 00:02</span></li><li><a href="http://www.gazeteilksayfa.com/yenimahalle-belediyesinden-personele-yangin-tatbikati-62300h.htm">Yenimahalle Belediyesi&#039;nden personele yangın tatbikatı</a><span class="date">30 Kasım 2019 Cumartesi 00:39</span></li><li><a href="http://www.gazeteilksayfa.com/sehit-ahmet-topcunun-adinin-verildigi-anaokulu-mamakta-acildi-62299h.htm">Şehit Ahmet Topçu’nun adının verildiği anaokulu Mamak’ta açıldı</a><span class="date">30 Kasım 2019 Cumartesi 00:37</span></li><li><a href="http://www.gazeteilksayfa.com/metro-istasyonlarina-bebek-bakim-ve-emzirme-odalari-acildi-62298h.htm">Metro istasyonlarına “Bebek Bakım ve Emzirme Odaları” açıldı</a><span class="date">30 Kasım 2019 Cumartesi 00:34</span></li><li><a href="http://www.gazeteilksayfa.com/mke-ankaragucunun-tandogan-tesisleri-yenileniyor-62297h.htm">MKE Ankaragücü&#039;nün Tandoğan Tesisleri yenileniyor</a><span class="date">30 Kasım 2019 Cumartesi 00:32</span></li><li><a href="http://www.gazeteilksayfa.com/akyurt-belediye-baskani-hilal-ayiktan-ankaragucune-ziyaret-62296h.htm">Akyurt Belediye Başkanı Hilal Ayık&#039;tan Ankaragücü’ne ziyaret</a><span class="date">30 Kasım 2019 Cumartesi 00:27</span></li><li><a href="http://www.gazeteilksayfa.com/ataturk-orman-ciftligi-tohumla-bulustu-62272h.htm">Atatürk Orman Çiftliği tohumla buluştu</a><span class="date">29 Kasım 2019 Cuma 00:58</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/kazalar-artinca-mahalleli-bu-careyi-buldu-62474h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98229.jpg" alt="Kazalar artınca mahalleli bu çareyi buldu" width="120" height="90" /><span class="title">Kazalar artınca mahalleli bu çareyi buldu</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/besiktas-kayserisporu-rahat-yendi-62473h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98228.jpg" alt="Beşiktaş, Kayserispor&#039;u rahat yendi" width="120" height="90" /><span class="title">Beşiktaş, Kayserispor'u rahat yendi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-dunya-engelliler-gunu-mesaji-62472h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98227.jpg" alt="Cumhurbaşkanı Erdoğan’dan Dünya Engelliler Günü Mesajı" width="120" height="90" /><span class="title">Cumhurbaşkanı Erdoğan’dan Dünya Engelliler Günü Mesajı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ballon-dor-6nci-kez-lionel-messinin-62471h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98226.jpg" alt="Ballon d&#039;Or 6&#039;ncı kez Lionel Messi&#039;nin" width="120" height="90" /><span class="title">Ballon d'Or 6'ncı kez Lionel Messi'nin</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/msb-aci-haberi-duyurdu-2-asker-sehit-oldu-62470h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/98225.jpg" alt="MSB acı haberi duyurdu: 2 asker şehit oldu" width="120" height="90" /><span class="title">MSB acı haberi duyurdu: 2 asker şehit oldu</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/moriada-duzensiz-gocmenlerin-zorlu-yasam-mucadelesi-484g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/484_s.jpg" alt="Moria’da düzensiz göçmenlerin zorlu yaşam mücadelesi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Moria’da düzensiz göçmenlerin zorlu yaşam mücadelesi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/bulutlarla-gelen-guzellik-483g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/483_s.jpg" alt="Bulutlarla gelen güzellik" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bulutlarla gelen güzellik</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/yemende-yerinden-edilen-sivillerin-yasam-mucadelesi-482g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/482_s.jpg" alt="Yemen’de yerinden edilen sivillerin yaşam mücadelesi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yemen’de yerinden edilen sivillerin yaşam mücadelesi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kimsesiz-cocuklara-oyuncak-surpriz-481g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/481_s.jpg" alt="Kimsesiz çocuklara oyuncak sürpriz" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kimsesiz çocuklara oyuncak sürpriz</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-3-aralik-2019-ankara-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 3 Aralık 2019 Ankara - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-3-aralik-2019-ankara-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 3 Aralık 2019 Ankara - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-3-aralik-2019-ankara-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 3 Aralık 2019 Ankara - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-3-aralik-2019-ankara-aski-37479h.htm" class="title">Su Kesintisi 3 Aralık 2019 Ankara - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-3-aralik-2019-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/68757.jpg" alt="Ankara Baraj Doluluk Oranı 3 Aralık 2019 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-3-aralik-2019-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 3 Aralık 2019 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/kir-derden-kirsehir-spora-destek-62447h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/98197.jpg" alt="Kır-Der&#039;den Kırşehir Spor&#039;a destek" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/kir-derden-kirsehir-spora-destek-62447h.htm" class="title">Kır-Der'den Kırşehir Spor'a destek</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/siddet-3991yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">Şiddet</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/black-friday-sale-siyah-cuma-satisi-3990yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Black Friday Sale! (Siyah Cuma Satışı!)</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/cigirindan-cikti-3987yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Çığırından çıktı</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/deger-ureten-bir-omur-yerine-3988yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">Değer Üreten Bir Ömür Yerine...</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/sislide-cipe-silahli-saldirinin-goruntuleri-ortaya-cikti-1729v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1729.jpg" alt="Şişli&#039;de cipe silahlı saldırının görüntüleri ortaya çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şişli'de cipe silahlı saldırının görüntüleri ortaya çıktı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/londra-koprusunde-bicakli-kavga-polis-ates-acti-1728v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1728.jpg" alt="Londra Köprüsü’nde bıçaklı kavga, polis ateş açtı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Londra Köprüsü’nde bıçaklı kavga, polis ateş açtı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/turk-bayragini-3-kere-operek-alnina-koydu-gorenler-duygulandi-1727v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1727.jpg" alt="Türk bayrağını 3 kere öperek alnına koydu, görenler duygulandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türk bayrağını 3 kere öperek alnına koydu, görenler duygulandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/robot-futbolcular-insan-rakiplerine-karsi-mucadeleye-hazirlaniyor-1726v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1726.jpg" alt="Robot futbolcular, insan rakiplerine karşı mücadeleye hazırlanıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Robot futbolcular, insan rakiplerine karşı mücadeleye hazırlanıyor</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ankaradaki-bylock-operasyonunda-20-gozalti-karari-62497h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/98257.jpg" alt="Ankara&#039;daki ByLock operasyonunda 20 gözaltı kararı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ankaradaki-bylock-operasyonunda-20-gozalti-karari-62497h.htm" class="content"><span>Ankara'daki ByLock operasyonunda 20 gözaltı kararı</span>Ankara Cumhuriyet Başsavcılığı, FETÖ/PDY’ye yönelik yürütülen soruşturmalar kapsamında ByLock kullanıcısı olduğu tespit edilen 20 şüpheli hakkında gözaltı kararı verdi, şahıslardan 11’i yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/sivillere-ates-emri-veren-fetocu-komutan-cezasiz-kalmadi-62445h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/98193.jpg" alt="Sivillere ateş emri veren FETÖ&#039;cü komutan cezasız kalmadı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sivillere-ates-emri-veren-fetocu-komutan-cezasiz-kalmadi-62445h.htm" class="content"><span>Sivillere ateş emri veren FETÖ'cü komutan cezasız kalmadı</span>FETÖ'nün darbe girişiminde rol oynayan cuntacılardan eski 1. Motorlu Piyade Tugay Komutan Vekili piyade kurmay albay Coşkun ağırlaştırılmış müebbet ve 110 yıl 7 ay 15 gün hapis cezasına çarptırıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/feto-saniklari-hesap-veriyor-62366h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/98073.jpg" alt="FETÖ sanıkları hesap veriyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/feto-saniklari-hesap-veriyor-62366h.htm" class="content"><span>FETÖ sanıkları hesap veriyor</span>FETÖ'nün 15 Temmuz 2016'daki darbe girişimi ve örgütün yapılanmasına ilişkin aralık ayında 6 ilde sanık sayılarıyla öne çıkan 25 dava görülecek. Başta İstanbul ve Ankara olmak üzere 6 ildeki davalarda bin 777 sanığın yargılanmasına devam edilecek.</a></li><li><a href="http://www.gazeteilksayfa.com/kirsehirde-supheli-valiz-panigi-62315h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/98006.jpg" alt="Kırşehir&#039;de &#039;şüpheli valiz&#039; paniği" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kirsehirde-supheli-valiz-panigi-62315h.htm" class="content"><span>Kırşehir'de 'şüpheli valiz' paniği</span>Kırşehir'de, özel bir hastanenin yanına bırakılan şüpheli valiz, panik yarattı. Bomba imha uzmanınca fünyeyle patlatılan valiz, boş çıktı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/besiktas-kayserisporu-rahat-yendi-62473h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/98228.jpg" alt="Beşiktaş, Kayserispor&#039;u rahat yendi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktas-kayserisporu-rahat-yendi-62473h.htm" class="content"><span>Beşiktaş, Kayserispor'u rahat yendi</span>Beşiktaş, evinde ağırladığı Kayserispor'u 4-1 mağlup etti. Siyah-beyazlılar, bu hafta puan kaybeden Fenerbahçe ve Trabzon'u geçerek üçüncü sıraya yükseldi.</a></li><li><a href="http://www.gazeteilksayfa.com/ballon-dor-6nci-kez-lionel-messinin-62471h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/98226.jpg" alt="Ballon d&#039;Or 6&#039;ncı kez Lionel Messi&#039;nin" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ballon-dor-6nci-kez-lionel-messinin-62471h.htm" class="content"><span>Ballon d'Or 6'ncı kez Lionel Messi'nin</span>Ballon d'Or Ödül Töreni'nde 2019'un en iyi erkek futbolcusu Lionel Messi seçildi.</a></li><li><a href="http://www.gazeteilksayfa.com/lider-sivassporun-kadro-maliyeti-62466h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/98221.jpg" alt="Lider Sivasspor&#039;un kadro maliyeti" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lider-sivassporun-kadro-maliyeti-62466h.htm" class="content"><span>Lider Sivasspor'un kadro maliyeti</span>Süper Lig'de 27 puanla zirvede yer alan Sivasspor, sezon başı kurduğu ekonomik kadroyla şimdiden büyük başarı elde etti. Yiğidolar, birçok futbolcuyu bonservissiz aldı.</a></li><li><a href="http://www.gazeteilksayfa.com/spora-engel-yok-62456h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/98211.jpg" alt="Spora engel yok" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/spora-engel-yok-62456h.htm" class="content"><span>Spora engel yok</span>Türkiye'de bedensel, görme, işitme ve özel sporcular spor federasyonları, engelli bireylerin spora katılımını sağlıyor.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/76582.jpg" alt="Hüseyin Hilmi Paşa kimdir, mezarı nerede?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="content"><span>Hüseyin Hilmi Paşa kimdir, mezarı nerede?</span>Hüseyin Hilmi Paşa kimdir, hangi dönem yaşadı, hangi görevlerde bulundu, Namık Kemal ve Sultan II. Abdülhamit Han ile yolları nasıl kesişti, mezarı nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.024379968643188 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>