<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Sezay&#039;ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası</title>
<meta name="description" content="Gaziantep&#039;te, boşanmak istediği eşiyle tartıştıktan sonra balkondan düşüp ölen Sezay Koçak Özahi’nin (42) kardeşi Aynur Koçak, &quot;Ablam intihar etmedi, öldürüldü.&quot; dedi." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/152061.jpg" />
<meta name="DC.date.issued" content="2021-02-23T14:29:38+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm" />
<meta property="og:title" content="Sezay&#039;ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası" />
<meta property="og:description" content="Gaziantep&#039;te, boşanmak istediği eşiyle tartıştıktan sonra balkondan düşüp ölen Sezay Koçak Özahi’nin (42) kardeşi Aynur Koçak, &quot;Ablam intihar etmedi, öldürüldü.&quot; dedi." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/152061.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/152061.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm">
<meta name="twitter:title" content="Sezay&#039;ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası" />
<meta name="twitter:description" content="Gaziantep&#039;te, boşanmak istediği eşiyle tartıştıktan sonra balkondan düşüp ölen Sezay Koçak Özahi’nin (42) kardeşi Aynur Koçak, &quot;Ablam intihar etmedi, öldürüldü.&quot; dedi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/152061.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-02-23T14:29:38+03:00" />
<meta itemprop="dateModified" content="2021-02-23T14:29:38+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm" />
<meta itemprop="headline" content="Sezay&#039;ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/152061.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.527</span></li><li class="up"><span><b>Altın</b> 409,596</span></li><li class="up"><span><b>Dolar</b> 7,0465</span></li><li class="up"><span><b>Euro</b> 8,5604</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> 6 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 10 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 14 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 6 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/moodys-islami-finans-2021-yilinda-buyumesini-surdurecek-105580h.htm">Moody's: İslami finans 2021 yılında büyümesini sürdürecek</a></li><li><a href="http://www.gazeteilksayfa.com/abde-yillik-enflasyon-ocakta-artti-105579h.htm">AB'de yıllık enflasyon ocakta arttı</a></li><li><a href="http://www.gazeteilksayfa.com/milli-egitim-bakani-selcuktan-yuz-yuze-egitim-aciklamasi-basliyoruz-105578h.htm">Milli Eğitim Bakanı Selçuk'tan yüz yüze eğitim açıklaması: Başlıyoruz</a></li><li><a href="http://www.gazeteilksayfa.com/canli-cumhurbaskani-erdogan-konusuyor-105577h.htm">CANLI - Cumhurbaşkanı Erdoğan konuşuyor</a></li><li><a href="http://www.gazeteilksayfa.com/500-polisle-suc-orgutu-operasyonu-57-gozalti-105576h.htm">500 polisle suç örgütü operasyonu: 57 gözaltı</a></li><li><a href="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm">Sezay'ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası</a></li><li><a href="http://www.gazeteilksayfa.com/uefadan-halil-umut-melere-gorev-105574h.htm">UEFA'dan Halil Umut Meler'e görev</a></li><li><a href="http://www.gazeteilksayfa.com/internetten-konteyner-yalaniyla-600-bin-lira-dolandirdilar-105573h.htm">İnternetten, konteyner yalanıyla 600 bin lira dolandırdılar</a></li><li><a href="http://www.gazeteilksayfa.com/eski-esini-olduren-cifte-cinayet-sanigi-emekli-polise-2-kez-muebbet-istemi-105572h.htm">Eski eşini öldüren, çifte cinayet sanığı emekli polise 2 kez müebbet istemi</a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-1-pkkli-terorist-teslim-oldu-105571h.htm">İçişleri Bakanlığı: 1 PKK'lı terörist teslim oldu</a></li><li><a href="http://www.gazeteilksayfa.com/diyarbakirli-iki-usta-saglik-calisanlarina-destek-icin-karliova-devlet-hastanesini-u-105570h.htm">Diyarbakırlı iki usta sağlık çalışanlarına destek için Karlıova Devlet Hastanesini ücretsiz boyadı</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-gozlukte-uretim-ussu-olmaya-aday-105569h.htm">Türkiye gözlükte üretim üssü olmaya aday</a></li><li><a href="http://www.gazeteilksayfa.com/zarif-uluslararasi-atom-enerjisi-ajansiyla-yapilan-anlasmaya-tepki-gosteren-iran-mec-105568h.htm">Zarif, Uluslararası Atom Enerjisi Ajansıyla yapılan anlaşmaya tepki gösteren İran Meclisini eleştirdi</a></li><li><a href="http://www.gazeteilksayfa.com/kesmirdeki-durum-2021de-muhtemelen-kotulesecek-105567h.htm">Keşmir'deki durum 2021’de muhtemelen kötüleşecek</a></li><li><a href="http://www.gazeteilksayfa.com/kirsehirde-eve-kumar-baskini-45-kisiye-para-cezasi-105566h.htm">Kırşehir'de eve kumar baskını: 45 kişiye para cezası</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="http://www.gazeteilksayfa.com/canli-cumhurbaskani-erdogan-konusuyor-105577h.htm">CANLI - Cumhurbaşkanı Erdoğan konuşuyor</a></div></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/22-ilde-dev-operasyon-50-kisi-yakalandi-105547h.htm"><img src="http://www.gazeteilksayfa.com/d/news/152043.jpg" alt="22 ilde dev operasyon: 50 kişi yakalandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/mhp-genel-baskani-bahceli-biz-kusaklari-x-y-z-kategorisiyle-ele-almiyoruz-105529h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/152015.jpg" alt="MHP Genel Başkanı Bahçeli: Biz kuşakları X, Y, Z kategorisiyle ele almıyoruz" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/rizede-kentsel-donusum-basladi-kiralar-ikiye-katlandi-105510h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/152008.jpg" alt="Rize&#039;de kentsel dönüşüm başladı, kiralar ikiye katlandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kirmizi-bultenle-aranan-deasli-ankarada-yakalandi-105508h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/151985.jpg" alt="Kırmızı bültenle aranan DEAŞ&#039;lı, Ankara&#039;da yakalandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/istanbul-merkezli-uyusturucu-operasyonunda-37-supheli-gozaltina-alindi-105485h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/151963.jpg" alt="İstanbul merkezli uyuşturucu operasyonunda 37 şüpheli gözaltına alındı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/22-ilde-dev-operasyon-50-kisi-yakalandi-105547h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/mhp-genel-baskani-bahceli-biz-kusaklari-x-y-z-kategorisiyle-ele-almiyoruz-105529h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/rizede-kentsel-donusum-basladi-kiralar-ikiye-katlandi-105510h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/kirmizi-bultenle-aranan-deasli-ankarada-yakalandi-105508h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/istanbul-merkezli-uyusturucu-operasyonunda-37-supheli-gozaltina-alindi-105485h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=105575');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=105575')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-02-23T14:28:00+03:00">23.02.2021 14:28</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Sezay'ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası</h1><div itemprop="description" class="short_content_b">Gaziantep'te, boşanmak istediği eşiyle tartıştıktan sonra balkondan düşüp ölen Sezay Koçak Özahi’nin (42) kardeşi Aynur Koçak, "Ablam intihar etmedi, öldürüldü." dedi.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/152061.jpg" alt="Sezay&#039;ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Kentte, özel bir şirkette genel müdür yardımcılığı yapan Seyaz Koçak Özahi, geçen yıl 3 Eylül gecesi Güvenevler Mahallesi'nde bulunan bir apartmanın üçüncü katındaki evinin balkonundan düşerek yaşamını yitirdi. 2 çocuk annesi Özahi'nin kocası Ali Özahi, eşiyle boşanma nedeniyle tartıştıktan sonra balkona yönelerek aşağı atladığını, peşinden gitmesine rağmen yetişemediğini söyledi. İfadesinin ardından adliyeye sevk edilen Ali Özahi, savcılık sorgusunun ardından serbest bırakıldı.</p><p><strong>AİLESİNİN CİNAYET İDDİASIYLA SORUŞTURMA YENİDEN BAŞLATILDI</strong></p><p>Olayın ardından Sezay Koçak Özahi'nin ailesi, kızlarının intihar edecek yapısı olmadığını, hayatı ve çocuklarını sevdiğini, ayrılmak istediği eşi tarafından balkondan atıldığını iddia etti. Ailenin cinayet iddiasının ardından savcılık talimatı ile soruşturma, genel soruşturma bürosundan alınarak cinayet büroya devredildi. Cinayet büro ekipleri de Sezay Koçak Özahi'nin cinayete kurban gitmiş olma ihtimali üzerine soruşturmayı bu yönüyle yürütmeye başladı.</p><p><strong>'BALKON DEMİRLERİNE TUTUNMAYA ÇALIŞIYORDU'&nbsp;</strong></p><p>6 ay önce başlatılan soruşturma sürerken bir süre önce dosyayı devralan Gaziantep Emniyet Müdürlüğü’ne bağlı cinayet büro ekipleri, Sezay'ın ölümüyle ilgili dosyaya eklenen yeni görgü tanıklarının beyanları üzerinden soruşturmayı derinleştirdi. Detaylı otopsi raporuyla Siber Suçlarla Mücadele Şube Müdürlüğü'nde Sezay Koçak Özahi'ye ait telefonun incelenmesi sürerken, bir televizyon programına telefonla bağlanan görgü tanığı; Sezay Koçak Özahi'nin olay günü düştüğü sırada balkon demirlerine tutunmaya çalıştığını ifade etti. Polis ekiplerinin bu tanığın ifadesine başvurduğu öğrenildi.</p><p><strong>SÜREKLİ MEZARINI ZİYARET EDİYOR</strong></p><p>Sezay Koçak Özahi'nin sürekli mezarını ziyaret eden kız kardeşi Aynur Koçak, ablasının cinayete kurban gittiğinin mutlaka ortaya çıkacağını söyledi. Büyük acı yaşadıklarını ve tek isteklerinin olayın ortaya çıkarılması olduğunu anlatan Koçak, "Olayla ilgili yeni görgü tanıkları ortaya çıktı. Görgü tanıklarının söyledikleri ile sürecin hız kazanacağını düşünüyoruz. Yeni görgü tanıkları da ablamın düşerken balkon demirlerine tutunmaya çalıştığını söyledi. Biz kesinlikle ilk günden bu yana ablamın intihar edeceğine hiçbir şekilde inanmadık. Komşuları da olaydan önce ablamın 'imdat' diye bağırdığını söylemişlerdi. Fakat eşi ve o sırada evde bulunan kardeşi kendilerinin bağırdığını söyleyerek durumu kurtarmaya çalışıyor. Ablam öldü ama eşi ve o sıra evde olan kardeşi ile kardeşinin eşi hala tutuksuz yargılanıyor. 6 aydır ablamın adaleti sağlansın diye uğraşıyoruz. Adaletin sağlanacağına da inanıyoruz" diye konuştu.</p><p><strong>'YENİ KANITLAR İLE İNTİHAR OLMADIĞI KESİNLEŞTİ'</strong></p><p>Aynur Koçak, olayın hızlanması ile ilgili ümitli olduklarını ve aile olarak yıprandıklarını belirtti.</p><p>Ablasının telefonun incelenmesinin devam ettiğini dile getiren Koçak, ''Yeni tanıklarla bu süreç hız kazanacaktır. İncelenen telefonla ilgili de bir sonuç şu an itibariyle yok. Kesinlikle bildiğimiz şey ise ablamın kesinlikle ama kesinlikle intihar etmediğidir. Sadece biz değil, tüm tanıyanlar ablamın ne kadar hayat dolu ve güler yüzlü bir insan olduğunu söyler. Zaten yeni kanıtlarla bu olayın kesinlikle intihar olmadığı ortaya çıkacak. Olaya şu anda ağır ceza savcısı bakıyor. Bir an önce suçluların cezalarını almalarını, ablamın ölümünün aydınlatılmasını istiyoruz. Biz adaletin yerine gelmesini istiyoruz'' şeklinde konuştu.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/4.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 105575);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-22-subat-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 22 Şubat 2021" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-22-subat-2021-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 22 Şubat 2021</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kisitlamayi-ihlal-edip-drift-yapan-surucuye-7-bin-lira-ceza-2818v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2818.jpg" alt="Kısıtlamayı ihlal edip, drift yapan sürücüye 7 bin lira ceza" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kisitlamayi-ihlal-edip-drift-yapan-surucuye-7-bin-lira-ceza-2818v.htm">Kısıtlamayı ihlal edip, drift yapan sürücüye 7 bin lira ceza</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/bakirkoy-d-100-yan-yolda-iett-otobusunun-onunu-kesip-tehditler-yagdirdilar-2817v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2817.jpg" alt="Bakırköy D-100 yan yolda İETT otobüsünün önünü kesip tehditler yağdırdılar" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/bakirkoy-d-100-yan-yolda-iett-otobusunun-onunu-kesip-tehditler-yagdirdilar-2817v.htm">Bakırköy D-100 yan yolda İETT otobüsünün önünü kesip tehditler yağdırdılar</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/mudurun-basina-silah-dayadigi-kadin-konustu-o-an-dizlerimin-bagi-cozuldu-2816v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2816.jpg" alt="Müdürün başına silah dayadığı kadın konuştu: &#039;O an dizlerimin bağı çözüldü&#039;" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/mudurun-basina-silah-dayadigi-kadin-konustu-o-an-dizlerimin-bagi-cozuldu-2816v.htm">Müdürün başına silah dayadığı kadın konuştu: 'O an dizlerimin bağı çözüldü'</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/abde-yillik-enflasyon-ocakta-artti-105579h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152065.jpg" alt="AB&#039;de yıllık enflasyon ocakta arttı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/abde-yillik-enflasyon-ocakta-artti-105579h.htm"><span>AB'de yıllık enflasyon ocakta arttı</span>Avrupa Birliği’nde (AB), yeni tip koronavirüs (Kovid-19) tedbirlerinin devam ettiği ocak ayında yıllık enflasyon yüzde 1,2 seviyesine yükseldi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/canli-cumhurbaskani-erdogan-konusuyor-105577h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152063.jpg" alt="CANLI - Cumhurbaşkanı Erdoğan konuşuyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/canli-cumhurbaskani-erdogan-konusuyor-105577h.htm"><span>CANLI - Cumhurbaşkanı Erdoğan konuşuyor</span>Cumhurbaşkanı Erdoğan, Ankara Valiliği Eğitim Tesisleri Toplu Açılış Töreni'nde konuşuyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/500-polisle-suc-orgutu-operasyonu-57-gozalti-105576h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152062.jpg" alt="500 polisle suç örgütü operasyonu: 57 gözaltı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/500-polisle-suc-orgutu-operasyonu-57-gozalti-105576h.htm"><span>500 polisle suç örgütü operasyonu: 57 gözaltı</span>Samsun merkezli 4 ilde 500’den fazla polisin katılımıyla düzenlenen operasyonda, liderleri cezaevinde tutuklu bulunan suç örgütü çökertildi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152061.jpg" alt="Sezay&#039;ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/sezayin-olumunde-yeni-gorgu-taniklari-cinayeti-ortaya-cikaracak-iddiasi-105575h.htm"><span>Sezay'ın ölümünde yeni görgü tanıkları cinayeti ortaya çıkaracak iddiası</span>Gaziantep'te, boşanmak istediği eşiyle tartıştıktan sonra balkondan düşüp ölen Sezay Koçak Özahi’nin (42) kardeşi Aynur Koçak, "Ablam intihar etmedi, öldürüldü." dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/internetten-konteyner-yalaniyla-600-bin-lira-dolandirdilar-105573h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152059.jpg" alt="İnternetten, konteyner yalanıyla 600 bin lira dolandırdılar" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/internetten-konteyner-yalaniyla-600-bin-lira-dolandirdilar-105573h.htm"><span>İnternetten, konteyner yalanıyla 600 bin lira dolandırdılar</span>Kocaeli Emniyet Müdürlüğü ekipleri, internet üzerinden hayali konteyner satarak 600 bin lira dolandıranlara yönelik 9 ilde eş zamanlı operasyon düzenlendi. Gözaltına alınan 40 kişiden 31'i serbest bırakılırken, 9 kişi adliyeye sevk edildi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/eski-esini-olduren-cifte-cinayet-sanigi-emekli-polise-2-kez-muebbet-istemi-105572h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152058.jpg" alt="Eski eşini öldüren, çifte cinayet sanığı emekli polise 2 kez müebbet istemi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/eski-esini-olduren-cifte-cinayet-sanigi-emekli-polise-2-kez-muebbet-istemi-105572h.htm"><span>Eski eşini öldüren, çifte cinayet sanığı emekli polise 2 kez müebbet istemi</span>Cumhuriyet savcısı, mütalaasında, Güzel hakkında 2 kişiyi kasten öldürdüğü gerekçesiyle 2 kez ömür boyu hapis cezası verilmesini talep etti.  </a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-1-pkkli-terorist-teslim-oldu-105571h.htm">İçişleri Bakanlığı: 1 PKK&#039;lı terörist teslim oldu</a><span class="date">23 Şubat 2021 Salı 14:26</span></li><li><a href="http://www.gazeteilksayfa.com/diyarbakirli-iki-usta-saglik-calisanlarina-destek-icin-karliova-devlet-hastanesini-u-105570h.htm">Diyarbakırlı iki usta sağlık çalışanlarına destek için Karlıova Devlet Hastanesini ücretsiz boyadı</a><span class="date">23 Şubat 2021 Salı 14:25</span></li><li><a href="http://www.gazeteilksayfa.com/turkiye-gozlukte-uretim-ussu-olmaya-aday-105569h.htm">Türkiye gözlükte üretim üssü olmaya aday</a><span class="date">23 Şubat 2021 Salı 14:25</span></li><li><a href="http://www.gazeteilksayfa.com/zarif-uluslararasi-atom-enerjisi-ajansiyla-yapilan-anlasmaya-tepki-gosteren-iran-mec-105568h.htm">Zarif, Uluslararası Atom Enerjisi Ajansıyla yapılan anlaşmaya tepki gösteren İran Meclisini eleştirdi</a><span class="date">23 Şubat 2021 Salı 13:52</span></li><li><a href="http://www.gazeteilksayfa.com/kesmirdeki-durum-2021de-muhtemelen-kotulesecek-105567h.htm">Keşmir&#039;deki durum 2021’de muhtemelen kötüleşecek</a><span class="date">23 Şubat 2021 Salı 13:51</span></li><li><a href="http://www.gazeteilksayfa.com/kirsehirde-eve-kumar-baskini-45-kisiye-para-cezasi-105566h.htm">Kırşehir&#039;de eve kumar baskını: 45 kişiye para cezası</a><span class="date">23 Şubat 2021 Salı 13:46</span></li><li><a href="http://www.gazeteilksayfa.com/myanmarda-darbe-karsiti-protestolar-ve-genel-grev-devam-ediyor-105564h.htm">Myanmar&#039;da darbe karşıtı protestolar ve genel grev devam ediyor</a><span class="date">23 Şubat 2021 Salı 13:45</span></li><li><a href="http://www.gazeteilksayfa.com/emine-erdogandan-ayda-paylasimi-105562h.htm">Emine Erdoğan&#039;dan &#039;Ayda&#039; paylaşımı</a><span class="date">23 Şubat 2021 Salı 13:39</span></li><li><a href="http://www.gazeteilksayfa.com/ozlem-zengine-sosyal-medyadan-hakaret-eden-kisi-adliyeye-sevk-edildi-105561h.htm">Özlem Zengin&#039;e sosyal medyadan hakaret eden kişi adliyeye sevk edildi</a><span class="date">23 Şubat 2021 Salı 13:37</span></li><li><a href="http://www.gazeteilksayfa.com/maltepe-belediyesinde-isciler-greve-basladi-105560h.htm">Maltepe Belediyesi&#039;nde işçiler greve başladı</a><span class="date">23 Şubat 2021 Salı 13:36</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/milli-egitim-bakani-selcuktan-yuz-yuze-egitim-aciklamasi-basliyoruz-105578h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/149955.jpg" alt="Milli Eğitim Bakanı Selçuk&#039;tan yüz yüze eğitim açıklaması: Başlıyoruz" width="120" height="90" /><span class="title">Milli Eğitim Bakanı Selçuk'tan yüz yüze eğitim açıklaması: Başlıyoruz</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/500-polisle-suc-orgutu-operasyonu-57-gozalti-105576h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152062.jpg" alt="500 polisle suç örgütü operasyonu: 57 gözaltı" width="120" height="90" /><span class="title">500 polisle suç örgütü operasyonu: 57 gözaltı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/internetten-konteyner-yalaniyla-600-bin-lira-dolandirdilar-105573h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152059.jpg" alt="İnternetten, konteyner yalanıyla 600 bin lira dolandırdılar" width="120" height="90" /><span class="title">İnternetten, konteyner yalanıyla 600 bin lira dolandırdılar</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/icisleri-bakanligi-1-pkkli-terorist-teslim-oldu-105571h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/143369.jpg" alt="İçişleri Bakanlığı: 1 PKK&#039;lı terörist teslim oldu" width="120" height="90" /><span class="title">İçişleri Bakanlığı: 1 PKK'lı terörist teslim oldu</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/bakan-selcuk-cocuklari-tehdit-eden-1027-icerige-mudahale-ettik-105546h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/152032.jpg" alt="Bakan Selçuk: Çocukları tehdit eden 1027 içeriğe müdahale ettik" width="120" height="90" /><span class="title">Bakan Selçuk: 1027 içeriğe müdahale ettik</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-22-subat-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 22 Şubat 2021" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 22 Şubat 2021</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/cildirin-atli-kizaklarinin-masalsi-gezintisinin-sirri-civili-nal-624g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/624_s.jpg" alt="Çıldır&#039;ın atlı kızaklarının masalsı gezintisinin sırrı: Çivili nal" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çıldır'ın atlı kızaklarının masalsı gezintisinin sırrı: Çivili nal</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/istanbulda-regaip-kandili-idrak-edildi-623g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/623_s.jpg" alt="İstanbul&#039;da Regaip Kandili idrak edildi" width="127" height="96" /><span class="tl"></span><span class="wrapword">İstanbul'da Regaip Kandili idrak edildi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kaplanlar-ilk-defa-karla-bulustu-622g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/622_s.jpg" alt="Kaplanlar ilk defa karla buluştu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kaplanlar ilk defa karla buluştu</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-23-subat-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 23 Şubat 2021 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-23-subat-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 23 Şubat 2021 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-23-subat-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 23 Şubat 2021 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-23-subat-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 23 Şubat 2021 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-23-subat-2021-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/144099.jpg" alt="Ankara Baraj Doluluk Oranı 23 Şubat 2021 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-23-subat-2021-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 23 Şubat 2021 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-23-subat-2021-73170h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 23 Şubat 2021" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-23-subat-2021-73170h.htm" class="title">Ankara hava durumu 23 Şubat 2021</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/gara-gercegi-4800yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">“Gara Gerçeği”</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/kravatli-teroristler-4799yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Kravatlı Teröristler</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/dilin-bitmeyen-yarasi-4798yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Dilin Bitmeyen Yarası</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/cok-cok-onemli-bir-tespit-4797yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">Çok Çok Önemli Bir Tespit</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/kisitlamayi-ihlal-edip-drift-yapan-surucuye-7-bin-lira-ceza-2818v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2818.jpg" alt="Kısıtlamayı ihlal edip, drift yapan sürücüye 7 bin lira ceza" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kısıtlamayı ihlal edip, drift yapan sürücüye 7 bin lira ceza</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/bakirkoy-d-100-yan-yolda-iett-otobusunun-onunu-kesip-tehditler-yagdirdilar-2817v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2817.jpg" alt="Bakırköy D-100 yan yolda İETT otobüsünün önünü kesip tehditler yağdırdılar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bakırköy D-100 yan yolda İETT otobüsünün önünü kesip tehditler yağdırdılar</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/mudurun-basina-silah-dayadigi-kadin-konustu-o-an-dizlerimin-bagi-cozuldu-2816v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2816.jpg" alt="Müdürün başına silah dayadığı kadın konuştu: &#039;O an dizlerimin bağı çözüldü&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">Müdürün başına silah dayadığı kadın konuştu: 'O an dizlerimin bağı çözüldü'</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kisitlamada-dur-ihtarina-uymayip-polisle-catisan-supheli-kendini-vurdu-1i-yarali-3-kis-2815v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2815.jpg" alt="Kısıtlamada &#039;dur&#039; ihtarına uymayıp polisle çatışan şüpheli kendini vurdu; 1&#039;i yaralı 3 kişi yakalandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kısıtlamada 'dur' ihtarına uymayıp polisle çatışan şüpheli kendini vurdu; 1'i yaralı 3 kişi yakalandı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/karabuk-merkezle-organize-suc-orgutune-operasyon-29-gozalti-105471h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/151937.jpg" alt="Karabük merkezle organize suç örgütüne operasyon: 29 gözaltı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/karabuk-merkezle-organize-suc-orgutune-operasyon-29-gozalti-105471h.htm" class="content"><span>Karabük merkezle organize suç örgütüne operasyon: 29 gözaltı</span>KARABÜK merkezli 8 ilde ‘Kurtbeyler’ isimli organize suç örgütüne yönelik operasyonda 29 kişi gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/sinopta-calinti-ve-change-oto-operasyonu-3-gozalti-105441h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/151901.jpg" alt="Sinop’ta çalıntı ve change oto operasyonu: 3 gözaltı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sinopta-calinti-ve-change-oto-operasyonu-3-gozalti-105441h.htm" class="content"><span>Sinop’ta çalıntı ve change oto operasyonu: 3 gözaltı</span>SİNOP’ta farklı illerden çalınan araçları kente getirip parçalayarak, satışa sundukları ve oto değiştirme işlemine tabi tuttukları tespit edilen 3 kişi gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/denizlide-uyusturucuya-9-tutuklama-105435h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/151895.jpg" alt="Denizli&#039;de uyuşturucuya 9 tutuklama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/denizlide-uyusturucuya-9-tutuklama-105435h.htm" class="content"><span>Denizli'de uyuşturucuya 9 tutuklama</span>DENİZLİ'de düzenlenen uyuşturucu operasyonunda polis tarafından gözaltına alınan 30 şüpheliden 9'u tutuklandı.</a></li><li><a href="http://www.gazeteilksayfa.com/yasin-boru-davasinda-savci-pkk-propagandasi-gerekcesiyle-5-sanik-hakkinda-suc-duyuru-105426h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/151887.jpg" alt="Yasin Börü davasında savcı, PKK propagandası gerekçesiyle 5 sanık hakkında suç duyurusunda bulunulmasını talep etti" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yasin-boru-davasinda-savci-pkk-propagandasi-gerekcesiyle-5-sanik-hakkinda-suc-duyuru-105426h.htm" class="content"><span>Yasin Börü davasında savcı, PKK propagandası gerekçesiyle 5 sanık hakkında suç duyurusunda bulunulmasını talep etti</span>Diyarbakır'da 6-7 Ekim 2014'te Kobani (Aynularab) olayları bahanesiyle düzenlenen izinsiz gösterilerde Yasin Börü, Ahmet Dakak, Riyat Güneş ve Hasan Gökguz'un öldürülmesine ilişkin davaya, Yargıtayın bozma kararının ardından devam edildi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/uefadan-halil-umut-melere-gorev-105574h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/152060.jpg" alt="UEFA&#039;dan Halil Umut Meler&#039;e görev" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/uefadan-halil-umut-melere-gorev-105574h.htm" class="content"><span>UEFA'dan Halil Umut Meler'e görev</span>FIFA kokartlı hakem Halil Umut Meler, UEFA Avrupa Ligi son 32 turu rövanşında Hırvatistan'ın Dinamo Zagreb ile Rusya'nın Krasnodar takımları arasında oynanacak maçı yönetecek.</a></li><li><a href="http://www.gazeteilksayfa.com/besiktasli-futbolcu-de-souza-sampiyonluga-inaniyor-105565h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/152052.jpg" alt="Beşiktaşlı futbolcu De Souza şampiyonluğa inanıyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktasli-futbolcu-de-souza-sampiyonluga-inaniyor-105565h.htm" class="content"><span>Beşiktaşlı futbolcu De Souza şampiyonluğa inanıyor</span>Beşiktaşlı futbolcu De Souza, "Fenerbahçe ve Galatasaray ile mücadele içindeyiz. Arkadan da büyüyerek gelen Trabzonspor var. Eğer futbol, saha çizgileri içinde kalırsa Beşiktaş bu yarışın en büyük favorisidir." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/besiktasli-futbolcu-de-souza-sampiyonluga-inaniyor-105559h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/152046.jpg" alt="Beşiktaşlı futbolcu De Souza şampiyonluğa inanıyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktasli-futbolcu-de-souza-sampiyonluga-inaniyor-105559h.htm" class="content"><span>Beşiktaşlı futbolcu De Souza şampiyonluğa inanıyor</span>Beşiktaşlı futbolcu De Souza, "Fenerbahçe ve Galatasaray ile mücadele içindeyiz. Arkadan da büyüyerek gelen Trabzonspor var. Eğer futbol, saha çizgileri içinde kalırsa Beşiktaş bu yarışın en büyük favorisidir." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/ralli-bodruma-geri-donuyor-105556h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/152041.jpg" alt="Ralli Bodrum&#039;a geri dönüyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ralli-bodruma-geri-donuyor-105556h.htm" class="content"><span>Ralli Bodrum'a geri dönüyor</span>Otomobil sporlarında 2021 Demir Berberoğlu Sezonu'nun ilk organizasyonu, 10-11 Nisan tarihlerinde Bodrum'da düzenlenecek.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ahmet-akca-kimdir-97811h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/142975.jpg" alt="Ahmet Akça kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ahmet-akca-kimdir-97811h.htm" class="content"><span>Ahmet Akça kimdir?</span>HSK kararnamesiyle Ankara Cumhuriyet Başsavcılığına getirilen Ahmet Akça kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140148.jpg" alt="Cihat Yaycı kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="content"><span>Cihat Yaycı kimdir?</span>Libya ile yapılan anlaşmanın mimarı ve "Fetömetre" uygulamasını geliştiren kişi olarak bilinen Cihat Yaycı kimdir? Neden istifa etti? Şu anda ne yapıyor?</a></li><li><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/136554.jpg" alt="Lütfi Elvan kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="content"><span>Lütfi Elvan kimdir?</span>Berat Albayrak'ın istifası üzerine Hazine ve Maliye Bakanlığına atanan Lütfi Elvan kimdir? Siyasi hayatı nasıl?</a></li><li><a href="http://www.gazeteilksayfa.com/mesut-yilmaz-kimdir-91021h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/135098.jpg" alt="Mesut Yılmaz Kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mesut-yilmaz-kimdir-91021h.htm" class="content"><span>Mesut Yılmaz Kimdir?</span>Eski başbakan ve eski Anavatan Partisi Genel Başkan olan Mesut yılmaz, tedavi gördüğü hastanede 30.10.2020 günü hayatını kaybetti.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.073951005935669 --></div></body></html>