<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>SMS&#039;li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler</title>
<meta name="description" content="CHP’li Adana Büyükşehir Belediyesi, personelin işine gece cep telefonu mesajıyla son veriyor. Bu şekilde çıkarılanların sayısı 1.750’yi bulacak." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/87062.jpg" />
<meta name="DC.date.issued" content="2019-07-29T09:45:14+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm" />
<meta property="og:title" content="SMS&#039;li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler" />
<meta property="og:description" content="CHP’li Adana Büyükşehir Belediyesi, personelin işine gece cep telefonu mesajıyla son veriyor. Bu şekilde çıkarılanların sayısı 1.750’yi bulacak." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/87062.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/87064.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm">
<meta name="twitter:title" content="SMS&#039;li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler" />
<meta name="twitter:description" content="CHP’li Adana Büyükşehir Belediyesi, personelin işine gece cep telefonu mesajıyla son veriyor. Bu şekilde çıkarılanların sayısı 1.750’yi bulacak." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/87062.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2019-07-29T09:45:14+03:00" />
<meta itemprop="dateModified" content="2019-07-29T09:45:20+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm" />
<meta itemprop="headline" content="SMS&#039;li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/87062.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/87064.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 103.089</span></li><li class="down"><span><b>Altın</b> 257,155</span></li><li class="down"><span><b>Dolar</b> 5,6299</span></li><li class="down"><span><b>Euro</b> 6,2623</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> 24 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 24 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 28 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 24 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/teskilata-suriyeli-talimati-vatandaslara-ulasin-54737h.htm">Teşkilata Suriyeli talimatı:  Vatandaşlara ulaşın...</a></li><li><a href="http://www.gazeteilksayfa.com/amazonlardaki-orman-tahribati-artiyor-54736h.htm">Amazonlar'daki orman tahribatı artıyor</a></li><li><a href="http://www.gazeteilksayfa.com/siteler-esnafiyla-bulustular-54735h.htm">Siteler esnafıyla buluştular</a></li><li><a href="http://www.gazeteilksayfa.com/pohlari-tasiyan-servis-araci-kaza-yapti-yaralilar-var-54734h.htm">PÖH'ları taşıyan servis aracı kaza yaptı: Yaralılar var</a></li><li><a href="http://www.gazeteilksayfa.com/ari-sutu-bebek-bekleyen-ciftlere-umut-oldu-54733h.htm">Arı sütü, bebek bekleyen çiftlere umut oldu</a></li><li><a href="http://www.gazeteilksayfa.com/uzmanlar-acikladi-kredi-faizlerinde-3-puanlik-dusus-bekleniyor-54732h.htm">Uzmanlar açıkladı: Kredi faizlerinde 3 puanlık düşüş bekleniyor</a></li><li><a href="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm">SMS'li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler</a></li><li><a href="http://www.gazeteilksayfa.com/cengiz-undere-yeni-sozlesme-54729h.htm">Cengiz Ünder'e yeni sözleşme</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-29-temmuz-2019-54731h.htm">Türkiye ve dünya gündemi 29 Temmuz 2019</a></li><li><a href="http://www.gazeteilksayfa.com/12-milyon-vatandasi-ilgilendiriyor-beste-onemli-degisiklikler-olacak-54728h.htm">12 milyon vatandaşı ilgilendiriyor: BES'te önemli değişiklikler olacak</a></li><li><a href="http://www.gazeteilksayfa.com/fsm-koprusu-trafige-acildi-54727h.htm">FSM Köprüsü trafiğe açıldı</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-hazirlik-macinda-guldu-54726h.htm">Galatasaray hazırlık maçında güldü</a></li><li><a href="http://www.gazeteilksayfa.com/abdde-yemek-festivaline-saldiri-olu-ve-yaralilar-var-54725h.htm">ABD'de yemek festivaline saldırı: Ölü ve yaralılar var</a></li><li><a href="http://www.gazeteilksayfa.com/kara-kuvvetlerinde-feto-operasyonu-cok-sayida-gozalti-karari-var-54724h.htm">Kara Kuvvetleri'nde FETÖ operasyonu: Çok sayıda gözaltı kararı var</a></li><li><a href="http://www.gazeteilksayfa.com/baraj-doluluk-oranlari-29-temmuz-2019-ankara-aski-43031h.htm">Baraj Doluluk Oranları 29 Temmuz 2019 Ankara - ASKİ</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/teskilata-suriyeli-talimati-vatandaslara-ulasin-54737h.htm"><img src="http://www.gazeteilksayfa.com/d/news/87073.jpg" alt="Teşkilata Suriyeli talimatı:  Vatandaşlara ulaşın..." width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/87064.jpg" alt="SMS&#039;li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/12-milyon-vatandasi-ilgilendiriyor-beste-onemli-degisiklikler-olacak-54728h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/87060.jpg" alt="12 milyon vatandaşı ilgilendiriyor: BES&#039;te önemli değişiklikler olacak" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/abdde-yemek-festivaline-saldiri-olu-ve-yaralilar-var-54725h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/87056.jpg" alt="ABD&#039;de yemek festivaline saldırı: Ölü ve yaralılar var" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/baskan-uygur-tepkiler-uzerine-oglunun-gorevine-son-verdi-54720h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/87050.jpg" alt="Başkan Uygur tepkiler üzerine oğlunun görevine son verdi" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/teskilata-suriyeli-talimati-vatandaslara-ulasin-54737h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/12-milyon-vatandasi-ilgilendiriyor-beste-onemli-degisiklikler-olacak-54728h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/abdde-yemek-festivaline-saldiri-olu-ve-yaralilar-var-54725h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/baskan-uygur-tepkiler-uzerine-oglunun-gorevine-son-verdi-54720h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=54730');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=54730')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-07-29T09:38:00+03:00">29.07.2019 09:38</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">SMS'li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler</h1><div itemprop="description" class="short_content_b">CHP’li Adana Büyükşehir Belediyesi, personelin işine gece cep telefonu mesajıyla son veriyor. Bu şekilde çıkarılanların sayısı 1.750’yi bulacak.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/87062.jpg" alt="SMS&#039;li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>31 Mart’taki seçimlerde Adana Büyükşehir Belediye Başkanlığı koltuğuna oturan CHP’li Zeydan Karalar, göreve geldikten sonra 10 Mayıs’ta başta İnsan Kaynakları ve eğitim Daire Başkanlığı olmak üzere belediye bünyesindeki; Ulaşım A.Ş., Altın Koza A.Ş., Yeni İmar A.Ş., ÇUFAŞ A.Ş. ve BELDETAŞ’a yazı gönderip, bin 750 kişinin işten çıkartılması talimatını verdi.</p><p>Geçen ay 370 kişi çıkarılırken işten çıkartılan bu kişilerin, ‘işsizlik maaşı’ alamaması içinde ‘İş Kanunu’nun 29. maddesi devreye konuldu. Belediye son olarak çalışanlara işten çıkarıldığını gece geç saatlerde cep telefonlarına yolladığı SMS’lerle bildirmeye başladı. AK Parti Grup Başkanvekili Ozan Gülaçtı, "Bankamatik işçisi kamuflajıyla yaklaşık bin kişi işinden edildi" diye konuştu.</p><p>AKŞAM</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 54730);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ari-sutu-bebek-bekleyen-ciftlere-umut-oldu-1566v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1566.jpg" alt="Arı sütü, bebek bekleyen çiftlere umut oldu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ari-sutu-bebek-bekleyen-ciftlere-umut-oldu-1566v.htm">Arı sütü, bebek bekleyen çiftlere umut oldu</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/rize-artvin-havalimaninin-yuzde-35i-tamamlandi-1565v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1565.jpg" alt="Rize-Artvin Havalimanı&#039;nın yüzde 35&#039;i tamamlandı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/rize-artvin-havalimaninin-yuzde-35i-tamamlandi-1565v.htm">Rize-Artvin Havalimanı'nın yüzde 35'i tamamlandı</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/avrupanin-gobeginde-bir-turk-kasabasi-telfs-451g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/451_s.jpg" alt="Avrupa’nın göbeğinde bir Türk kasabası: Telfs" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/avrupanin-gobeginde-bir-turk-kasabasi-telfs-451g.htm">Avrupa’nın göbeğinde bir Türk kasabası: Telfs</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/spacexin-uzay-araci-kalkis-oncesi-alev-aldi-1564v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1564.jpg" alt="SpaceX’in uzay aracı, kalkış öncesi alev aldı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/spacexin-uzay-araci-kalkis-oncesi-alev-aldi-1564v.htm">SpaceX’in uzay aracı, kalkış öncesi alev aldı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/teskilata-suriyeli-talimati-vatandaslara-ulasin-54737h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87072.jpg" alt="Teşkilata Suriyeli talimatı:  Vatandaşlara ulaşın..." width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/teskilata-suriyeli-talimati-vatandaslara-ulasin-54737h.htm"><span>Teşkilata Suriyeli talimatı:  Vatandaşlara ulaşın...</span>4,5 milyon mülteciye ev sahipliği yapan Türkiye, bir yandan mülteci karşıtıymış gibi gösterilirken diğer taraftan Suriyelilere karşı düşmanlık körükleniyor. AK parti yönetimi il başkanlarına talimatı verdi. Vatandaşlara ulaşın...</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/pohlari-tasiyan-servis-araci-kaza-yapti-yaralilar-var-54734h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87068.jpg" alt="PÖH&#039;ları taşıyan servis aracı kaza yaptı: Yaralılar var" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/pohlari-tasiyan-servis-araci-kaza-yapti-yaralilar-var-54734h.htm"><span>PÖH'ları taşıyan servis aracı kaza yaptı: Yaralılar var</span>Sivas’ta polis özel harekat polislerini taşıyan servis minibüsü ile kamyonetin kafa kafaya çarpışması sonucu meydana gelen trafik kazasında 3'ü özel harekat polisi olmak üzere 5 kişi yaralandı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87062.jpg" alt="SMS&#039;li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/smsli-isci-kiyimi-gece-yarisi-gelen-mesajla-ogrendiler-54730h.htm"><span>SMS'li işçi kıyımı: Gece yarısı gelen mesajla öğrendiler</span>CHP’li Adana Büyükşehir Belediyesi, personelin işine gece cep telefonu mesajıyla son veriyor. Bu şekilde çıkarılanların sayısı 1.750’yi bulacak.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-29-temmuz-2019-54731h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/76557.jpg" alt="Türkiye ve dünya gündemi 29 Temmuz 2019" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turkiye-ve-dunya-gundemi-29-temmuz-2019-54731h.htm"><span>Türkiye ve dünya gündemi 29 Temmuz 2019</span>Türkiye ve dünya gündemi, lider programları, etkinlikler ile bir bakışta bugünün gündemi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/12-milyon-vatandasi-ilgilendiriyor-beste-onemli-degisiklikler-olacak-54728h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87059.jpg" alt="12 milyon vatandaşı ilgilendiriyor: BES&#039;te önemli değişiklikler olacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/12-milyon-vatandasi-ilgilendiriyor-beste-onemli-degisiklikler-olacak-54728h.htm"><span>12 milyon vatandaşı ilgilendiriyor: BES'te önemli değişiklikler olacak</span>Devletin katkısıyla cazipleşen Bireysel Emeklilik Sistemi'ne ilişkin hükümet yeni adımlar atmaya hazırlanıyor. Yapılacak değişiklikler 12 milyon insanı ilgilendiriyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/fsm-koprusu-trafige-acildi-54727h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87058.jpg" alt="FSM Köprüsü trafiğe açıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/fsm-koprusu-trafige-acildi-54727h.htm"><span>FSM Köprüsü trafiğe açıldı</span>Fatih Sultan Mehmet Köprüsü'nde (FSM) asfaltlama ve trafik çizme çalışmaları tamamlandı. Köprü saat 18.00'de trafiğe açıldı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/abdde-yemek-festivaline-saldiri-olu-ve-yaralilar-var-54725h.htm">ABD&#039;de yemek festivaline saldırı: Ölü ve yaralılar var</a><span class="date">29 Temmuz 2019 Pazartesi 09:23</span></li><li><a href="http://www.gazeteilksayfa.com/kara-kuvvetlerinde-feto-operasyonu-cok-sayida-gozalti-karari-var-54724h.htm">Kara Kuvvetleri&#039;nde FETÖ operasyonu: Çok sayıda gözaltı kararı var</a><span class="date">29 Temmuz 2019 Pazartesi 09:18</span></li><li><a href="http://www.gazeteilksayfa.com/baraj-doluluk-oranlari-29-temmuz-2019-ankara-aski-43031h.htm">Baraj Doluluk Oranları 29 Temmuz 2019 Ankara - ASKİ</a><span class="date">29 Temmuz 2019 Pazartesi 08:28</span></li><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-29-temmuz-2019-ankara-baskent-edas-38934h.htm">Elektrik Kesintisi 29 Temmuz 2019 Ankara - Başkent EDAŞ</a><span class="date">29 Temmuz 2019 Pazartesi 08:27</span></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-29-temmuz-2019-ankara-aski-37479h.htm">Su Kesintisi 29 Temmuz 2019 Ankara - ASKİ</a><span class="date">29 Temmuz 2019 Pazartesi 08:26</span></li><li><a href="http://www.gazeteilksayfa.com/rusyayi-karistiran-zehirlenme-iddiasi-54723h.htm">Rusya&#039;yı karıştıran zehirlenme iddiası!</a><span class="date">29 Temmuz 2019 Pazartesi 05:54</span></li><li><a href="http://www.gazeteilksayfa.com/ingiltere-hms-duncan-gemimiz-hurmuz-korfezinde-54722h.htm">İngiltere: HMS Duncan gemimiz Hürmüz Körfezi&#039;nde</a><span class="date">29 Temmuz 2019 Pazartesi 05:53</span></li><li><a href="http://www.gazeteilksayfa.com/trump-milli-istihbarat-direktorunu-gorevden-aldi-54721h.htm">Trump, Milli İstihbarat Direktörünü görevden aldı</a><span class="date">29 Temmuz 2019 Pazartesi 05:52</span></li><li><a href="http://www.gazeteilksayfa.com/baskan-uygur-tepkiler-uzerine-oglunun-gorevine-son-verdi-54720h.htm">Başkan Uygur tepkiler üzerine oğlunun görevine son verdi</a><span class="date">29 Temmuz 2019 Pazartesi 05:52</span></li><li><a href="http://www.gazeteilksayfa.com/ali-babacana-huzur-partisi-cagrisi-54719h.htm">Ali Babacan&#039;a &#039;Huzur Partisi&#039; çağrısı!</a><span class="date">29 Temmuz 2019 Pazartesi 05:44</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/haber-vaktim-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/vd.gif" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/pohlari-tasiyan-servis-araci-kaza-yapti-yaralilar-var-54734h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87068.jpg" alt="PÖH&#039;ları taşıyan servis aracı kaza yaptı: Yaralılar var" width="120" height="90" /><span class="title">Özel harekat polislerini taşıyan servis kaza yaptı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/uzmanlar-acikladi-kredi-faizlerinde-3-puanlik-dusus-bekleniyor-54732h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87066.jpg" alt="Uzmanlar açıkladı: Kredi faizlerinde 3 puanlık düşüş bekleniyor" width="120" height="90" /><span class="title">Kredi faizlerinde 3 puanlık düşüş bekleniyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cengiz-undere-yeni-sozlesme-54729h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87061.jpg" alt="Cengiz Ünder&#039;e yeni sözleşme" width="120" height="90" /><span class="title">Cengiz Ünder'e yeni sözleşme</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/galatasaray-hazirlik-macinda-guldu-54726h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87057.jpg" alt="Galatasaray hazırlık maçında güldü" width="120" height="90" /><span class="title">Galatasaray hazırlık maçında güldü</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/rusyayi-karistiran-zehirlenme-iddiasi-54723h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/87054.jpg" alt="Rusya&#039;yı karıştıran zehirlenme iddiası!" width="120" height="90" /><span class="title">Rusya'yı karıştıran zehirlenme iddiası!</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/avrupanin-gobeginde-bir-turk-kasabasi-telfs-451g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/451_s.jpg" alt="Avrupa’nın göbeğinde bir Türk kasabası: Telfs" width="127" height="96" /><span class="tl"></span><span class="wrapword">Avrupa’nın göbeğinde bir Türk kasabası: Telfs</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/turkiyeden-rekor-transferler-450g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/450_s.jpg" alt="Türkiye’den rekor transferler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türkiye’den rekor transferler</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/duzcede-sel-felaketi-etkili-oldu-vatandaslar-mahsur-kaldi-449g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/449_s.jpg" alt="Düzce&#039;de sel felaketi etkili oldu: Vatandaşlar mahsur kaldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Düzce'de sel felaketi etkili oldu: Vatandaşlar mahsur kaldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/tas-bebek-kafede-8-bin-700-porselen-bebek-sergileniyor-448g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/448_s.jpg" alt="&#039;Taş Bebek Kafe&#039;de 8 bin 700 porselen bebek sergileniyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">'Taş Bebek Kafe'de 8 bin 700 porselen bebek sergileniyor</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-29-temmuz-2019-ankara-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 29 Temmuz 2019 Ankara - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-29-temmuz-2019-ankara-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 29 Temmuz 2019 Ankara - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-29-temmuz-2019-ankara-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 29 Temmuz 2019 Ankara - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-29-temmuz-2019-ankara-aski-37479h.htm" class="title">Su Kesintisi 29 Temmuz 2019 Ankara - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/baraj-doluluk-oranlari-29-temmuz-2019-ankara-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/68757.jpg" alt="Baraj Doluluk Oranları 29 Temmuz 2019 Ankara - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/baraj-doluluk-oranlari-29-temmuz-2019-ankara-aski-43031h.htm" class="title">Baraj Doluluk Oranları 29 Temmuz 2019 Ankara - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-savasinin-ardindan-617-yil-gecti-54690h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/87010.jpg" alt="Ankara Savaşı’nın ardından 617 yıl geçti" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-savasinin-ardindan-617-yil-gecti-54690h.htm" class="title">Ankara Savaşı’nın ardından 617 yıl geçti</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kahramanim-olur-musun-ogretmenim-3752yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">Kahramanım olur musun? Öğretmenim!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/adalet-bunun-neresinde-3751yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Adalet bunun neresinde?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/universite-mi-bolum-mu-sehir-mi-tercihinde-yatay-gecis-imkanlari-3750yy.htm"><div class="content"><span class="n">Murat SERİM</span><span class="t">Üniversite mi? Bölüm mü? Şehir mi? Tercihinde yatay geçiş imkanlari</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/96_s.jpg" alt="Murat SERİM" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/yitip-giden-ruhumuzun-ardindan-3749yy.htm"><div class="content"><span class="n">Yusuf Akoğul</span><span class="t">Yitip Giden Ruhumuzun Ardından</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/92_s.jpg" alt="Yusuf Akoğul" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ari-sutu-bebek-bekleyen-ciftlere-umut-oldu-1566v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1566.jpg" alt="Arı sütü, bebek bekleyen çiftlere umut oldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Arı sütü, bebek bekleyen çiftlere umut oldu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/rize-artvin-havalimaninin-yuzde-35i-tamamlandi-1565v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1565.jpg" alt="Rize-Artvin Havalimanı&#039;nın yüzde 35&#039;i tamamlandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Rize-Artvin Havalimanı'nın yüzde 35'i tamamlandı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/spacexin-uzay-araci-kalkis-oncesi-alev-aldi-1564v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1564.jpg" alt="SpaceX’in uzay aracı, kalkış öncesi alev aldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">SpaceX’in uzay aracı, kalkış öncesi alev aldı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/dilovasi-eynerce-deresinde-kimyasal-atik-suphesi-1563v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1563.jpg" alt="Dilovası Eynerce Deresi&#039;nde kimyasal atık şüphesi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Dilovası Eynerce Deresi'nde kimyasal atık şüphesi</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/400-euro-icin-defalarca-bicakladi-54714h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/87043.jpg" alt="400 euro için defalarca bıçakladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/400-euro-icin-defalarca-bicakladi-54714h.htm" class="content"><span>400 euro için defalarca bıçakladı</span>İstanbul Fatih'te üç gün önce tartıştığı kişi tarafından bıçaklanarak öldürülen Cezayir uyruklu Chems Eddine Aouchar'ın katil zanlısı polis ekiplerinin çalışması sonucu yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/tarihin-en-buyuk-operasyonu-bogazicili-kalpazan-54576h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/86863.jpg" alt="Tarihin en büyük operasyonu... Boğaziçili kalpazan" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tarihin-en-buyuk-operasyonu-bogazicili-kalpazan-54576h.htm" class="content"><span>Tarihin en büyük operasyonu... Boğaziçili kalpazan</span>İstanbul’da bir matbaaya düzenlenen operasyonda ele geçirilen 271 milyon 150 bin dolar sahte parayı basanlar arasında Boğaziçi Üniversitesi Ekonomi Bölümü mezunu Sabri Ali Savaşman’ın da olduğu ortaya çıktı.</a></li><li><a href="http://www.gazeteilksayfa.com/eskisehirde-kan-donduran-cinayet-54531h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/86798.jpg" alt="Eskişehir’de kan donduran cinayet" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/eskisehirde-kan-donduran-cinayet-54531h.htm" class="content"><span>Eskişehir’de kan donduran cinayet</span>Afganistan uyruklu bir erkek şahsın parçalara ayrılarak valizlere konulmuş cesedi bulundu.</a></li><li><a href="http://www.gazeteilksayfa.com/havalimaninda-afyon-sakizi-ile-yakalandilar-53954h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/85999.jpg" alt="Havalimanında afyon sakızı ile yakalandılar" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/havalimaninda-afyon-sakizi-ile-yakalandilar-53954h.htm" class="content"><span>Havalimanında afyon sakızı ile yakalandılar</span>Van'dan Ankara'ya gitmek üzere Ferit Melen Havalimanı'na gelen İranlı 2 kişinin kolilerinin tabanı ve çevresindeki zulalarda 9 kilo 189 gram afyon sakızı ele geçirildi. İki şüpheli gözaltına alındı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/cengiz-undere-yeni-sozlesme-54729h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/87061.jpg" alt="Cengiz Ünder&#039;e yeni sözleşme" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cengiz-undere-yeni-sozlesme-54729h.htm" class="content"><span>Cengiz Ünder'e yeni sözleşme</span>İtalyan ekibi Roma'nın, Ternana’yı 3-1 yendiği hazırlık maçında iki gol atan milli yıldızımız Cengiz Ünder’in sözleşmesi uzatılıyor.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-hazirlik-macinda-guldu-54726h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/87057.jpg" alt="Galatasaray hazırlık maçında güldü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasaray-hazirlik-macinda-guldu-54726h.htm" class="content"><span>Galatasaray hazırlık maçında güldü</span>Yeni sezon hazırlıklarını sürdüren Galatasaray, hazırlık maçında Bordeaux'yu 3-1 mağlup etti.</a></li><li><a href="http://www.gazeteilksayfa.com/almanyada-yilin-futbolcusu-marco-reus-54696h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/87020.jpg" alt="Almanya&#039;da yılın futbolcusu Marco Reus" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/almanyada-yilin-futbolcusu-marco-reus-54696h.htm" class="content"><span>Almanya'da yılın futbolcusu Marco Reus</span>Bundesliga ekiplerinden Borussia Dortmund'un futbolcusu Marco Reus, spor gazetecileri tarafından yılın futbolcusu seçildi. Yılın teknik direktörü ise Liverpool'u çalıştıran Jürgen Klopp oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-yarin-bordeaux-ile-karsilasacak-54636h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/86933.jpg" alt="Galatasaray yarın Bordeaux ile karşılaşacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasaray-yarin-bordeaux-ile-karsilasacak-54636h.htm" class="content"><span>Galatasaray yarın Bordeaux ile karşılaşacak</span>Galatasaray Futbol Takımı, yeni sezon hazırlıkları kapsamında yarın Fransa temsilcisi Bordeaux ile karşı karşıya gelecek.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/76582.jpg" alt="Hüseyin Hilmi Paşa kimdir, mezarı nerede?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="content"><span>Hüseyin Hilmi Paşa kimdir, mezarı nerede?</span>Hüseyin Hilmi Paşa kimdir, hangi dönem yaşadı, hangi görevlerde bulundu, Namık Kemal ve Sultan II. Abdülhamit Han ile yolları nasıl kesişti, mezarı nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.024564981460571 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>