<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Stadyumlara giriş için Bakanlık&#039;tan yeni genelge</title>
<meta name="description" content="Son dakika haberi: İçişleri Bakanlığı, 81 İl Valiliği&#039;ne “Stadyumlara Giriş Tedbirleri” konulu ek genelge gönderdi." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/163924.jpg" />
<meta name="DC.date.issued" content="2021-09-04T13:58:52+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm" />
<meta property="og:title" content="Stadyumlara giriş için Bakanlık&#039;tan yeni genelge" />
<meta property="og:description" content="Son dakika haberi: İçişleri Bakanlığı, 81 İl Valiliği&#039;ne “Stadyumlara Giriş Tedbirleri” konulu ek genelge gönderdi." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/163924.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/163924.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm">
<meta name="twitter:title" content="Stadyumlara giriş için Bakanlık&#039;tan yeni genelge" />
<meta name="twitter:description" content="Son dakika haberi: İçişleri Bakanlığı, 81 İl Valiliği&#039;ne “Stadyumlara Giriş Tedbirleri” konulu ek genelge gönderdi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/163924.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-09-04T13:58:52+03:00" />
<meta itemprop="dateModified" content="2021-09-04T13:58:52+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm" />
<meta itemprop="headline" content="Stadyumlara giriş için Bakanlık&#039;tan yeni genelge" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/163924.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.468,670</span></li><li class="up"><span><b>Altın</b> 487,88</span></li><li class="oops"><span><b>Dolar</b> 8,2880</span></li><li class="oops"><span><b>Euro</b> 9,8200</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> 24 °C</li><li style="background-position: -3px -870px;"><span>İstanbul</span> 25 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 28 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 22 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/irakin-kuzeyindeki-garada-7-terorist-etkisiz-hale-getirildi-124433h.htm">Irak'ın kuzeyindeki Gara'da 7 terörist etkisiz hale getirildi</a></li><li><a href="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm">Stadyumlara giriş için Bakanlık'tan yeni genelge</a></li><li><a href="http://www.gazeteilksayfa.com/sayilari-50ye-ulasti-hedefleri-turkiye-zemin-yokluyorlar-124431h.htm">Sayıları 50'ye ulaştı, hedefleri Türkiye! Zemin yokluyorlar</a></li><li><a href="http://www.gazeteilksayfa.com/cubukta-egitim-toplantisi-124377h.htm">Çubuk'ta eğitim toplantısı</a></li><li><a href="http://www.gazeteilksayfa.com/aralarinda-kritik-isimlerin-oldugu-cok-sayida-pkkli-olduruldu-124430h.htm">Aralarında kritik isimlerin olduğu çok sayıda PKK'lı öldürüldü!</a></li><li><a href="http://www.gazeteilksayfa.com/493-projeye-875-milyon-lira-hibe-destegi-verilecek-124429h.htm">493 projeye 875 milyon lira hibe desteği verilecek</a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bakanligindan-6-eylul-hazirligi-guvenlik-ust-seviyeye-cikarildi-124428h.htm">İçişleri Bakanlığı'ndan 6 Eylül hazırlığı! Güvenlik üst seviyeye çıkarıldı</a></li><li><a href="http://www.gazeteilksayfa.com/genc-yetenekler-mest-etti-124391h.htm">Genç yetenekler mest etti</a></li><li><a href="http://www.gazeteilksayfa.com/izmirde-denizden-ceset-cikarildi-124427h.htm">İzmir'de denizden ceset çıkarıldı</a></li><li><a href="http://www.gazeteilksayfa.com/milyonlarca-calisani-ilgilendiren-tavsiye-karari-idari-izinli-sayilsin-124426h.htm">Milyonlarca çalışanı ilgilendiren tavsiye kararı! İdari izinli sayılsın</a></li><li><a href="http://www.gazeteilksayfa.com/tokyoda-erkekler-tekerlekli-sandalye-basketbolda-turkiye-altinci-oldu-124425h.htm">Tokyo'da erkekler tekerlekli sandalye basketbolda Türkiye, altıncı oldu</a></li><li><a href="http://www.gazeteilksayfa.com/canakkale-aciklarinda-59-duzensiz-gocmen-kurtarildi-124424h.htm">Çanakkale açıklarında 59 düzensiz göçmen kurtarıldı</a></li><li><a href="http://www.gazeteilksayfa.com/sakaryada-7-arac-birbirine-girdi-10-yarali-124423h.htm">Sakarya'da 7 araç birbirine girdi: 10 yaralı</a></li><li><a href="http://www.gazeteilksayfa.com/asi-olmayan-yolculara-pcr-testi-zorunlulugu-124422h.htm">Aşı olmayan yolculara PCR testi zorunluluğu</a></li><li><a href="http://www.gazeteilksayfa.com/tekirdagda-yuk-treni-minibuse-carpti-cok-sayida-olu-ve-yarali-var-124415h.htm">Tekirdağ'da yük treni minibüse çarptı: Çok sayıda ölü ve yaralı var</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/irakin-kuzeyindeki-garada-7-terorist-etkisiz-hale-getirildi-124433h.htm"><img src="http://www.gazeteilksayfa.com/d/news/175099.jpg" alt="Irak&#039;ın kuzeyindeki Gara&#039;da 7 terörist etkisiz hale getirildi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/493-projeye-875-milyon-lira-hibe-destegi-verilecek-124429h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/175097.jpg" alt="493 projeye 875 milyon lira hibe desteği verilecek" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bakanligindan-6-eylul-hazirligi-guvenlik-ust-seviyeye-cikarildi-124428h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/175095.jpg" alt="İçişleri Bakanlığı&#039;ndan 6 Eylül hazırlığı! Güvenlik üst seviyeye çıkarıldı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/tekirdagda-yuk-treni-minibuse-carpti-cok-sayida-olu-ve-yarali-var-124415h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/175078.jpg" alt="Tekirdağ&#039;da yük treni minibüse çarptı: Çok sayıda ölü ve yaralı var" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/turkiyeden-whatsappa-ceza-3-ay-sure-verildi-124417h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/175083.jpg" alt="Türkiye&#039;den WhatsApp’a ceza! 3 ay süre verildi" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/irakin-kuzeyindeki-garada-7-terorist-etkisiz-hale-getirildi-124433h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/493-projeye-875-milyon-lira-hibe-destegi-verilecek-124429h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/icisleri-bakanligindan-6-eylul-hazirligi-guvenlik-ust-seviyeye-cikarildi-124428h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/tekirdagda-yuk-treni-minibuse-carpti-cok-sayida-olu-ve-yarali-var-124415h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/turkiyeden-whatsappa-ceza-3-ay-sure-verildi-124417h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=124432');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=124432')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-09-04T13:57:00+03:00">04.09.2021 13:57</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Stadyumlara giriş için Bakanlık'tan yeni genelge</h1><div itemprop="description" class="short_content_b">Son dakika haberi: İçişleri Bakanlığı, 81 İl Valiliği'ne “Stadyumlara Giriş Tedbirleri” konulu ek genelge gönderdi.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/163924.jpg" alt="Stadyumlara giriş için Bakanlık&#039;tan yeni genelge" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Genelgede müsabakalarda uygulanacak corona virüs tedbirlerinin daha önce Türkiye Futbol Federasyonu tarafından bildirildiği hatırlatıldı.</p><p>Ancak son günlerde Türkiye Futbol Federasyonunun “Müsabakalarda Uygulanacak Corona Virüs Tedbirlerine İlişkin Talimatında” aşı takvimini tamamlamamış veya hastalığı geçirmemiş kişilerin stadyuma alınmaması hususunun açıkça belirtilmesine rağmen bazı müsabakalarda bu şartı taşımayan taraftarların stadyuma girmeye çalıştıkları, mani olunması durumunda kolluk görevlileri ve özel güvenlik personeli ile taraftarların karşı karşıya getirilmeye çalışıldığı ifade edildi.</p><p>Bu durumun önüne geçilebilmesi ve stadyumda bulunacak taraftarların sağlığının korunması için alınacak tedbirler şu şekilde sıralandı:</p><p>Aşı takvimini tamamlamamış veya hastalığı geçirmemiş kişilerin stadyuma alınmaması kuralının eksiksiz şekilde uygulanması için Türkiye Futbol Federasyonu ve kulüp yönetimleri tarafından her türlü tedbir alınacak.</p><p>Bu amaçla taraftarlara ve taraftar derneklerine yönelik gerekli bilgilendirme yapılacak, aksi davranışların kişisel ve kulüpler açısından yaptırımlara neden olacağı duyurulacak.</p><p>Konunun il/ilçe spor güvenlik toplantılarında gündeme alınarak gerekli koordinasyon sağlanacak.</p><p>Gerekli şartları taşımayan kişilerin stadyumlara girişlerine kesinlikle müsaade edilmeyecek. Bu amaçla giriş turnikelerinin olduğu alanlarda özel güvenlik görevlilerinin yanı sıra kolluk personeli de görevlendirilecek.</p><p>Müsabakalarda Uygulanacak Kovid-19 Tedbirlerine İlişkin Talimata aykırı fiillerde bulunan taraftar veya kulüp yönetimleri ile ilgili olarak 1593 sayılı Umumi Hıfzıssıhha Kanunu ve 6222 sayılı Sporda Şiddet ve Düzensizliğin Önlenmesine Dair Kanunun ilgili hükümleri uyarınca gerekli yaptırımlar kararlılıkla uygulanacak."</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 124432);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/korsan-taksi-musterisini-ilk-defa-bindim-savunmasi-kurtarmadi-3213v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3213.jpg" alt="Korsan taksi müşterisini &#039;ilk defa bindim&#039; savunması kurtarmadı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/korsan-taksi-musterisini-ilk-defa-bindim-savunmasi-kurtarmadi-3213v.htm">Korsan taksi müşterisini 'ilk defa bindim' savunması kurtarmadı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/fatihte-polis-yelekli-soygunun-yeni-goruntuleri-ortaya-cikti-3212v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3212.jpg" alt="Fatih&#039;te polis yelekli soygunun yeni görüntüleri ortaya çıktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/fatihte-polis-yelekli-soygunun-yeni-goruntuleri-ortaya-cikti-3212v.htm">Fatih'te polis yelekli soygunun yeni görüntüleri ortaya çıktı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/dugun-konvoyunda-trafigi-tehlikeye-sokan-4-minibuscuye-ceza-yagdi-3211v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3211.jpg" alt="Düğün konvoyunda trafiği tehlikeye sokan 4 minibüsçüye ceza yağdı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/dugun-konvoyunda-trafigi-tehlikeye-sokan-4-minibuscuye-ceza-yagdi-3211v.htm">Düğün konvoyunda trafiği tehlikeye sokan 4 minibüsçüye ceza yağdı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/komandolardan-bozkurta-marsli-veda-3210v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3210.jpg" alt="Komandolardan Bozkurt&#039;a marşlı veda" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/komandolardan-bozkurta-marsli-veda-3210v.htm">Komandolardan Bozkurt'a marşlı veda</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/irakin-kuzeyindeki-garada-7-terorist-etkisiz-hale-getirildi-124433h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/174818.jpg" alt="Irak&#039;ın kuzeyindeki Gara&#039;da 7 terörist etkisiz hale getirildi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/irakin-kuzeyindeki-garada-7-terorist-etkisiz-hale-getirildi-124433h.htm"><span>Irak'ın kuzeyindeki Gara'da 7 terörist etkisiz hale getirildi</span>Milli Savunma Bakanlığı, Irak'ın kuzeyindeki Gara'da düzenlenen hava harekatlarında, aralarında PKK/KCK'nın sözde sorumlularının da bulunduğu 7 teröristin etkisiz hale getirildiğini bildirdi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/163924.jpg" alt="Stadyumlara giriş için Bakanlık&#039;tan yeni genelge" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm"><span>Stadyumlara giriş için Bakanlık'tan yeni genelge</span>Son dakika haberi: İçişleri Bakanlığı, 81 İl Valiliği'ne “Stadyumlara Giriş Tedbirleri” konulu ek genelge gönderdi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/sayilari-50ye-ulasti-hedefleri-turkiye-zemin-yokluyorlar-124431h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/175098.jpg" alt="Sayıları 50&#039;ye ulaştı, hedefleri Türkiye! Zemin yokluyorlar" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/sayilari-50ye-ulasti-hedefleri-turkiye-zemin-yokluyorlar-124431h.htm"><span>Sayıları 50'ye ulaştı, hedefleri Türkiye! Zemin yokluyorlar</span>Türkiye, hazır giyim sektörünün ihracat başarısından sonra ABD'li markaların radarına girdi. İHKİB Başkanı Mustafa Gültepe, "ABD merkezli orta ve üst segmentte 40-50 marka Türkiye'de üretim yapmak için zemin yokluyor" dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/aralarinda-kritik-isimlerin-oldugu-cok-sayida-pkkli-olduruldu-124430h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/165416.jpg" alt="Aralarında kritik isimlerin olduğu çok sayıda PKK&#039;lı öldürüldü!" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/aralarinda-kritik-isimlerin-oldugu-cok-sayida-pkkli-olduruldu-124430h.htm"><span>Aralarında kritik isimlerin olduğu çok sayıda PKK'lı öldürüldü!</span>Milli Savunma Bakanlığı, Irak’ın kuzeyindeki Gara'da gerçekleştirilen hava harekatlarında aralarında PKK/KCK'nın sözde sorumlularının da bulunduğu 7 teröristin etkisiz hale getirildiğini duyurdu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/493-projeye-875-milyon-lira-hibe-destegi-verilecek-124429h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/175096.jpg" alt="493 projeye 875 milyon lira hibe desteği verilecek" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/493-projeye-875-milyon-lira-hibe-destegi-verilecek-124429h.htm"><span>493 projeye 875 milyon lira hibe desteği verilecek</span>Bakan Pakdemirli, kırsalda kalkınma vizyonu kapsamında ilana çıkılan IPARD-2 AB Kırsal Kalkınma Hibe Programı 10. Başvuru Çağrısı başvurularını nisanda aldıklarını belirterek, onaylanan projelere 875 milyon lira hibe desteği verecek" dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/icisleri-bakanligindan-6-eylul-hazirligi-guvenlik-ust-seviyeye-cikarildi-124428h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/164590.jpg" alt="İçişleri Bakanlığı&#039;ndan 6 Eylül hazırlığı! Güvenlik üst seviyeye çıkarıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/icisleri-bakanligindan-6-eylul-hazirligi-guvenlik-ust-seviyeye-cikarildi-124428h.htm"><span>İçişleri Bakanlığı'ndan 6 Eylül hazırlığı! Güvenlik üst seviyeye çıkarıldı</span>İçişleri Bakanlığı 2021-2022 yılı eğitim öğretim döneminde öğrencilerin güvenli şekilde okullara gidip gelmesini sağlamak üzere güvenlik önlemlerini sıkılaştırdı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/izmirde-denizden-ceset-cikarildi-124427h.htm">İzmir&#039;de denizden ceset çıkarıldı</a><span class="date">04 Eylül 2021 Cumartesi 10:56</span></li><li><a href="http://www.gazeteilksayfa.com/milyonlarca-calisani-ilgilendiren-tavsiye-karari-idari-izinli-sayilsin-124426h.htm">Milyonlarca çalışanı ilgilendiren tavsiye kararı! İdari izinli sayılsın</a><span class="date">04 Eylül 2021 Cumartesi 10:55</span></li><li><a href="http://www.gazeteilksayfa.com/canakkale-aciklarinda-59-duzensiz-gocmen-kurtarildi-124424h.htm">Çanakkale açıklarında 59 düzensiz göçmen kurtarıldı</a><span class="date">04 Eylül 2021 Cumartesi 10:52</span></li><li><a href="http://www.gazeteilksayfa.com/sakaryada-7-arac-birbirine-girdi-10-yarali-124423h.htm">Sakarya&#039;da 7 araç birbirine girdi: 10 yaralı</a><span class="date">04 Eylül 2021 Cumartesi 10:51</span></li><li><a href="http://www.gazeteilksayfa.com/asi-olmayan-yolculara-pcr-testi-zorunlulugu-124422h.htm">Aşı olmayan yolculara PCR testi zorunluluğu</a><span class="date">04 Eylül 2021 Cumartesi 10:50</span></li><li><a href="http://www.gazeteilksayfa.com/tekirdagda-yuk-treni-minibuse-carpti-cok-sayida-olu-ve-yarali-var-124415h.htm">Tekirdağ&#039;da yük treni minibüse çarptı: Çok sayıda ölü ve yaralı var</a><span class="date">04 Eylül 2021 Cumartesi 10:49</span></li><li><a href="http://www.gazeteilksayfa.com/turkiyeden-whatsappa-ceza-3-ay-sure-verildi-124417h.htm">Türkiye&#039;den WhatsApp’a ceza! 3 ay süre verildi</a><span class="date">04 Eylül 2021 Cumartesi 09:42</span></li><li><a href="http://www.gazeteilksayfa.com/detaylar-belli-oldu-yolculuk-yapacaklar-dikkat-zorunlu-olacak-124418h.htm">Detaylar belli oldu Yolculuk yapacaklar dikkat! Zorunlu olacak</a><span class="date">04 Eylül 2021 Cumartesi 09:41</span></li><li><a href="http://www.gazeteilksayfa.com/hatay-valisi-dogandan-samandag-sahilindeki-kirlilige-iliskin-aciklama-butun-tedbirle-124412h.htm">Hatay Valisi Doğan&#039;dan Samandağ sahilindeki kirliliğe ilişkin açıklama: Bütün tedbirleri alıyoruz</a><span class="date">04 Eylül 2021 Cumartesi 09:15</span></li><li><a href="http://www.gazeteilksayfa.com/musta-pkkli-teroristlerce-topraga-gomulmus-49-el-yapimi-patlayici-bulundu-124411h.htm">Muş&#039;ta PKK&#039;lı teröristlerce toprağa gömülmüş 49 el yapımı patlayıcı bulundu</a><span class="date">04 Eylül 2021 Cumartesi 09:15</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/stadyumlara-giris-icin-bakanliktan-yeni-genelge-124432h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/163924.jpg" alt="Stadyumlara giriş için Bakanlık&#039;tan yeni genelge" width="120" height="90" /><span class="title">Stadyumlara giriş için Bakanlık'tan yeni genelge</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/sayilari-50ye-ulasti-hedefleri-turkiye-zemin-yokluyorlar-124431h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/175098.jpg" alt="Sayıları 50&#039;ye ulaştı, hedefleri Türkiye! Zemin yokluyorlar" width="120" height="90" /><span class="title">Sayıları 50'ye ulaştı, hedefleri Türkiye! Zemin yokluyorlar</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/aralarinda-kritik-isimlerin-oldugu-cok-sayida-pkkli-olduruldu-124430h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/165416.jpg" alt="Aralarında kritik isimlerin olduğu çok sayıda PKK&#039;lı öldürüldü!" width="120" height="90" /><span class="title">Aralarında kritik isimlerin olduğu çok sayıda PKK'lı öldürüldü!</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/milyonlarca-calisani-ilgilendiren-tavsiye-karari-idari-izinli-sayilsin-124426h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/175093.jpg" alt="Milyonlarca çalışanı ilgilendiren tavsiye kararı! İdari izinli sayılsın" width="120" height="90" /><span class="title">Milyonlarca çalışanı ilgilendiren tavsiye kararı! İdari izinli sayılsın</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/tokyoda-erkekler-tekerlekli-sandalye-basketbolda-turkiye-altinci-oldu-124425h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/175092.jpg" alt="Tokyo&#039;da erkekler tekerlekli sandalye basketbolda Türkiye, altıncı oldu" width="120" height="90" /><span class="title">Tokyo'da erkekler tekerlekli sandalye basketbolda Türkiye, altıncı oldu</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/8-asirlik-gelenek-koyunlarini-nehirden-gecirdiler-657g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/657_s.jpg" alt="8 asırlık gelenek: Koyunlarını nehirden geçirdiler" width="127" height="96" /><span class="tl"></span><span class="wrapword">8 asırlık gelenek: Koyunlarını nehirden geçirdiler</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/erdogan-ve-bahceli-malazgirt-milli-parkinda-bir-araya-geldi-656g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/656_s.jpg" alt="Erdoğan ve Bahçeli Malazgirt Milli Park&#039;ında bir araya geldi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Erdoğan ve Bahçeli Malazgirt Milli Park'ında bir araya geldi</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/manavgatta-yanan-orman-kullerinden-doguyor-yedi-bitki-turu-filizl-655g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/655_s.jpg" alt="Manavgat&#039;ta yanan orman küllerinden doğuyor: Yedi bitki türü filizl" width="127" height="96" /><span class="tl"></span><span class="wrapword">Manavgat'ta yanan orman küllerinden doğuyor: Yedi bitki türü filizlendi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/1800-yillik-aristokrat-mezarlari-gun-yuzune-cikariliyor-654g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/654_s.jpg" alt="1800 yıllık aristokrat mezarları gün yüzüne çıkarılıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">1800 yıllık aristokrat mezarları gün yüzüne çıkarılıyor</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/asbestli-borular-degisiyor-124373h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/175020.jpg" alt="Asbestli borular değişiyor" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/asbestli-borular-degisiyor-124373h.htm" class="title">Asbestli borular değişiyor</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/cubukta-egitim-toplantisi-124377h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/175028.jpg" alt="Çubuk&#039;ta eğitim toplantısı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/cubukta-egitim-toplantisi-124377h.htm" class="title">Çubuk'ta eğitim toplantısı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/otvde-bayi-uyanikligi-124389h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/175047.jpg" alt="ÖTV&#039;DE bayi uyanıklığı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/otvde-bayi-uyanikligi-124389h.htm" class="title">ÖTV'DE bayi uyanıklığı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/fuar-ziyaretcilerini-bekliyor-124388h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/175045.jpg" alt="Fuar ziyaretçilerini bekliyor" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/fuar-ziyaretcilerini-bekliyor-124388h.htm" class="title">Fuar ziyaretçilerini bekliyor</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ankara-icin-gocmen-karari-5107yy.htm"><div class="content"><span class="n">Ferit Atmaca</span><span class="t">Ankara İçin Göçmen Kararı</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/34_s.jpg" alt="Ferit Atmaca" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/yitirilen-saygi-geri-gelir-mi-5106yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Yitirilen Saygı Geri Gelir mi?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/koca-sinanin-verdigi-ders-5105yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Koca Sinan’ın Verdiği Ders</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/insan-ustun-varlik-5104yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">İnsan Üstün Varlık</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/korsan-taksi-musterisini-ilk-defa-bindim-savunmasi-kurtarmadi-3213v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3213.jpg" alt="Korsan taksi müşterisini &#039;ilk defa bindim&#039; savunması kurtarmadı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Korsan taksi müşterisini 'ilk defa bindim' savunması kurtarmadı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/fatihte-polis-yelekli-soygunun-yeni-goruntuleri-ortaya-cikti-3212v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3212.jpg" alt="Fatih&#039;te polis yelekli soygunun yeni görüntüleri ortaya çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Fatih'te polis yelekli soygunun yeni görüntüleri ortaya çıktı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/dugun-konvoyunda-trafigi-tehlikeye-sokan-4-minibuscuye-ceza-yagdi-3211v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3211.jpg" alt="Düğün konvoyunda trafiği tehlikeye sokan 4 minibüsçüye ceza yağdı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Düğün konvoyunda trafiği tehlikeye sokan 4 minibüsçüye ceza yağdı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/komandolardan-bozkurta-marsli-veda-3210v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3210.jpg" alt="Komandolardan Bozkurt&#039;a marşlı veda" width="127" height="96" /><span class="tl"></span><span class="wrapword">Komandolardan Bozkurt'a marşlı veda</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kocaelide-20-milyon-500-bin-adet-makaron-ele-gecirildi-124362h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/175001.jpg" alt="Kocaeli&#039;de 20 milyon 500 bin adet makaron ele geçirildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kocaelide-20-milyon-500-bin-adet-makaron-ele-gecirildi-124362h.htm" class="content"><span>Kocaeli'de 20 milyon 500 bin adet makaron ele geçirildi</span>Kocaeli İl Emniyet Müdürlüğü’nün operasyonuyla 2 kamyon ve bir depoya yapılan baskında, 20 milyon 500 bin adet gümrük kaçağı makaron ele geçirildi, 4 kişi gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/esenderede-17-kilogram-metamfetamin-ele-gecirildi-124356h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/174993.jpg" alt="Esendere&#039;de 17 kilogram metamfetamin ele geçirildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/esenderede-17-kilogram-metamfetamin-ele-gecirildi-124356h.htm" class="content"><span>Esendere'de 17 kilogram metamfetamin ele geçirildi</span>Ticaret Bakanlığı Gümrük Muhafaza ekiplerince Hakkari'nin Yüksekova ilçesindeki Esendere Gümrük Kapısı'nda gerçekleştirilen operasyonda, TIR'ın soğutucu bölümüne gizlenmiş toplam 17 kilogram metamfetamin ele geçirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/kavsakta-otomobiller-carpisti-1-olu-2-yarali-124327h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/174958.jpg" alt="Kavşakta otomobiller çarpıştı: 1 ölü, 2 yaralı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kavsakta-otomobiller-carpisti-1-olu-2-yarali-124327h.htm" class="content"><span>Kavşakta otomobiller çarpıştı: 1 ölü, 2 yaralı</span>Konya'da kavşakta iki otomobilin çarpıştığı kazada, 1 kişi öldü, 2 kişi yaralandı.</a></li><li><a href="http://www.gazeteilksayfa.com/istanbul-merkezli-10-ilde-feto-operasyonu-124318h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/174946.jpg" alt="İstanbul merkezli 10 ilde FETÖ operasyonu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/istanbul-merkezli-10-ilde-feto-operasyonu-124318h.htm" class="content"><span>İstanbul merkezli 10 ilde FETÖ operasyonu</span>Fetullahçı Terör Örgütü'nün (FETÖ) şifreli haberleşme programı ByLock'u kullandıkları gerekçesiyle haklarında gözaltı kararı verilen 28 şüpheliden 18'i, İstanbul merkezli 10 ilde düzenlenen operasyonda yakalandı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/tokyoda-erkekler-tekerlekli-sandalye-basketbolda-turkiye-altinci-oldu-124425h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/175092.jpg" alt="Tokyo&#039;da erkekler tekerlekli sandalye basketbolda Türkiye, altıncı oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tokyoda-erkekler-tekerlekli-sandalye-basketbolda-turkiye-altinci-oldu-124425h.htm" class="content"><span>Tokyo'da erkekler tekerlekli sandalye basketbolda Türkiye, altıncı oldu</span>2020 Tokyo Paralimpik Oyunları'nda erkekler tekerlekli sandalye basketbolda Türkiye, beşincilik maçında Avustralya'ya 74-58 yenildi ve altıncı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/super-lig-ekiplerinden-gaziantep-muhammet-demir-ile-anlasti-124414h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/175076.jpg" alt="Süper Lig ekiplerinden Gaziantep, Muhammet Demir ile anlaştı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/super-lig-ekiplerinden-gaziantep-muhammet-demir-ile-anlasti-124414h.htm" class="content"><span>Süper Lig ekiplerinden Gaziantep, Muhammet Demir ile anlaştı</span>Süper Lig ekiplerinden Gaziantep, forvet Muhammet Demir'i transfer etti.</a></li><li><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-cebelitarik-macina-hazir-124413h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/175075.jpg" alt="A Milli Futbol Takımı, Cebelitarık maçına hazır" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/a-milli-futbol-takimi-cebelitarik-macina-hazir-124413h.htm" class="content"><span>A Milli Futbol Takımı, Cebelitarık maçına hazır</span>A Milli Futbol Takımı, 2022 FIFA Dünya Kupası Avrupa Elemeleri G Grubu'nda bugün deplasmanda Cebelitarık ile yapacağı maçın hazırlıklarını tamamladı.</a></li><li><a href="http://www.gazeteilksayfa.com/iste-galatasarayin-uefa-kadrosu-124370h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/174273.jpg" alt="İşte Galatasaray&#039;ın UEFA kadrosu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/iste-galatasarayin-uefa-kadrosu-124370h.htm" class="content"><span>İşte Galatasaray'ın UEFA kadrosu</span>Galatasaray'ın UEFA Avrupa Ligi listesi belli oldu. Aytaç Kara, Oğulcan Çağlayan ve Emre Akbaba listeye yazılmazken Marcao kadroda yer aldı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/167909.jpg" alt="Sektör paydaşları Türkiye Denizcilik Zirvesi&#039;nde buluştu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/sektor-paydaslari-turkiye-denizcilik-zirvesinde-bulustu-118860h.htm" class="content"><span>Sektör paydaşları Türkiye Denizcilik Zirvesi'nde buluştu</span>Ulaştırma ve Altyapı Bakanlığı öncülüğünde 1-2-3 Temmuz'da Tersane İstanbul'da gerçekleştirilen "Türkiye Denizcilik Zirvesi"nde sektör paydaşları bir araya geldi.</a></li><li><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159958.jpg" alt="Mehmet Muş kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="content"><span>Mehmet Muş kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanlığı kararnamesiyle kabine değişikliği Resmi Gazete'de açıklandı. Kararnameye göre Mehmet Muş, yeni Ticaret Bakanı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159957.jpg" alt="Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="content"><span>Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Vedat Bilgin, yeni kurulan Çalışma ve Sosyal Güvenlik Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159956.jpg" alt="Derya Yanık kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="content"><span>Derya Yanık kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Derya Yanık, yeni kurulan Aile ve Sosyal Hizmetler Bakanlığına atandı.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.023518085479736 --></div></body></html>