<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Tarihi konak hayata dönüyor</title>
<meta name="description" content="Altındağ Belediyesi, Ankara tarihi için önemli bir bölge olan Hacettepe Mahallesi&#039;nde, yıllardır atıl durumda bulunan 150 yıllık tarihi konağı turizme kazandırmak için restorasyon çalışmalarına başladı. " />
<link rel="canonical" href="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/tarihi-konak-hayata-donuyor-95693h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/tarihi-konak-hayata-donuyor-95693h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/140514.jpg" />
<meta name="DC.date.issued" content="2020-12-07T21:16:45+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm" />
<meta property="og:title" content="Tarihi konak hayata dönüyor" />
<meta property="og:description" content="Altındağ Belediyesi, Ankara tarihi için önemli bir bölge olan Hacettepe Mahallesi&#039;nde, yıllardır atıl durumda bulunan 150 yıllık tarihi konağı turizme kazandırmak için restorasyon çalışmalarına başladı. " />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/140535.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/140535.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm">
<meta name="twitter:title" content="Tarihi konak hayata dönüyor" />
<meta name="twitter:description" content="Altındağ Belediyesi, Ankara tarihi için önemli bir bölge olan Hacettepe Mahallesi&#039;nde, yıllardır atıl durumda bulunan 150 yıllık tarihi konağı turizme kazandırmak için restorasyon çalışmalarına başladı. " />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/140514.jpg" />
<meta itemprop="articleSection" content="İlçe Haberleri" />
<meta itemprop="dateCreated" content="2020-12-07T21:16:45+03:00" />
<meta itemprop="dateModified" content="2020-12-07T22:37:01+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm" />
<meta itemprop="headline" content="Tarihi konak hayata dönüyor" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/140514.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/140535.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.330</span></li><li class="down"><span><b>Altın</b> 467,586</span></li><li class="up"><span><b>Dolar</b> 7,8085</span></li><li class="down"><span><b>Euro</b> 9,4791</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -841px;"><span>Ankara</span> 4 °C</li><li style="background-position: -3px -841px;"><span>İstanbul</span> 9 °C</li><li style="background-position: -3px -957px;"><span>İzmir</span> 11 °C</li><li style="background-position: -3px -841px;"><span>Konya</span> 6 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ikinci-sayisi-dijital-ortamda-95694h.htm">İkinci sayısı dijital ortamda</a></li><li><a href="http://www.gazeteilksayfa.com/baskentte-karantina-mesaisi-95690h.htm">Başkent'te karantina mesaisi</a></li><li><a href="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm">Tarihi konak hayata dönüyor</a></li><li><a href="http://www.gazeteilksayfa.com/karabag-azerbaycandir-ne-oldu-pasinyan-95687h.htm">Karabağ Azerbaycan’dır - Ne Oldu Paşinyan?</a></li><li><a href="http://www.gazeteilksayfa.com/yasaklama-kararina-yufkacilardan-tepki-95702h.htm">Yasaklama kararına yufkacılardan tepki</a></li><li><a href="http://www.gazeteilksayfa.com/hedef-en-iyi-ve-kaliteli-egitim-95689h.htm">Hedef "En iyi ve kaliteli" eğitim</a></li><li><a href="http://www.gazeteilksayfa.com/rus-savas-ucagi-abd-ve-fransiz-casus-ucaklarini-karadenizde-engelledi-95721h.htm">Rus savaş uçağı, ABD ve Fransız casus uçaklarını Karadeniz’de engelledi</a></li><li><a href="http://www.gazeteilksayfa.com/cipteki-radar-tespit-cihazi-polisin-dikkatiyle-bulundu-95720h.htm">Cipteki ‘radar tespit cihazı’ polisin dikkatiyle bulundu</a></li><li><a href="http://www.gazeteilksayfa.com/freni-bosalan-vincin-carptigi-otomobildeki-anne-ve-oglu-oldu-1-kisi-yaralandi-95719h.htm">Freni boşalan vincin çarptığı otomobildeki anne ve oğlu öldü, 1 kişi yaralandı</a></li><li><a href="http://www.gazeteilksayfa.com/zirhli-polis-araci-otomobille-carpisti-1-polis-yarali-95706h.htm">Zırhlı polis aracı, otomobille çarpıştı: 1 polis yaralı</a></li><li><a href="http://www.gazeteilksayfa.com/sebze-meyve-yuklu-tir-devrildi-3-yarali-95705h.htm">Sebze meyve yüklü TIR devrildi: 3 yaralı</a></li><li><a href="http://www.gazeteilksayfa.com/trabzonda-balikci-barinagi-yandi-95704h.htm">Trabzon'da balıkçı barınağı yandı</a></li><li><a href="http://www.gazeteilksayfa.com/midibus-devrildi-23-tarim-iscisi-yaralandi-95703h.htm">Midibüs devrildi, 23 tarım işçisi yaralandı</a></li><li><a href="http://www.gazeteilksayfa.com/kisitlama-saatinde-d-100-karayolunda-trafik-yogunlugu-95709h.htm">Kısıtlama saatinde D-100 Karayolu'nda trafik yoğunluğu</a></li><li><a href="http://www.gazeteilksayfa.com/kacak-avlanan-avci-milli-parklar-gorevlilerine-ates-acti-95708h.htm">Kaçak avlanan avcı, milli parklar görevlilerine ateş açtı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/saglik-bakanligi-kovid-19un-yakin-temaslilarinda-karantina-suresini-10-gun-olarak-gun-95653h.htm"><img src="http://www.gazeteilksayfa.com/d/news/140474.jpg" alt="Sağlık Bakanlığı Kovid-19&#039;un yakın temaslılarında karantina süresini 10 gün olarak güncelledi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kazakistanda-uc-bin-yillik-kartalla-avcilik-gelenegi-spor-dali-olarak-gelistiriliyor-95640h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/140460.jpg" alt="Kazakistan’da üç bin yıllık kartalla avcılık geleneği spor dalı olarak geliştiriliyor" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/yerli-asi-ve-korundugu-oda-goruntulendi-95630h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/140448.jpg" alt="Yerli aşı ve korunduğu oda görüntülendi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/toprak-altindan-kiymetli-olacak-95621h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/140437.jpg" alt="Toprak, altından kıymetli olacak" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-turkiyenin-akdenizde-yasanan-gelismeleri-tribunden-izlemesi-mum-95620h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/140440.jpg" alt="Cumhurbaşkanı Erdoğan: Türkiye&#039;nin Akdeniz&#039;de yaşanan gelişmeleri tribünden izlemesi mümkün değil" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/saglik-bakanligi-kovid-19un-yakin-temaslilarinda-karantina-suresini-10-gun-olarak-gun-95653h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/kazakistanda-uc-bin-yillik-kartalla-avcilik-gelenegi-spor-dali-olarak-gelistiriliyor-95640h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/yerli-asi-ve-korundugu-oda-goruntulendi-95630h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/toprak-altindan-kiymetli-olacak-95621h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-turkiyenin-akdenizde-yasanan-gelismeleri-tribunden-izlemesi-mum-95620h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" rel="self"><span itemprop="title">İlçe Haberleri</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=95693');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=95693')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-12-08T02:30:00+03:00">08.12.2020 02:30</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Tarihi konak hayata dönüyor</h1><div itemprop="description" class="short_content_b">Altındağ Belediyesi, Ankara tarihi için önemli bir bölge olan Hacettepe Mahallesi'nde, yıllardır atıl durumda bulunan 150 yıllık tarihi konağı turizme kazandırmak için restorasyon çalışmalarına başladı. </div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/140514.jpg" alt="Tarihi konak hayata dönüyor" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Altındağ’da tarihi dönüşüm devam ediyor. Restorasyon ve rekonstrüksiyon çalışmalarının sürdüğü Hacettepe bölgesinde, tarihi Ankara evlerini yeniden canlandırmak için canla başla çalışan Altındağ Belediyesi, tarihi değerlere sahip çıkıyor. Bölgede tarihi doku iyice meydana çıkarken, bölgenin değeri ise her geçen gün artıyor. Tarihi binaları koruma altına aldıklarını söyleyen Altındağ Belediye Başkanı Doç. Dr. Asım Balcı “Tarihe sahip çıkmaya, bölgemizdeki tarihi değerleri gelecek nesillere aktarmaya çok önem veriyoruz. 150 yıllık tarihi bir konak, atıl vaziyette, yıkılmak üzereydi. Böylesine tarihi bir değeri kaybetmeye gönlümüz razı &nbsp;olmadı. Hemen çalışmalara başladık. Restorasyon ve rekonstrüksiyon çalışmaları neticesinde inşallah, konak yeniden ayağa kalkacak, gelecek nesillere dimdik vaziyette aktarılacak.” dedi.&nbsp;</p><p><img alt="rstr_knklr_-(1).jpg" height="446" src="http://www.gazeteilksayfa.com/d/other/rstr_knklr_-(1).jpg" width="670" /></p><p><strong>BÖLGEDE BÜYÜK DEĞİŞİM&nbsp;</strong><br />“Bu konakta kim bilir kimler yaşadı. Ne mutluluklar, ne hüzünler yaşandı bu evde... Ne hayatlara ev sahipliği yaptı kim bilir...” diyen Başkan Balcı, Hacettepe Mahallesi'nde devam eden tarihi dönüşüm projesi kapsamında bölgenin baştan aşağı değişeceğini söyledi. Başkan Balcı “Tarihiyle barışık, huzur dolu bir Altındağ için çalışıyoruz. Altındağ adeta kültür ve tarih hazinesi... Hacettepe Mahallesi de Ankara'nın önemli tarihi bölgelerinden... İnşallah bölgedeki restorasyon çalışmaları tamamlandığında Altındağ, Ankara turizmine önemli bir mekan daha kazandıracak” ifadelerini kullandı.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 95693);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/itfaiye-ekibinin-yanginda-dusen-mobilya-ve-camlardan-kurtulma-ani-kamerada-2564v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2564.jpg" alt="İtfaiye ekibinin yangında düşen mobilya ve camlardan kurtulma anı kamerada" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/itfaiye-ekibinin-yanginda-dusen-mobilya-ve-camlardan-kurtulma-ani-kamerada-2564v.htm">İtfaiye ekibinin yangında düşen mobilya ve camlardan kurtulma anı kamerada</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/yunanistanin-gocmenleri-olume-terk-ettigi-anlar-goruntulendi-2563v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2563.jpg" alt="Yunanistan&#039;ın, göçmenleri ölüme terk ettiği anlar görüntülendi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/yunanistanin-gocmenleri-olume-terk-ettigi-anlar-goruntulendi-2563v.htm">Yunanistan'ın, göçmenleri ölüme terk ettiği anlar görüntülendi</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/arnavutkoyde-tas-ocaginda-gocuk-2562v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2562.jpg" alt="Arnavutköy&#039;de taş ocağında göçük" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/arnavutkoyde-tas-ocaginda-gocuk-2562v.htm">Arnavutköy'de taş ocağında göçük</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-7-aralik-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 7 Aralık" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-7-aralik-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 7 Aralık</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/ikinci-sayisi-dijital-ortamda-95694h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140515.jpg" alt="İkinci sayısı dijital ortamda" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ikinci-sayisi-dijital-ortamda-95694h.htm"><span>İkinci sayısı dijital ortamda</span>Büyükşehir Belediyesi tarafından hazırlanan ‘‘Başkent Bülteni’’nin ikinci sayısı Ankaralılarla buluştu. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140514.jpg" alt="Tarihi konak hayata dönüyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm"><span>Tarihi konak hayata dönüyor</span>Altındağ Belediyesi, Ankara tarihi için önemli bir bölge olan Hacettepe Mahallesi'nde, yıllardır atıl durumda bulunan 150 yıllık tarihi konağı turizme kazandırmak için restorasyon çalışmalarına başladı. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/yasaklama-kararina-yufkacilardan-tepki-95702h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140524.jpg" alt="Yasaklama kararına yufkacılardan tepki" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yasaklama-kararina-yufkacilardan-tepki-95702h.htm"><span>Yasaklama kararına yufkacılardan tepki</span>Pandemiyle mücadele kapsamında pazar yerlerinde yufka ve mamüllerinin açık ya da ambalajlı satışının yasaklanmasının ardından yufkacılardan tepki geldi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/1900-kisi-basvurdu-95576h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140371.jpg" alt="1900 kişi başvurdu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/1900-kisi-basvurdu-95576h.htm"><span>1900 kişi başvurdu</span>Mamak Belediye Başkanlığı'nın zabıta memuru alımı için 30 Kasım’da başlayan başvuru işlemleri son bulurken, ilgili alıma başvuru yapan kişi sayısı yaklaşık 1900’e ulaştı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/muhtarlara-dezenfektan-dagitildi-95577h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140373.jpg" alt="Muhtarlara dezenfektan dağıtıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/muhtarlara-dezenfektan-dagitildi-95577h.htm"><span>Muhtarlara dezenfektan dağıtıldı</span>Sincan Belediyesi, koronavirüsle mücadele sürecinde etkin görev alan Mahalle muhtarları ile siyasi parti ilçe binalarına dezenfektan desteğinde bulundu. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/buyuksehirden-mor-haritam-95571h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140365.jpg" alt="Büyükşehir’den “Mor Haritam”" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/buyuksehirden-mor-haritam-95571h.htm"><span>Büyükşehir’den “Mor Haritam”</span>Büyükşehir Belediyesi, hayata geçirdiği “MOR Haritam” uygulamasını tanıttı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/ekolojik-koy-buyuyor-95575h.htm">Ekolojik köy büyüyor</a><span class="date">07 Aralık 2020 Pazartesi 04:35</span></li><li><a href="http://www.gazeteilksayfa.com/nallihanda-lavanta-uretimi-95572h.htm">Nallıhan’da lavanta üretimi</a><span class="date">07 Aralık 2020 Pazartesi 03:31</span></li><li><a href="http://www.gazeteilksayfa.com/kazanbelnetle-internetsiznokta-kalmayacak-95573h.htm">KazanBelNet’le internetsiz nokta kalmayacak </a><span class="date">07 Aralık 2020 Pazartesi 02:33</span></li><li><a href="http://www.gazeteilksayfa.com/cins-kopekler-koruma-altinda-95574h.htm">Cins köpekler koruma altında</a><span class="date">07 Aralık 2020 Pazartesi 01:34</span></li><li><a href="http://www.gazeteilksayfa.com/golbasi-belediyesinden-berber-ve-kuaforlere-destek-95362h.htm">Gölbaşı Belediyesi’nden berber ve kuaförlere destek</a><span class="date">05 Aralık 2020 Cumartesi 02:00</span></li><li><a href="http://www.gazeteilksayfa.com/altindagli-kadinlar-siparislere-yetisemiyor-95290h.htm">Altındağlı kadınlar siparişlere yetişemiyor</a><span class="date">04 Aralık 2020 Cuma 06:05</span></li><li><a href="http://www.gazeteilksayfa.com/kislik-odun-yardimi-suruyor-95291h.htm">Kışlık odun yardımı sürüyor</a><span class="date">04 Aralık 2020 Cuma 06:04</span></li><li><a href="http://www.gazeteilksayfa.com/yatalak-hastaya-bakim-egitimi-95295h.htm">“Yatalak Hastaya Bakım” Eğitimi </a><span class="date">04 Aralık 2020 Cuma 06:03</span></li><li><a href="http://www.gazeteilksayfa.com/100-oda-250-yatakli-termal-tesisin-ihalesi-yapildi-95301h.htm">100 oda, 250 yataklı termal tesisin ihalesi yapıldı</a><span class="date">04 Aralık 2020 Cuma 06:02</span></li><li><a href="http://www.gazeteilksayfa.com/hafriyatlar-ucretsiz-aliniyor-95300h.htm">Hafriyatlar ücretsiz alınıyor</a><span class="date">04 Aralık 2020 Cuma 06:01</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/iha-ar-ge-merkezinin-bulundugu-bolgede-izinsiz-cekim-yapan-3-kisi-serbest-birakildi-95677h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140497.jpg" alt="İHA Ar-Ge merkezinin bulunduğu bölgede izinsiz çekim yapan 3 kişi serbest bırakıldı" width="120" height="90" /><span class="title">İHA Ar-Ge merkezinin bulunduğu bölgede izinsiz çekim yapanlar serbest bırakıldı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/baris-pinari-bolgesine-sizma-girisiminde-bulunan-3-pkkypgli-terorist-etkisiz-hale-get-95676h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140498.jpg" alt="Barış Pınarı bölgesine sızma girişiminde bulunan 3 PKK/YPG&#039;li terörist etkisiz hale getirildi" width="120" height="90" /><span class="title">Barış Pınarı bölgesine sızma girişiminde bulunan teröristler etkisiz hale getirildi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ari-yetistiricilerine-meteorolojik-destek-95671h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140493.jpg" alt="Arı yetiştiricilerine meteorolojik destek" width="120" height="90" /><span class="title">Arı yetiştiricilerine meteorolojik destek</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cin-turkiyeden-yola-cikan-ilk-ihracat-treninden-memnun-95669h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/140491.jpg" alt="Çin Türkiye&#039;den yola çıkan ilk ihracat treninden memnun" width="120" height="90" /><span class="title">Çin Türkiye'den yola çıkan ilk ihracat treninden memnun</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/msb-yeni-sevk-tarihlerini-acikladi-95668h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/139576.jpg" alt="MSB, yeni sevk tarihlerini açıkladı" width="120" height="90" /><span class="title">MSB, yeni sevk tarihlerini açıkladı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-7-aralik-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 7 Aralık" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 7 Aralık</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-606g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/606_s.jpg" alt="AA haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA haftaya damga vuran fotoğraflar</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/cildir-golunde-masalsi-atli-kizak-gezintileri-basladi-605g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/605_s.jpg" alt="Çıldır Gölü&#039;nde masalsı atlı kızak gezintileri başladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çıldır Gölü'nde masalsı atlı kızak gezintileri başladı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/golbasinda-koruma-altinda-yetisecek-604g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/604_s.jpg" alt="Gölbaşı&#039;nda koruma altında yetişecek" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gölbaşı'nda koruma altında yetişecek</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/hedef-en-iyi-ve-kaliteli-egitim-95689h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/140510.jpg" alt="Hedef &quot;En iyi ve kaliteli&quot; eğitim" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/hedef-en-iyi-ve-kaliteli-egitim-95689h.htm" class="title">Hedef "En iyi ve kaliteli" eğitim</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/yasaklama-kararina-yufkacilardan-tepki-95702h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/140524.jpg" alt="Yasaklama kararına yufkacılardan tepki" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/yasaklama-kararina-yufkacilardan-tepki-95702h.htm" class="title">Yasaklama kararına yufkacılardan tepki</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/140514.jpg" alt="Tarihi konak hayata dönüyor" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/tarihi-konak-hayata-donuyor-95693h.htm" class="title">Tarihi konak hayata dönüyor</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/baskentte-karantina-mesaisi-95690h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/140511.jpg" alt="Başkent&#039;te karantina mesaisi" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/baskentte-karantina-mesaisi-95690h.htm" class="title">Başkent'te karantina mesaisi</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/yasasin-demokrasi-yasasin-insan-haklari-4675yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Yaşasın demokrasi! Yaşasın insan hakları!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/karabag-azerbaycandir-ne-oldu-pasinyan-4674yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Karabağ Azerbaycan’dır - Ne Oldu Paşinyan?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/dort-gitti-bir-geldi-4672yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Dört Gitti Bir Geldi!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/oykulerin-dilinden-egitim-11-4673yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">Öykülerin Dilinden Eğitim 11</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/itfaiye-ekibinin-yanginda-dusen-mobilya-ve-camlardan-kurtulma-ani-kamerada-2564v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2564.jpg" alt="İtfaiye ekibinin yangında düşen mobilya ve camlardan kurtulma anı kamerada" width="127" height="96" /><span class="tl"></span><span class="wrapword">İtfaiye ekibinin yangında düşen mobilya ve camlardan kurtulma anı kamerada</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/yunanistanin-gocmenleri-olume-terk-ettigi-anlar-goruntulendi-2563v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2563.jpg" alt="Yunanistan&#039;ın, göçmenleri ölüme terk ettiği anlar görüntülendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yunanistan'ın, göçmenleri ölüme terk ettiği anlar görüntülendi</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/arnavutkoyde-tas-ocaginda-gocuk-2562v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2562.jpg" alt="Arnavutköy&#039;de taş ocağında göçük" width="127" height="96" /><span class="tl"></span><span class="wrapword">Arnavutköy'de taş ocağında göçük</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/yakini-3-kadini-oldurdu-vurularak-yakalandi-2561v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2561.jpg" alt="Yakını 3 kadını öldürdü, vurularak yakalandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yakını 3 kadını öldürdü, vurularak yakalandı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/cipteki-radar-tespit-cihazi-polisin-dikkatiyle-bulundu-95720h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/140554.jpg" alt="Cipteki ‘radar tespit cihazı’ polisin dikkatiyle bulundu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cipteki-radar-tespit-cihazi-polisin-dikkatiyle-bulundu-95720h.htm" class="content"><span>Cipteki ‘radar tespit cihazı’ polisin dikkatiyle bulundu</span>MUĞLA’nın Marmaris ilçesi çevre yolunda rutin trafik denetimi sırasında aracına ‘radar tespit cihazı’ taktığının belirlenen ve polisin ‘dur’ ihtarına uymayarak kaçan cipin sürücüsü kovalamaca sonucu yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/muglada-uyusturucu-operasyonunda-9-kisi-tutuklandi-95707h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140540.jpg" alt="Muğla’da uyuşturucu operasyonunda 9 kişi tutuklandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/muglada-uyusturucu-operasyonunda-9-kisi-tutuklandi-95707h.htm" class="content"><span>Muğla’da uyuşturucu operasyonunda 9 kişi tutuklandı</span>MUĞLA’nın Marmaris ve Fethiye ilçesinde, 35 ev ile iş yerine eş zamanlı yapılan operasyonda uyuşturucu madde ticareti yaptığı öne sürülen 53 kişi gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/samsunda-deas-operasyonu-polis-kamerasinda-95714h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140548.jpg" alt="Samsun&#039;da DEAŞ operasyonu polis kamerasında" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/samsunda-deas-operasyonu-polis-kamerasinda-95714h.htm" class="content"><span>Samsun'da DEAŞ operasyonu polis kamerasında</span>SAMSUN'da terör örgütü DEAŞ'a yönelik düzenlenen operasyonun polis kamerası görüntüleri paylaşıldı. Gözaltına alınan Irak uyruklu 11 şüpheliden 1'i sınır dışı edildi, 10 şüphelinin sorgusu sürüyor.</a></li><li><a href="http://www.gazeteilksayfa.com/cizredeki-uyusturucu-ticaretine-7-tutuklama-95713h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140547.jpg" alt="Cizre’deki uyuşturucu ticaretine 7 tutuklama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cizredeki-uyusturucu-ticaretine-7-tutuklama-95713h.htm" class="content"><span>Cizre’deki uyuşturucu ticaretine 7 tutuklama</span>ŞIRNAK’ın Cizre ilçesinde polisin düzenlediği uyuşturucu operasyonunda gözaltına alınan 10 şüpheliden 7’si tutuklandı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kktcde-futbola-covid-19-darbesi-95712h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/140546.jpg" alt="KKTC’de futbola Covid-19 darbesi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kktcde-futbola-covid-19-darbesi-95712h.htm" class="content"><span>KKTC’de futbola Covid-19 darbesi</span>Son günlerde artan koronavirüs (Covid-19) vakalarının ardından Kıbrıs Türk Futbol Federasyonu 2020-2021 futbol sezonunun oynatılmaması yönünde karar aldı.</a></li><li><a href="http://www.gazeteilksayfa.com/uefadan-cuneyt-cakira-gorev-95673h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140495.jpg" alt="UEFA&#039;dan Cüneyt Çakır&#039;a görev" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/uefadan-cuneyt-cakira-gorev-95673h.htm" class="content"><span>UEFA'dan Cüneyt Çakır'a görev</span>FIFA kokartlı Türk hakem Cüneyt Çakır, UEFA Şampiyonlar Ligi maçında görevlendirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/yilmaz-vuralin-saglik-durumu-iyiye-gidiyor-95672h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140494.jpg" alt="Yılmaz Vural&#039;ın sağlık durumu iyiye gidiyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yilmaz-vuralin-saglik-durumu-iyiye-gidiyor-95672h.htm" class="content"><span>Yılmaz Vural'ın sağlık durumu iyiye gidiyor</span>Acıbadem Altunizade Hastanesi Başhekimi Prof. Dr. Çuhadaroğlu, "İki günlük takiplerimizde her şey yolunda gitti. İzlediğimiz parametreler olumlu olarak ilerledi. Şu sıralarda da normal servis odasını hazırlamaktayız." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/yilmaz-vuralin-saglik-durumu-iyiye-gidiyor-95663h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140484.jpg" alt="Yılmaz Vural&#039;ın sağlık durumu iyiye gidiyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yilmaz-vuralin-saglik-durumu-iyiye-gidiyor-95663h.htm" class="content"><span>Yılmaz Vural'ın sağlık durumu iyiye gidiyor</span>Acıbadem Altunizade Hastanesi Başhekimi Prof. Dr. Çuhadaroğlu, "İki günlük takiplerimizde her şey yolunda gitti. İzlediğimiz parametreler olumlu olarak ilerledi. Şu sıralarda da normal servis odasını hazırlamaktayız." dedi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/140148.jpg" alt="Cihat Yaycı kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="content"><span>Cihat Yaycı kimdir?</span>Libya ile yapılan anlaşmanın mimarı ve "Fetömetre" uygulamasını geliştiren kişi olarak bilinen Cihat Yaycı kimdir? Neden istifa etti? Şu anda ne yapıyor?</a></li><li><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/136554.jpg" alt="Lütfi Elvan kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="content"><span>Lütfi Elvan kimdir?</span>Berat Albayrak'ın istifası üzerine Hazine ve Maliye Bakanlığına atanan Lütfi Elvan kimdir? Siyasi hayatı nasıl?</a></li><li><a href="http://www.gazeteilksayfa.com/mesut-yilmaz-kimdir-91021h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/135098.jpg" alt="Mesut Yılmaz Kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mesut-yilmaz-kimdir-91021h.htm" class="content"><span>Mesut Yılmaz Kimdir?</span>Eski başbakan ve eski Anavatan Partisi Genel Başkan olan Mesut yılmaz, tedavi gördüğü hastanede 30.10.2020 günü hayatını kaybetti.</a></li><li><a href="http://www.gazeteilksayfa.com/ali-edizer-kimdir-ali-edizer-ne-dedi-88124h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/131770.jpg" alt="Ali Edizer kimdir? Ali Edizer ne dedi?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ali-edizer-kimdir-ali-edizer-ne-dedi-88124h.htm" class="content"><span>Ali Edizer kimdir? Ali Edizer ne dedi?</span>Yaptığı açıklamalar ile sosyal medyada bir anda gündem olan GATA Başhekim yardımcısı Ali Edizer görevden alındı. Peki, Ali Edizer kimdir? Neden görevden alındı? Ali Edizer ne dedi?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.025906085968018 --></div></body></html>