<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu</title>
<meta name="description" content="Keçiören Belediyesi tarafından hizmete açılan Türk Dünyası Su ve Gül Meydanı’ndaki ıslanma havuzu çocukların eğlence merkezi haline geldi. " />
<link rel="canonical" href="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/127353.jpg" />
<meta name="DC.date.issued" content="2020-09-01T19:21:45+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm" />
<meta property="og:title" content="Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu" />
<meta property="og:description" content="Keçiören Belediyesi tarafından hizmete açılan Türk Dünyası Su ve Gül Meydanı’ndaki ıslanma havuzu çocukların eğlence merkezi haline geldi. " />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/127360.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/127360.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm">
<meta name="twitter:title" content="Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu" />
<meta name="twitter:description" content="Keçiören Belediyesi tarafından hizmete açılan Türk Dünyası Su ve Gül Meydanı’ndaki ıslanma havuzu çocukların eğlence merkezi haline geldi. " />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/127353.jpg" />
<meta itemprop="articleSection" content="İlçe Haberleri" />
<meta itemprop="dateCreated" content="2020-09-01T19:21:45+03:00" />
<meta itemprop="dateModified" content="2020-09-01T20:01:57+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm" />
<meta itemprop="headline" content="Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/127353.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/127360.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 1.085</span></li><li class="up"><span><b>Altın</b> 467,041</span></li><li class="down"><span><b>Dolar</b> 7,3455</span></li><li class="down"><span><b>Euro</b> 8,7741</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -957px;"><span>Ankara</span> 23 °C</li><li style="background-position: -3px -899px;"><span>İstanbul</span> 23 °C</li><li style="background-position: -3px -899px;"><span>İzmir</span> 24 °C</li><li style="background-position: -3px -957px;"><span>Konya</span> 23 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm">Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu</a></li><li><a href="http://www.gazeteilksayfa.com/akkden-dezenfekte-uyarisi-aksine-bu-calismalar-84459h.htm">AKK'den dezenfekte uyarısı! Aksine bu çalışmalar...</a></li><li><a href="http://www.gazeteilksayfa.com/baskan-suleyman-acardan-esnaf-ziyareti-84480h.htm">Başkan Süleyman Acar'dan esnaf ziyareti</a></li><li><a href="http://www.gazeteilksayfa.com/kaza-sehit-olan-piyade-uzman-cavus-furkan-erbil-topraga-verildi-84501h.htm">Kaza şehit olan Piyade Uzman Çavuş Furkan Erbil, toprağa verildi</a></li><li><a href="http://www.gazeteilksayfa.com/sakaryasporlu-2-futbolcuda-covid-19-cikti-84500h.htm">Sakaryasporlu 2 futbolcuda 'Covid-19' çıktı</a></li><li><a href="http://www.gazeteilksayfa.com/marmariste-41-kacak-gocmen-kurtarildi-84499h.htm">Marmaris'te 41 kaçak göçmen kurtarıldı</a></li><li><a href="http://www.gazeteilksayfa.com/nallihanda-yeniden-orman-yangini-84498h.htm">Nallıhan'da yeniden orman yangını</a></li><li><a href="http://www.gazeteilksayfa.com/is-makinesi-dogalgaz-borusunu-deldi-84497h.htm">İş makinesi doğalgaz borusunu deldi</a></li><li><a href="http://www.gazeteilksayfa.com/sultanbeylide-salgin-ve-filyasyon-toplantisi-84496h.htm">Sultanbeyli'de salgın ve filyasyon toplantısı</a></li><li><a href="http://www.gazeteilksayfa.com/hali-ve-yorgan-dukkani-yanginda-kule-dondu-84486h.htm">Halı ve yorgan dükkanı, yangında küle döndü</a></li><li><a href="http://www.gazeteilksayfa.com/demir-grup-sivasspor-besiktasi-1-0-maglup-etti-84485h.htm">Demir Grup Sivasspor, Beşiktaş'ı 1-0 mağlup etti</a></li><li><a href="http://www.gazeteilksayfa.com/silivride-pkk-operasyonu-1-gozalti-84484h.htm">Silivri'de PKK operasyonu, 1 gözaltı</a></li><li><a href="http://www.gazeteilksayfa.com/otlar-tutustu-alevler-ormana-sicradi-84488h.htm">Otlar tutuştu, alevler ormana sıçradı</a></li><li><a href="http://www.gazeteilksayfa.com/yalova-valiliginden-kamuda-esnek-calisma-genelgesi-84487h.htm">Yalova Valiliği'nden 'kamuda esnek çalışma' genelgesi</a></li><li><a href="http://www.gazeteilksayfa.com/afganistanda-sel-nedeniyle-10-gunde-190-kisi-hayatini-kaybetti-84491h.htm">Afganistan’da sel nedeniyle 10 günde 190 kişi hayatını kaybetti</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/debeuf-turkiyenin-dogu-akdenizdeki-itirazlarinda-hakli-oldugunu-soyledi-84448h.htm"><img src="http://www.gazeteilksayfa.com/d/news/127319.jpg" alt="Debeuf: Türkiye&#039;nin Doğu Akdeniz&#039;deki itirazlarında haklı olduğunu söyledi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/disisleri-bakani-cavusoglu-cok-net-konustu-kaybeden-yunanistan-olur-84426h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/127293.jpg" alt="Dışişleri Bakanı Çavuşoğlu çok net konuştu: Kaybeden Yunanistan olur" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-dogu-akdenizdeki-egedeki-faaliyetlerimizin-ozunde-hak-ve-adalet-84419h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/127290.jpg" alt="Cumhurbaşkanı Erdoğan: Doğu Akdeniz&#039;deki, Ege&#039;deki faaliyetlerimizin özünde hak ve adalet arayışı vardır" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/icisleri-bakani-soylu-deasin-sozde-turkiye-emiri-onemli-planlarla-yakalandi-ve-tutukl-84405h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/127264.jpg" alt="İçişleri Bakanı Soylu: DEAŞ&#039;ın sözde Türkiye emiri, önemli planlarla yakalandı ve tutuklandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/pkkkck-adina-siber-saldirilarla-orgut-propagandasi-yaptiklari-tespit-edilen-21-kisi-h-84404h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/127262.jpg" alt="PKK/KCK adına siber saldırılarla örgüt propagandası yaptıkları tespit edilen 21 kişi hakkında gözaltı kararı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/debeuf-turkiyenin-dogu-akdenizdeki-itirazlarinda-hakli-oldugunu-soyledi-84448h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/disisleri-bakani-cavusoglu-cok-net-konustu-kaybeden-yunanistan-olur-84426h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-dogu-akdenizdeki-egedeki-faaliyetlerimizin-ozunde-hak-ve-adalet-84419h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/icisleri-bakani-soylu-deasin-sozde-turkiye-emiri-onemli-planlarla-yakalandi-ve-tutukl-84405h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/pkkkck-adina-siber-saldirilarla-orgut-propagandasi-yaptiklari-tespit-edilen-21-kisi-h-84404h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" rel="self"><span itemprop="title">İlçe Haberleri</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=84479');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=84479')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-09-02T01:33:00+03:00">02.09.2020 01:33</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu</h1><div itemprop="description" class="short_content_b">Keçiören Belediyesi tarafından hizmete açılan Türk Dünyası Su ve Gül Meydanı’ndaki ıslanma havuzu çocukların eğlence merkezi haline geldi. </div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/127353.jpg" alt="Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Belediye Başkanı Turgut Altınok, “Meydanımızda ses, ışık ve müzik gösterileriyle çocuklarımızın gönüllerince eğlendiği ıslanma havuzumuz sıcak havalarda eğlencenin merkezi haline geldi. Meydanımız, estetik görünüşü ve ortaya koyduğu görsel şölen ile ilçemizi ziyaret eden misafirlerimizi kendisine hayran bırakıyor.” dedi.</p><p><img alt="470a0031.jpg" height="447" src="http://www.gazeteilksayfa.com/d/other/470a0031.jpg" width="670" /></p><p><strong>RENGÂRENK ZİYAFET</strong><br />Keçiören Türk Dünyası Su ve Gül Meydanı hizmete açıldıktan sonra vatandaştan ve çocuklardan büyük ilgi görmeye devam ediyor. Su, ışık ve müzik gösterisinin yapıldığı meydanda bulunan ıslanma havuzu yaz sıcağında çocuklarına keyifli bir gün yaşatmak isteyen ailelerin ise uğrak noktası oluyor. Meydan, yüzlerce gül ve akşam düzenlenen ışık gösterisiyle ziyaretçilere rengârenk bir ziyafet sunuyor.</p><p><img alt="dsa_6359.jpg" height="447" src="http://www.gazeteilksayfa.com/d/other/dsa_6359.jpg" width="670" /></p><p><strong>BİLİM PARKI VE EKOLOJİK PARK MÜJDESİ</strong><br />Çocukların ve gençlerin keyifli vakit geçirebilmeleri için ilçede birçok yeni hizmeti hayata geçirdiklerini belirten Başkan Turgut Altınok, “Çocuklarımızı ve gençlerimizi geliştirmek ve aydınlık bir geleceğe ulaştırmak için birçok projemiz var. Bunlardan biri ‘Bilim Parkı’ projemizdir. Çocuklar ve gençler için Türkiye`de olmayan bir diğer projemiz ise ‘Ekolojik Park’ projesidir. İlçemizde bulunan Tema parkımızı geliştirerek şehrimize yeniden kazandıracağız. Çocukların doya doya vakit geçirdiği survivor parkımızı da hizmete açtık.” ifadelerini kullandı.&nbsp;</p><p><strong>KEÇİÖREN, İLKLERİN ÖNCÜSÜ</strong><br />Başkan Altınok, hizmet anlamında Keçiören’in ilklerin öncüsü bir ilçe olduğunu da kaydederek, “Deniz Dünyası akvaryumumuz Türkiye’de bir ilk olarak hizmete başlamıştır. Buraya yeni balıklar da getirdik. Bütün dünyadaki okyanus ve denizlerin hem üstündeki hem altındaki canlıları burada görme imkânı sunuyoruz. Ankara’da bir ilk olan sıcak hava balonu hizmetini de devam ettiriyoruz. Balonla Ankara`mızı ve Keçiören`imizi temaşa etme fırsatı sunuyoruz” diye konuştu.&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 84479);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/30-agustosa-damga-vuran-iha-gosterisi-15-ayda-hazirlandi-2301v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2301.jpg" alt="30 Ağustos&#039;a damga vuran İHA gösterisi 1,5 ayda hazırlandı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/30-agustosa-damga-vuran-iha-gosterisi-15-ayda-hazirlandi-2301v.htm">30 Ağustos'a damga vuran İHA gösterisi 1,5 ayda hazırlandı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/darbecilerin-kursun-yagdirdigi-yeni-goruntuler-4-yil-sonra-ortaya-cikti-2300v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2300.jpg" alt="Darbecilerin kurşun yağdırdığı yeni görüntüler 4 yıl sonra ortaya çıktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/darbecilerin-kursun-yagdirdigi-yeni-goruntuler-4-yil-sonra-ortaya-cikti-2300v.htm">Darbecilerin kurşun yağdırdığı yeni görüntüler 4 yıl sonra ortaya çıktı</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/balikcilar-vira-bismillah-dedi-593g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/593_s.jpg" alt="Balıkçılar &quot;vira bismillah&quot; dedi" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/balikcilar-vira-bismillah-dedi-593g.htm">Balıkçılar "vira bismillah" dedi</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/turkiye-uzayin-kapisini-boyle-acti-2299v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2299.jpg" alt="Türkiye uzayın kapısını böyle açtı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/turkiye-uzayin-kapisini-boyle-acti-2299v.htm">Türkiye uzayın kapısını böyle açtı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127353.jpg" alt="Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm"><span>Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu</span>Keçiören Belediyesi tarafından hizmete açılan Türk Dünyası Su ve Gül Meydanı’ndaki ıslanma havuzu çocukların eğlence merkezi haline geldi. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/baskan-suleyman-acardan-esnaf-ziyareti-84480h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127354.jpg" alt="Başkan Süleyman Acar&#039;dan esnaf ziyareti" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/baskan-suleyman-acardan-esnaf-ziyareti-84480h.htm"><span>Başkan Süleyman Acar'dan esnaf ziyareti</span>Kızılcahamam ilçesindeki esnaf ve iş adamalarına ziyarette bulunan Belediye Başkanı Süleyman Acar, Şehit Mehmet Erdem Caddesi’ndeki esnafı ziyaret etti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/vaka-sayilari-alarm-veriyor-84352h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127193.jpg" alt="&quot;Vaka sayıları alarm veriyor&quot;" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/vaka-sayilari-alarm-veriyor-84352h.htm"><span>"Vaka sayıları alarm veriyor"</span>Son günlerde vaka sayısındaki artış nedeniyle vatandaşlara ve esnaflara sık sık uyarılarda bulunan Başkan Ertuğrul Çetin, ilçede kurulan semt pazarlarını gezerek, koronavirüsle ilgili alınan önlemleri yerinde inceleniyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/pursaklarda-hijyen-seferberligi-84351h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127191.jpg" alt="Pursaklar&#039;da hijyen seferberliği" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/pursaklarda-hijyen-seferberligi-84351h.htm"><span>Pursaklar'da hijyen seferberliği</span>Tüm dünyayı tehdit eden koronavirüs salgınına karşı Pursaklar Belediyesi, aldığı önlem ve sürdürdüğü çalışmalara hız kesmeden devam ediyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/soydas-krize-artik-dayanamayan-oho-esnafi-iflasin-esiginde-84349h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127190.jpg" alt="Soydaş: Krize artık dayanamayan ÖHO Esnafı iflasın eşiğinde" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/soydas-krize-artik-dayanamayan-oho-esnafi-iflasin-esiginde-84349h.htm"><span>Soydaş: Krize artık dayanamayan ÖHO Esnafı iflasın eşiğinde</span>Şehiriçi Özel Halk Otobüsçüleri Esnaf Odası Başkanı Ercan Soydaş, sistemin sağlıklı işleyebilmesi için ulaşım hizmetine acilen zam yapılması gerektiğini belirtti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/ankara-il-emniyet-muduru-yilmazdan-kizilcahamam-ziyareti-84348h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127189.jpg" alt="Ankara İl Emniyet Müdürü Yılmaz&#039;dan Kızılcahamam ziyareti" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ankara-il-emniyet-muduru-yilmazdan-kizilcahamam-ziyareti-84348h.htm"><span>Ankara İl Emniyet Müdürü Yılmaz'dan Kızılcahamam ziyareti</span>Ankara İl Emniyet Müdürü Servet Yılmaz Kızılcahamam ziyareti gerçekleştirdi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/golbasinda-camiler-tertemiz-84346h.htm">Gölbaşı&#039;nda camiler tertemiz</a><span class="date">01 Eylül 2020 Salı 02:12</span></li><li><a href="http://www.gazeteilksayfa.com/lojmana-cocuk-parki-84345h.htm">Lojmana çocuk parkı </a><span class="date">01 Eylül 2020 Salı 02:11</span></li><li><a href="http://www.gazeteilksayfa.com/camilere-el-dezenfektani-yerlestirildi-84347h.htm">Camilere el dezenfektanı yerleştirildi</a><span class="date">01 Eylül 2020 Salı 01:33</span></li><li><a href="http://www.gazeteilksayfa.com/turkiyede-ilk-dunyada-ucuncu-spor-kompleksi-84344h.htm">Türkiye&#039;de ilk, Dünya&#039;da üçüncü spor kompleksi</a><span class="date">01 Eylül 2020 Salı 01:01</span></li><li><a href="http://www.gazeteilksayfa.com/altindagli-kadinlarin-tekstil-atolyesi-84343h.htm">Altındağlı kadınların tekstil atölyesi</a><span class="date">01 Eylül 2020 Salı 00:30</span></li><li><a href="http://www.gazeteilksayfa.com/nallihandaki-orman-yangini-kontrol-altina-alindi-84302h.htm">Nallıhan&#039;daki orman yangını kontrol altına alındı</a><span class="date">31 Ağustos 2020 Pazartesi 12:48</span></li><li><a href="http://www.gazeteilksayfa.com/baskentin-sembolu-atakulede-dev-turk-bayragi-dalgalandirildi-84267h.htm">Başkent&#039;in sembolü Atakule&#039;de dev Türk bayrağı dalgalandırıldı</a><span class="date">31 Ağustos 2020 Pazartesi 09:17</span></li><li><a href="http://www.gazeteilksayfa.com/mamaka-iki-yeni-millet-kiraathanesi-84255h.htm">Mamak&#039;a iki yeni Millet Kıraathanesi</a><span class="date">31 Ağustos 2020 Pazartesi 05:35</span></li><li><a href="http://www.gazeteilksayfa.com/30-agustos-zafer-bayrami-toreninde-ataturk-anitina-celenk-sunuldu-84253h.htm">30 Ağustos Zafer Bayramı töreninde Atatürk Anıtı’na çelenk sunuldu</a><span class="date">31 Ağustos 2020 Pazartesi 05:35</span></li><li><a href="http://www.gazeteilksayfa.com/yedi-yildizli-otel-konforunda-huzurevi-84251h.htm">Yedi yıldızlı otel konforunda huzurevi</a><span class="date">31 Ağustos 2020 Pazartesi 04:34</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/bakan-karaismailoglu-giresun-limanindaki-calismalari-inceledi-84462h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127336.jpg" alt="Bakan Karaismailoğlu Giresun Limanı&#039;ndaki çalışmaları inceledi" width="120" height="90" /><span class="title">Bakan Karaismailoğlu Giresun Limanı'ndaki çalışmaları inceledi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cevre-ve-sehircilik-bakani-kurum-yeni-bir-derelinin-insa-calismasini-baslattik-84461h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127335.jpg" alt="Çevre ve Şehircilik Bakanı Kurum: Yeni bir Dereli&#039;nin inşa çalışmasını başlattık" width="120" height="90" /><span class="title">Çevre ve Şehircilik Bakanı Kurum: Yeni bir Dereli'nin inşa çalışmasını başlattık</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/meteorolojiden-sicak-hava-dalgasi-uyarisi-84456h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127329.jpg" alt="Meteorolojiden sıcak hava dalgası uyarısı" width="120" height="90" /><span class="title">Meteorolojiden sıcak hava dalgası uyarısı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/motosikletle-tek-teker-uzerinde-tehlikeli-yolculuk-84451h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127323.jpg" alt="Motosikletle tek teker üzerinde tehlikeli yolculuk" width="120" height="90" /><span class="title">Motosikletle tek teker üzerinde tehlikeli yolculuk</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/israil-ile-bae-arasinda-ilk-is-birligi-anlasmasi-imzalandi-84445h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/127314.jpg" alt="İsrail ile BAE arasında ilk iş birliği anlaşması imzalandı" width="120" height="90" /><span class="title">İsrail ile BAE arasında ilk iş birliği anlaşması imzalandı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/balikcilar-vira-bismillah-dedi-593g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/593_s.jpg" alt="Balıkçılar &quot;vira bismillah&quot; dedi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Balıkçılar "vira bismillah" dedi</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-31-agustos-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 31 AĞUSTOS" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 31 AĞUSTOS</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/yurtta-30-agustos-zafer-bayrami-coskusu-592g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/592_s.jpg" alt="Yurtta 30 Ağustos Zafer Bayramı coşkusu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yurtta 30 Ağustos Zafer Bayramı coşkusu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/giresunda-sel-felaketi-591g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/591_s.jpg" alt="Giresun&#039;da sel felaketi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Giresun'da sel felaketi</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/baskan-suleyman-acardan-esnaf-ziyareti-84480h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/127354.jpg" alt="Başkan Süleyman Acar&#039;dan esnaf ziyareti" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/baskan-suleyman-acardan-esnaf-ziyareti-84480h.htm" class="title">Başkan Süleyman Acar'dan esnaf ziyareti</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/akkden-dezenfekte-uyarisi-aksine-bu-calismalar-84459h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/127332.jpg" alt="AKK&#039;den dezenfekte uyarısı! Aksine bu çalışmalar..." width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/akkden-dezenfekte-uyarisi-aksine-bu-calismalar-84459h.htm" class="title">AKK'den dezenfekte uyarısı! Aksine bu çalışmalar...</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/127353.jpg" alt="Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/turk-dunyasi-su-ve-gul-meydani-eglencenin-merkezi-oldu-84479h.htm" class="title">Türk Dünyası Su ve Gül Meydanı, eğlencenin merkezi oldu</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-1-eylul-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 1 Eylül 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-1-eylul-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 1 Eylül 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/belediyeler-bu-uyariya-kulak-vermeli-4493yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Belediyeler bu uyarıya kulak vermeli</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/tarlalar-taslasmasin-4492yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">Tarlalar Taşlaşmasın</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/kerbelayi-anlamak-4491yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Kerbela’yı Anlamak!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/altay-kartali-osman-batur-4490yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Altay Kartalı Osman Batur</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/30-agustosa-damga-vuran-iha-gosterisi-15-ayda-hazirlandi-2301v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2301.jpg" alt="30 Ağustos&#039;a damga vuran İHA gösterisi 1,5 ayda hazırlandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">30 Ağustos'a damga vuran İHA gösterisi 1,5 ayda hazırlandı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/darbecilerin-kursun-yagdirdigi-yeni-goruntuler-4-yil-sonra-ortaya-cikti-2300v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2300.jpg" alt="Darbecilerin kurşun yağdırdığı yeni görüntüler 4 yıl sonra ortaya çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Darbecilerin kurşun yağdırdığı yeni görüntüler 4 yıl sonra ortaya çıktı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/turkiye-uzayin-kapisini-boyle-acti-2299v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2299.jpg" alt="Türkiye uzayın kapısını böyle açtı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Türkiye uzayın kapısını böyle açtı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/buyuk-zafer-cumhurbaskanligi-kulliyesi-uzerinde-300-iha-ile-goklere-yazildi-2298v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2298.jpg" alt="Büyük zafer Cumhurbaşkanlığı Külliyesi üzerinde 300 İHA ile göklere yazıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Büyük zafer Cumhurbaşkanlığı Külliyesi üzerinde 300 İHA ile göklere yazıldı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/otomobilde-tarihi-lahit-ele-gecirildi-84493h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/127378.jpg" alt="Otomobilde tarihi lahit ele geçirildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/otomobilde-tarihi-lahit-ele-gecirildi-84493h.htm" class="content"><span>Otomobilde tarihi lahit ele geçirildi</span>AFYONKARAHİSAR’da park halindeki bir otomobilde, tarihi niteliği olduğu değerlendirilen lahit ele geçirildi. Araçtaki 2 kişi gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/baspehlivan-sokak-ortasinda-olduruldu-84495h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/127380.jpg" alt="Başpehlivan, sokak ortasında öldürüldü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/baspehlivan-sokak-ortasinda-olduruldu-84495h.htm" class="content"><span>Başpehlivan, sokak ortasında öldürüldü</span>Antalya’da başpehlivan Hakkı Aygün’ü tabancayla vururak öldürmekten gözaltına alınan Umut Can Ferah (20), polisteki işlemlerinin ardından öğle saatlerinde adliyeye sevk edildi.</a></li><li><a href="http://www.gazeteilksayfa.com/yargitay-baskani-akarca-hukuk-bagimsizligimiza-saygi-duymayanlardan-yargi-bagimsizlig-84420h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/127286.jpg" alt="Yargıtay Başkanı Akarca: Hukuk bağımsızlığımıza saygı duymayanlardan yargı bağımsızlığı dersi almamız mümkün değil" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yargitay-baskani-akarca-hukuk-bagimsizligimiza-saygi-duymayanlardan-yargi-bagimsizlig-84420h.htm" class="content"><span>Yargıtay Başkanı Akarca: Hukuk bağımsızlığımıza saygı duymayanlardan yargı bağımsızlığı dersi almamız mümkün değil</span>Yargıtay Başkanı Akarca, "Hukuk bağımsızlığımıza saygı duymayanlardan yargı bağımsızlığı dersi almamız mümkün değildir." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/tbb-baskani-feyzioglu-emperyal-kuklacilarin-demokratik-secimlerimize-mudahale-girisim-84412h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/127278.jpg" alt="TBB Başkanı Feyzioğlu: Emperyal kuklacıların demokratik seçimlerimize müdahale girişimleri paramparça olacaktır&#039;" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tbb-baskani-feyzioglu-emperyal-kuklacilarin-demokratik-secimlerimize-mudahale-girisim-84412h.htm" class="content"><span>TBB Başkanı Feyzioğlu: Emperyal kuklacıların demokratik seçimlerimize müdahale girişimleri paramparça olacaktır'</span>TBB Başkanı Feyzioğlu,"Emperyal kuklacıların darbe girişimi, Türk milletinin sarsılmaz iradesine çarparak nasıl paramparça oldu ise demokratik seçimlerimize müdahale girişimleri de paramparça olacaktır." dedi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/demir-grup-sivasspor-besiktasi-1-0-maglup-etti-84485h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/127370.jpg" alt="Demir Grup Sivasspor, Beşiktaş&#039;ı 1-0 mağlup etti" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/demir-grup-sivasspor-besiktasi-1-0-maglup-etti-84485h.htm" class="content"><span>Demir Grup Sivasspor, Beşiktaş'ı 1-0 mağlup etti</span>Beşiktaş, yeni sezon hazırlıkları kapsamında katıldığı The Land Of Legends Cup'ın yarı final maçında Demir Grup Sivasspor'a 1-0 mağlup oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/baskentte-genclerin-gelisimine-tenis-ile-destek-erasmus-projesi-tanitildi-84453h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/127325.jpg" alt="Başkentte &#039;Gençlerin Gelişimine Tenis ile Destek&#039; Erasmus projesi tanıtıldı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/baskentte-genclerin-gelisimine-tenis-ile-destek-erasmus-projesi-tanitildi-84453h.htm" class="content"><span>Başkentte 'Gençlerin Gelişimine Tenis ile Destek' Erasmus projesi tanıtıldı</span>Türkiye Tenis Federasyonunun "Gençlerin Gelişimine Tenis ile Destek ve Kariyer Odaklı Yaklaşım" adlı Erasmus Projesi Ankara Tenis Kulübü'nde yapılan basın toplantısıyla tanıtıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/milli-futbolcu-irfan-can-kahveci-ispanya-yolunda-84450h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/127321.jpg" alt="Milli futbolcu İrfan Can Kahveci, İspanya yolunda" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/milli-futbolcu-irfan-can-kahveci-ispanya-yolunda-84450h.htm" class="content"><span>Milli futbolcu İrfan Can Kahveci, İspanya yolunda</span>İstanbul Başakşehir Futbol Kulübü Başkanı Göksel Gümüşdağ, "Sadece yurt dışından İrfan Can ile ilgili Sevilla'dan bir teklif vardı. Onun dışında bir teklif yok" dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/tbf-baskani-turkoglu-yeni-sezonda-basketbolseverleri-salonlara-davet-edecegimiz-bir-s-84449h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/127320.jpg" alt="TBF Başkanı Türkoğlu: Yeni sezonda basketbolseverleri salonlara davet edeceğimiz bir süreç başlatmak isteriz" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/tbf-baskani-turkoglu-yeni-sezonda-basketbolseverleri-salonlara-davet-edecegimiz-bir-s-84449h.htm" class="content"><span>TBF Başkanı Türkoğlu: Yeni sezonda basketbolseverleri salonlara davet edeceğimiz bir süreç başlatmak isteriz</span>Türkoğlu, yeni sezonda maçların belli kapasitede seyircili oynanabileceği bir süreç başlatmak istediklerini bildirdi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haldun-boysan-kimdir-84400h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/127256.jpg" alt="Haldun Boysan kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haldun-boysan-kimdir-84400h.htm" class="content"><span>Haldun Boysan kimdir?</span>Nevşehir’de dizi çekimlerindeyken ani kalp krizi sonucu hayatını kaybeden ünlü oyuncu kimdir? Hangi filmlerde ve dizilerde oynadı?</a></li><li><a href="http://www.gazeteilksayfa.com/suleyman-seba-kimdir-82539h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/124941.jpg" alt="Süleyman Seba kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/suleyman-seba-kimdir-82539h.htm" class="content"><span>Süleyman Seba kimdir?</span>13 Ağustos 2014 yılında hayatını kaybeden Beşiktaş’ın efsane ismi Süleyman Seba kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/adalet-agaoglu-kimdir-adalet-agaoglu-kac-yasindaydi-79992h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/121826.jpg" alt="Adalet Ağaoğlu kimdir? Adalet Ağaoğlu kaç yaşındaydı?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adalet-agaoglu-kimdir-adalet-agaoglu-kac-yasindaydi-79992h.htm" class="content"><span>Adalet Ağaoğlu kimdir? Adalet Ağaoğlu kaç yaşındaydı?</span>Daha çok roman ve öykü türündeki eserleriyle tanınan yazar. 20. yüzyıl Türk edebiyatının en önemli romancılarından biri kabul edilen Adalet Ağaoğlu 14 Temmuz 2020 tarihinde hayata gözlerini yumdu.</a></li><li><a href="http://www.gazeteilksayfa.com/mehmet-durakoglu-kimdir-77176h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/118448.jpg" alt="Mehmet Durakoğlu kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-durakoglu-kimdir-77176h.htm" class="content"><span>Mehmet Durakoğlu kimdir?</span>Barolarla ilgili yasa değişikliğine tepki göstermek amacıyla Ankara'ya yürümeye başladı. Peki, Mehmet Durakoğlu kimdir? Mehmet Durakoğlu’nun biyografisi…</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.029319047927856 --></div></body></html>