<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak</title>
<meta name="description" content="Türkiye ekonomisinin 2021 yılının ilk çeyreğine ilişkin büyüme rakamları yarın duyurulacak." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/164018.jpg" />
<meta name="DC.date.issued" content="2021-05-30T14:08:54+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm" />
<meta property="og:title" content="Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak" />
<meta property="og:description" content="Türkiye ekonomisinin 2021 yılının ilk çeyreğine ilişkin büyüme rakamları yarın duyurulacak." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/164018.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/164018.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm">
<meta name="twitter:title" content="Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak" />
<meta name="twitter:description" content="Türkiye ekonomisinin 2021 yılının ilk çeyreğine ilişkin büyüme rakamları yarın duyurulacak." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/164018.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2021-05-30T14:08:54+03:00" />
<meta itemprop="dateModified" content="2021-05-30T14:08:54+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm" />
<meta itemprop="headline" content="Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/164018.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 1.422</span></li><li class="up"><span><b>Altın</b> 523,818</span></li><li class="up"><span><b>Dolar</b> 8,5610</span></li><li class="up"><span><b>Euro</b> 10,4294</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Ankara</span> 20 °C</li><li style="background-position: -3px -986px;"><span>İstanbul</span> 24 °C</li><li style="background-position: -3px -870px;"><span>İzmir</span> 26 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 23 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm">Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak</a></li><li><a href="http://www.gazeteilksayfa.com/istanbulda-2-bin-162-litre-sahte-icki-ele-gecirildi-115776h.htm">İstanbul'da 2 bin 162 litre sahte içki ele geçirildi</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-deprem-platformu-ilk-deniz-arastirma-seferine-yarin-cikacak-115775h.htm">Türkiye Deprem Platformu ilk deniz araştırma seferine yarın çıkacak</a></li><li><a href="http://www.gazeteilksayfa.com/zma-modernizasyon-projesi-kapsaminda-uretilen-on-prototip-surus-ve-atis-testlerini-b-115774h.htm">ZMA Modernizasyon Projesi kapsamında üretilen ön prototip sürüş ve atış testlerini başarıyla gerçekleştirdi</a></li><li><a href="http://www.gazeteilksayfa.com/van-golundeki-kirlilik-sorunu-koruma-eylem-planiyla-cozulecek-115773h.htm">Van Gölü'ndeki kirlilik sorunu 'koruma eylem planı'yla çözülecek</a></li><li><a href="http://www.gazeteilksayfa.com/besiktas-yardimci-antrenoru-koprulu-sergen-yalcin-bir-sey-soylerse-o-mutlaka-olur-115772h.htm">Beşiktaş Yardımcı Antrenörü Köprülü: Sergen Yalçın bir şey söylerse, o mutlaka olur</a></li><li><a href="http://www.gazeteilksayfa.com/isitme-engelli-judocular-basarilariyla-gaziantepi-gururlandiriyor-115771h.htm">İşitme engelli judocular başarılarıyla Gaziantep'i gururlandırıyor</a></li><li><a href="http://www.gazeteilksayfa.com/lillein-genc-futbolcusu-mustafa-kapi-avrupada-duzenli-olarak-oynayip-uzun-sure-kalma-115770h.htm">Lille'in genç futbolcusu Mustafa Kapı: Avrupa’da düzenli olarak oynayıp uzun süre kalmak istiyorum</a></li><li><a href="http://www.gazeteilksayfa.com/sanayi-kenti-kocaelide-gunde-1521-arac-uretildi-115769h.htm">Sanayi kenti Kocaeli'de günde 1521 araç üretildi</a></li><li><a href="http://www.gazeteilksayfa.com/salgin-doneminde-ilgi-artinca-sanayideki-firmalar-karavan-uretimine-yoneldi-115768h.htm">Salgın döneminde ilgi artınca sanayideki firmalar karavan üretimine yöneldi</a></li><li><a href="http://www.gazeteilksayfa.com/nukleer-enerji-iklim-degisikligiyle-mucadelede-ve-istihdamda-kilit-rol-oynuyor-115767h.htm">Nükleer enerji iklim değişikliğiyle mücadelede ve istihdamda kilit rol oynuyor</a></li><li><a href="http://www.gazeteilksayfa.com/mukellefler-suresi-dolacak-pek-cok-vergi-icin-31-mayis-hareketliligi-yasiyor-115766h.htm">Mükellefler süresi dolacak pek çok vergi için 31 Mayıs hareketliliği yaşıyor</a></li><li><a href="http://www.gazeteilksayfa.com/genc-nufusun-bese-dahil-edilmesiyle-ilk-yilda-3-milyar-liralik-fon-birikebilecek-115765h.htm">Genç nüfusun BES'e dahil edilmesiyle ilk yılda 3 milyar liralık fon birikebilecek</a></li><li><a href="http://www.gazeteilksayfa.com/abnin-yesil-mutabakati-turk-sirketleri-icin-risk-kadar-firsat-da-barindiriyor-115764h.htm">AB'nin Yeşil Mutabakatı Türk şirketleri için risk kadar fırsat da barındırıyor</a></li><li><a href="http://www.gazeteilksayfa.com/turk-savunma-sanayisi-urunlerinin-saha-basarisi-yabancilarin-dikkatini-cekiyor-115763h.htm">Türk savunma sanayisi ürünlerinin saha başarısı yabancıların dikkatini çekiyor</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/msb-1-ocaktan-itibaren-yurt-ici-ve-sinir-otesindeki-operasyonlarda-1162-terorist-etk-115756h.htm"><img src="http://www.gazeteilksayfa.com/d/news/163994.jpg" alt="MSB: 1 Ocak’tan itibaren yurt içi ve sınır ötesindeki operasyonlarda 1162 terörist etkisiz hale getirildi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/sehit-uzman-cavus-icin-agrida-toren-115751h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/163988.jpg" alt="Şehit uzman çavuş için Ağrı&#039;da tören" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/15-kilometrelik-kovalamaca-cikmaz-sokakta-bitti-polis-suphelinin-protez-disini-aradi-115742h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/163981.jpg" alt="15 kilometrelik kovalamaca çıkmaz sokakta bitti: Polis şüphelinin protez dişini aradı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/akdenizde-tunus-aciklarinda-117-duzensiz-gocmen-kurtarildi-115735h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/163977.jpg" alt="Akdeniz&#039;de Tunus açıklarında 117 düzensiz göçmen kurtarıldı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/eren-15-operasyonunda-agrida-cikan-catismada-1-asker-sehit-oldu-115728h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/163976.jpg" alt="Eren-15 Operasyonu&#039;nda Ağrı&#039;da çıkan çatışmada 1 asker şehit oldu" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/msb-1-ocaktan-itibaren-yurt-ici-ve-sinir-otesindeki-operasyonlarda-1162-terorist-etk-115756h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/sehit-uzman-cavus-icin-agrida-toren-115751h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/15-kilometrelik-kovalamaca-cikmaz-sokakta-bitti-polis-suphelinin-protez-disini-aradi-115742h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/akdenizde-tunus-aciklarinda-117-duzensiz-gocmen-kurtarildi-115735h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/eren-15-operasyonunda-agrida-cikan-catismada-1-asker-sehit-oldu-115728h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" rel="self"><span itemprop="title">Ekonomi</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=115777');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=115777')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-05-30T14:08:00+03:00">30.05.2021 14:08</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak</h1><div itemprop="description" class="short_content_b">Türkiye ekonomisinin 2021 yılının ilk çeyreğine ilişkin büyüme rakamları yarın duyurulacak.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/164018.jpg" alt="Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Türkiye İstatistik Kurumu (TÜİK), Ocak- Mart 2021 dönemini kapsayan gayrisafi yurt içi hasıla (GSYH) verilerini yarın saat 10.00'da internet sitesinden açıklayacak.</p><p>AA Finans Büyüme Beklenti Anketi'ne katılan 16 ekonomist, 2021 yılının birinci çeyreğinde Türkiye ekonomisinin yüzde 6,4 büyümesini bekliyor.</p><p>Ankete katılan ekonomistlerin 1. çeyrek büyüme beklentileri, yüzde 5 ile yüzde 7,2 aralığında yer alıyor.</p><p>Ekonomistlerin 2021 yılı GSYH beklentilerinin ortalaması ise yüzde 5,5 olarak gerçekleşti. Ekonomistlerin 2021 yılı büyüme beklentileri, yüzde 4,5 ile yüzde 7 aralığında oldu.</p><p>Türkiye ekonomisi, 2020'nin genelinde yüzde 1,8 büyürken, 4. çeyrekte GSYH yüzde 5,9 artış göstermişti.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 115777);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/gonullu-kadinlar-pazardaki-sebze-meyve-atiklarini-toplayip-gubreye-donusturuyor-3067v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3067.jpg" alt="Gönüllü kadınlar, pazardaki sebze meyve atıklarını toplayıp gübreye dönüştürüyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gonullu-kadinlar-pazardaki-sebze-meyve-atiklarini-toplayip-gubreye-donusturuyor-3067v.htm">Gönüllü kadınlar, pazardaki sebze meyve atıklarını toplayıp gübreye dönüştürüyor</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-29-mayis-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 29 Mayıs 2021" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-29-mayis-2021-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 29 Mayıs 2021</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/diyarbakirda-bombali-aracla-saldiri-girisimini-uygulamadaki-polisler-engellemis-3066v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3066.jpg" alt="Diyarbakır&#039;da bombalı araçla saldırı girişimini uygulamadaki polisler engellemiş" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/diyarbakirda-bombali-aracla-saldiri-girisimini-uygulamadaki-polisler-engellemis-3066v.htm">Diyarbakır'da bombalı araçla saldırı girişimini uygulamadaki polisler engellemiş</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/motosikletli-saldirganlar-acil-servis-onunde-bekleyenlere-silahla-ates-acti-3u-agir-5--3065v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3065.jpg" alt="Motosikletli saldırganlar, acil servis önünde bekleyenlere silahla ateş açtı: 3&#039;ü ağır 5 yaralı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/motosikletli-saldirganlar-acil-servis-onunde-bekleyenlere-silahla-ates-acti-3u-agir-5--3065v.htm">Motosikletli saldırganlar, acil servis önünde bekleyenlere silahla ateş açtı: 3'ü ağır 5 yaralı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/164018.jpg" alt="Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/turkiye-ekonomisinin-bu-yilin-ilk-ceyregine-iliskin-buyume-rakamlari-yarin-aciklanac-115777h.htm"><span>Türkiye ekonomisinin bu yılın ilk çeyreğine ilişkin büyüme rakamları yarın açıklanacak</span>Türkiye ekonomisinin 2021 yılının ilk çeyreğine ilişkin büyüme rakamları yarın duyurulacak.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/sanayi-kenti-kocaelide-gunde-1521-arac-uretildi-115769h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/164009.jpg" alt="Sanayi kenti Kocaeli&#039;de günde 1521 araç üretildi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/sanayi-kenti-kocaelide-gunde-1521-arac-uretildi-115769h.htm"><span>Sanayi kenti Kocaeli'de günde 1521 araç üretildi</span>Türk sanayisinin ana üssü Kocaeli'de kurulu otomotiv tesislerinde, ocak-nisan döneminde günde ortalama 1521 taşıt üretim bandından indirildi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/salgin-doneminde-ilgi-artinca-sanayideki-firmalar-karavan-uretimine-yoneldi-115768h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/164007.jpg" alt="Salgın döneminde ilgi artınca sanayideki firmalar karavan üretimine yöneldi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/salgin-doneminde-ilgi-artinca-sanayideki-firmalar-karavan-uretimine-yoneldi-115768h.htm"><span>Salgın döneminde ilgi artınca sanayideki firmalar karavan üretimine yöneldi</span>Yeni tip koronavirüs (Kovid-19) salgını nedeniyle kalabalıktan uzaklaşmak, doğada vakit geçirmek isteyenlerin talebi dolayısıyla karavan üretimine yönelen Trabzon'daki çeşitli firmalar son bir yılda 80'e yakın karavan imal etti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/nukleer-enerji-iklim-degisikligiyle-mucadelede-ve-istihdamda-kilit-rol-oynuyor-115767h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/164006.jpg" alt="Nükleer enerji iklim değişikliğiyle mücadelede ve istihdamda kilit rol oynuyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/nukleer-enerji-iklim-degisikligiyle-mucadelede-ve-istihdamda-kilit-rol-oynuyor-115767h.htm"><span>Nükleer enerji iklim değişikliğiyle mücadelede ve istihdamda kilit rol oynuyor</span>Nükleer Sanayi Derneği Başkanı Alikaan Çiftçi, "İklim taahhütlerinin gerçekleşmesi için ihtiyaç duyulan anahtarı nükleer enerji elinde tutuyor" dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mukellefler-suresi-dolacak-pek-cok-vergi-icin-31-mayis-hareketliligi-yasiyor-115766h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/164005.jpg" alt="Mükellefler süresi dolacak pek çok vergi için 31 Mayıs hareketliliği yaşıyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mukellefler-suresi-dolacak-pek-cok-vergi-icin-31-mayis-hareketliligi-yasiyor-115766h.htm"><span>Mükellefler süresi dolacak pek çok vergi için 31 Mayıs hareketliliği yaşıyor</span>Borç yapılandırması taksitinden birinci geçici vergi dönemine ait gelir ve kurum geçici vergi beyannamelerine, emlak vergisinin birinci taksitinden bazı sektörlerde uygulanan KDV indirimlerine kadar pek çok vergiye yönelik süreler yarın sona erecek.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/genc-nufusun-bese-dahil-edilmesiyle-ilk-yilda-3-milyar-liralik-fon-birikebilecek-115765h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/164004.jpg" alt="Genç nüfusun BES&#039;e dahil edilmesiyle ilk yılda 3 milyar liralık fon birikebilecek" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/genc-nufusun-bese-dahil-edilmesiyle-ilk-yilda-3-milyar-liralik-fon-birikebilecek-115765h.htm"><span>Genç nüfusun BES'e dahil edilmesiyle ilk yılda 3 milyar liralık fon birikebilecek</span>Genç nüfusun BES'e otomatik dahil edilmesi ile orta vadede 5 milyona yakın yeni katılımcının sisteme entegre olabileceği ve bu kanaldan ilk yılda yaklaşık 3 milyar liralık fonun birikebileceği belirtiliyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/abnin-yesil-mutabakati-turk-sirketleri-icin-risk-kadar-firsat-da-barindiriyor-115764h.htm">AB&#039;nin Yeşil Mutabakatı Türk şirketleri için risk kadar fırsat da barındırıyor</a><span class="date">30 Mayıs 2021 Pazar 13:04</span></li><li><a href="http://www.gazeteilksayfa.com/turk-savunma-sanayisi-urunlerinin-saha-basarisi-yabancilarin-dikkatini-cekiyor-115763h.htm">Türk savunma sanayisi ürünlerinin saha başarısı yabancıların dikkatini çekiyor</a><span class="date">30 Mayıs 2021 Pazar 13:03</span></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ve-ingiltere-arasindaki-sta-kapsaminda-mense-kurallarinin-uygulanmasina-ilis-115749h.htm">Türkiye ve İngiltere arasındaki STA kapsamında menşe kurallarının uygulanmasına ilişkin esaslar belirlendi</a><span class="date">30 Mayıs 2021 Pazar 10:44</span></li><li><a href="http://www.gazeteilksayfa.com/ulusal-findik-konseyi-baskani-arslanturk-ureticinin-yuzunun-guldugu-bir-sezon-bizi-b-115748h.htm">Ulusal Fındık Konseyi Başkanı Arslantürk: Üreticinin yüzünün güldüğü bir sezon bizi bekliyor</a><span class="date">30 Mayıs 2021 Pazar 10:43</span></li><li><a href="http://www.gazeteilksayfa.com/global-markalarin-turkiyede-akilli-telefon-uretimlerine-bir-yenisi-daha-eklendi-115747h.htm">Global markaların Türkiye&#039;de akıllı telefon üretimlerine bir yenisi daha eklendi</a><span class="date">30 Mayıs 2021 Pazar 10:43</span></li><li><a href="http://www.gazeteilksayfa.com/tokinin-indirim-kampanyasindan-bir-ayda-11-bin-768-kisi-yararlandi-115730h.htm">TOKİ&#039;nin indirim kampanyasından bir ayda 11 bin 768 kişi yararlandı</a><span class="date">30 Mayıs 2021 Pazar 09:17</span></li><li><a href="http://www.gazeteilksayfa.com/mayis-ayina-ait-kisa-calisma-ve-issizlik-odenegi-odemeleri-ne-zaman-yapilacak-115710h.htm">Mayıs ayına ait kısa çalışma ve işsizlik ödeneği ödemeleri ne zaman yapılacak?</a><span class="date">29 Mayıs 2021 Cumartesi 12:17</span></li><li><a href="http://www.gazeteilksayfa.com/camlica-kulesinin-resmi-acilisi-yarin-gerceklestirilecek-115661h.htm">Çamlıca Kulesi&#039;nin resmi açılışı yarın gerçekleştirilecek</a><span class="date">28 Mayıs 2021 Cuma 14:14</span></li><li><a href="http://www.gazeteilksayfa.com/dogal-gaz-ithalati-martta-yuzde-478-artti-115636h.htm">Doğal gaz ithalatı martta yüzde 47,8 arttı</a><span class="date">28 Mayıs 2021 Cuma 11:24</span></li><li><a href="http://www.gazeteilksayfa.com/tcmb-baskani-kavcioglundan-siki-parasal-durus-vurgusu-115635h.htm">TCMB Başkanı Kavcıoğlu&#039;ndan sıkı parasal duruş vurgusu</a><span class="date">28 Mayıs 2021 Cuma 11:23</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/bazi-hukumluler-icin-uygulanan-kovid-19-salgini-izin-sureleri-2-ay-uzatildi-115762h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/164001.jpg" alt="Bazı hükümlüler için uygulanan Kovid-19 salgını izin süreleri 2 ay uzatıldı" width="120" height="90" /><span class="title">Kovid-19 salgını izin süreleri 2 ay uzatıldı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/global-markalarin-turkiyede-akilli-telefon-uretimlerine-bir-yenisi-daha-eklendi-115747h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/163983.jpg" alt="Global markaların Türkiye&#039;de akıllı telefon üretimlerine bir yenisi daha eklendi" width="120" height="90" /><span class="title">Türkiye'de akıllı telefon üretimlerine bir yenisi daha eklendi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/15-kilometrelik-kovalamacanin-ardindan-tuvalette-saklanirken-yakalandi-115743h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/163974.jpg" alt="15 kilometrelik kovalamacanın ardından tuvalette saklanırken yakalandı" width="120" height="90" /><span class="title">15 kilometrelik kovalamacanın ardından tuvalette saklanırken yakalandı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/kaybolan-bugranin-cansiz-bedeni-sulama-havuzuna-bulundu-115740h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/163971.jpg" alt="Kaybolan Buğra&#039;nın cansız bedeni sulama havuzuna bulundu" width="120" height="90" /><span class="title">Kaybolan Buğra'nın cansız bedeni sulama havuzuna bulundu</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ingiltere-basbakani-johnson-gizli-torenle-evlendi-115734h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/163965.jpg" alt="İngiltere Başbakanı Johnson gizli törenle evlendi" width="120" height="90" /><span class="title">İngiltere Başbakanı Johnson gizli törenle evlendi</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-29-mayis-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 29 Mayıs 2021" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 29 Mayıs 2021</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ercek-golune-flamingolar-bu-yil-erken-geldi-641g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/641_s.jpg" alt="Erçek Gölü&#039;ne flamingolar bu yıl erken geldi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Erçek Gölü'ne flamingolar bu yıl erken geldi</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/yoruklerin-40-gun-surecek-gocu-basladi-640g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/640_s.jpg" alt="Yörüklerin 40 gün sürecek göçü başladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yörüklerin 40 gün sürecek göçü başladı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/altindag-lalelerle-donatildi-639g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/639_s.jpg" alt="Altındağ lalelerle donatıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Altındağ lalelerle donatıldı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-30-mayis-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 30 Mayıs 2021 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-30-mayis-2021-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 30 Mayıs 2021 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-30-mayis-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 30 Mayıs 2021 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-30-mayis-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 30 Mayıs 2021 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-30-mayis-2021-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/144099.jpg" alt="Ankara Baraj Doluluk Oranı 30 Mayıs 2021 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-30-mayis-2021-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 30 Mayıs 2021 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-30-mayis-2021-73170h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 30 Mayıs 2021" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-hava-durumu-30-mayis-2021-73170h.htm" class="title">Ankara hava durumu 30 Mayıs 2021</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/logaritmanin-kasifi-ibn-yunus-4945yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Logaritmanın Kâşifi; İbn- Yunus</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/mazlum-cografyalar-ii-cecenistan-4944yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Mazlum Coğrafyalar II – Çeçenistan</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/gidisat-iyi-degil-4943yy.htm"><div class="content"><span class="n">Abdulkerim Solak</span><span class="t">Gidişat İyi Değil</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim Solak" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/sikayetim-var-4942yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Şikâyetim var</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gonullu-kadinlar-pazardaki-sebze-meyve-atiklarini-toplayip-gubreye-donusturuyor-3067v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3067.jpg" alt="Gönüllü kadınlar, pazardaki sebze meyve atıklarını toplayıp gübreye dönüştürüyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gönüllü kadınlar, pazardaki sebze meyve atıklarını toplayıp gübreye dönüştürüyor</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/diyarbakirda-bombali-aracla-saldiri-girisimini-uygulamadaki-polisler-engellemis-3066v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3066.jpg" alt="Diyarbakır&#039;da bombalı araçla saldırı girişimini uygulamadaki polisler engellemiş" width="127" height="96" /><span class="tl"></span><span class="wrapword">Diyarbakır'da bombalı araçla saldırı girişimini uygulamadaki polisler engellemiş</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/motosikletli-saldirganlar-acil-servis-onunde-bekleyenlere-silahla-ates-acti-3u-agir-5--3065v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3065.jpg" alt="Motosikletli saldırganlar, acil servis önünde bekleyenlere silahla ateş açtı: 3&#039;ü ağır 5 yaralı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Motosikletli saldırganlar, acil servis önünde bekleyenlere silahla ateş açtı: 3'ü ağır 5 yaralı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ankarada-hastanin-bicakli-saldirisina-ugrayan-doktor-yaralandi-3064v.htm"><img src="http://www.gazeteilksayfa.com/d/video/3064.jpg" alt="Ankara&#039;da hastanın bıçaklı saldırısına uğrayan doktor yaralandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da hastanın bıçaklı saldırısına uğrayan doktor yaralandı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/bayrampasa-ve-tuzlada-uyusturucu-operasyonlari-115722h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/163952.jpg" alt="Bayrampaşa ve Tuzla&#039;da uyuşturucu operasyonları" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/bayrampasa-ve-tuzlada-uyusturucu-operasyonlari-115722h.htm" class="content"><span>Bayrampaşa ve Tuzla'da uyuşturucu operasyonları</span>Bayrampaşa ve Tuzla’da uyuşturucu imalatı ve satışı yapıldığı tespit edilen 2 adrese baskın düzenlendi.  2 şüphelinin gözaltına alındığı baskınlarda 4 kilo 960 gram uyuşturucu ele geçirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/cimento-yuklu-kamyonun-gizli-bolmesinde-6-kacak-yakalandi-115721h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/163951.jpg" alt="Çimento yüklü kamyonun gizli bölmesinde 6 kaçak yakalandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cimento-yuklu-kamyonun-gizli-bolmesinde-6-kacak-yakalandi-115721h.htm" class="content"><span>Çimento yüklü kamyonun gizli bölmesinde 6 kaçak yakalandı</span>KİLİS'te, çimento yüklü kamyonun gizli bölmesinde, Suriye'den Türkiye'ye geçmeye çalışan 6 kişi, Gümrük Muhafaza Kaçakçılık ve İstihbarat Bölge Amirliği ekiplerince yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/izmirde-2-milyon-tllik-gumruk-kacagi-otomobil-ele-gecirildi-1-tutuklama-115720h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/163950.jpg" alt="İzmir&#039;de 2 milyon TL&#039;lik &#039;gümrük kaçağı&#039; otomobil ele geçirildi; 1 tutuklama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/izmirde-2-milyon-tllik-gumruk-kacagi-otomobil-ele-gecirildi-1-tutuklama-115720h.htm" class="content"><span>İzmir'de 2 milyon TL'lik 'gümrük kaçağı' otomobil ele geçirildi; 1 tutuklama</span>İZMİR'in Karşıyaka ilçesinde, gümrük kaçağı olduğu tespit edilen  bir otomobil ele geçirildi. Otomobilin piyasa değerinin 2 milyon TL olduğu değerlendirilirken, olayla ilgili 1 kişi tutuklandı.</a></li><li><a href="http://www.gazeteilksayfa.com/kizini-9-ay-sonra-icra-yoluyla-gordu-dava-acti-115704h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/163933.jpg" alt="Kızını 9 ay sonra icra yoluyla gördü, dava açtı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kizini-9-ay-sonra-icra-yoluyla-gordu-dava-acti-115704h.htm" class="content"><span>Kızını 9 ay sonra icra yoluyla gördü, dava açtı</span>İSTANBUL'da özel bir şirkette çalışan Hayrullah K., mahkemenin haftada 1 gün görme hakkı tanıdığı 2 yaşındaki kızını, boşanma aşamasındaki eşinin izin vermemesi nedeniyle 9 ay göremedi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/van-golundeki-kirlilik-sorunu-koruma-eylem-planiyla-cozulecek-115773h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/164014.jpg" alt="Van Gölü&#039;ndeki kirlilik sorunu &#039;koruma eylem planı&#039;yla çözülecek" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/van-golundeki-kirlilik-sorunu-koruma-eylem-planiyla-cozulecek-115773h.htm" class="content"><span>Van Gölü'ndeki kirlilik sorunu 'koruma eylem planı'yla çözülecek</span>Van Gölü'nün yıllardır çöp ve atık sular nedeniyle maruz kaldığı kirlilik sorunu, "Van Gölü Havzası Koruma Eylem Planı" ile giderilecek.</a></li><li><a href="http://www.gazeteilksayfa.com/besiktas-yardimci-antrenoru-koprulu-sergen-yalcin-bir-sey-soylerse-o-mutlaka-olur-115772h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/164013.jpg" alt="Beşiktaş Yardımcı Antrenörü Köprülü: Sergen Yalçın bir şey söylerse, o mutlaka olur" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktas-yardimci-antrenoru-koprulu-sergen-yalcin-bir-sey-soylerse-o-mutlaka-olur-115772h.htm" class="content"><span>Beşiktaş Yardımcı Antrenörü Köprülü: Sergen Yalçın bir şey söylerse, o mutlaka olur</span>Beşiktaş Futbol Takımı'nın yardımcı antrenörü Köprülü, "Sergen Yalçın bir şey söylerse, o mutlaka olur. Bilmediği, inanmadığı hiçbir şeyi konuşmaz. Bir adam sağ ayaklı olup da 'Sen sol ayaklısın.' derse, o da olur." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/isitme-engelli-judocular-basarilariyla-gaziantepi-gururlandiriyor-115771h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/164011.jpg" alt="İşitme engelli judocular başarılarıyla Gaziantep&#039;i gururlandırıyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/isitme-engelli-judocular-basarilariyla-gaziantepi-gururlandiriyor-115771h.htm" class="content"><span>İşitme engelli judocular başarılarıyla Gaziantep'i gururlandırıyor</span>Gaziantep'te yaşayan işitme engelli Zehra Özbey ve Elif Küçükarslan, küçük yaşlarda başladıkları judoda başarılarıyla takdir topluyor.</a></li><li><a href="http://www.gazeteilksayfa.com/lillein-genc-futbolcusu-mustafa-kapi-avrupada-duzenli-olarak-oynayip-uzun-sure-kalma-115770h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/164010.jpg" alt="Lille&#039;in genç futbolcusu Mustafa Kapı: Avrupa’da düzenli olarak oynayıp uzun süre kalmak istiyorum" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lillein-genc-futbolcusu-mustafa-kapi-avrupada-duzenli-olarak-oynayip-uzun-sure-kalma-115770h.htm" class="content"><span>Lille'in genç futbolcusu Mustafa Kapı: Avrupa’da düzenli olarak oynayıp uzun süre kalmak istiyorum</span>Lille'in genç futbolcusu Mustafa Kapı, Avrupa’da düzenli olarak oynayıp uzun süre kalmak istediğini belirterek, "Galatasaray’dan Türkiye’de kalmak için değil, kariyerime Avrupa’da devam etmek istediğim için ayrıldım." dedi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/159958.jpg" alt="Mehmet Muş kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mehmet-mus-kimdir-kac-yasinda-nereli-112292h.htm" class="content"><span>Mehmet Muş kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanlığı kararnamesiyle kabine değişikliği Resmi Gazete'de açıklandı. Kararnameye göre Mehmet Muş, yeni Ticaret Bakanı oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159957.jpg" alt="Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/vedat-bilgin-kimdir-vedat-bilgin-kac-yasinda-nereli-112291h.htm" class="content"><span>Vedat Bilgin kimdir? Vedat Bilgin kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Vedat Bilgin, yeni kurulan Çalışma ve Sosyal Güvenlik Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/159956.jpg" alt="Derya Yanık kimdir, kaç yaşında, nereli?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/derya-yanik-kimdir-kac-yasinda-nereli-112290h.htm" class="content"><span>Derya Yanık kimdir, kaç yaşında, nereli?</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın bazı bakanlıklara yaptığı atamalara ilişkin kararlar Resmi Gazete'de yayımlandı ve Derya Yanık, yeni kurulan Aile ve Sosyal Hizmetler Bakanlığına atandı.</a></li><li><a href="http://www.gazeteilksayfa.com/alper-caglar-kimdir-108358h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155340.jpg" alt="Alper Çağlar kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/alper-caglar-kimdir-108358h.htm" class="content"><span>Alper Çağlar kimdir?</span>Dağ, Dağ 2, Börü gibi dizi ve filmlerle adından bahsettiren Alper Çağlar aslında kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.040192127227783 --></div></body></html>