<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Vakıflar Genel Müdürlüğü sözleşmeli güvenlik görevlisi ve sürekli işçi alacak</title>
<meta name="description" content="Kültür ve Turizm Bakanlığı Vakıflar Genel Müdürlüğü İstanbul Vakıflar 1. Bölge Müdürlüğüne bağlı birimlerde istihdam edilmek üzere 81 sözleşmeli koruma ve güvenlik görevlisi ile 23 sürekli işçi alınacak." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/155089.jpg" />
<meta name="DC.date.issued" content="2021-03-16T09:05:20+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm" />
<meta property="og:title" content="Vakıflar Genel Müdürlüğü sözleşmeli güvenlik görevlisi ve sürekli işçi alacak" />
<meta property="og:description" content="Kültür ve Turizm Bakanlığı Vakıflar Genel Müdürlüğü İstanbul Vakıflar 1. Bölge Müdürlüğüne bağlı birimlerde istihdam edilmek üzere 81 sözleşmeli koruma ve güvenlik görevlisi ile 23 sürekli işçi alınacak." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/155089.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/155089.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm">
<meta name="twitter:title" content="Vakıflar Genel Müdürlüğü sözleşmeli güvenlik görevlisi ve sürekli işçi alacak" />
<meta name="twitter:description" content="Kültür ve Turizm Bakanlığı Vakıflar Genel Müdürlüğü İstanbul Vakıflar 1. Bölge Müdürlüğüne bağlı birimlerde istihdam edilmek üzere 81 sözleşmeli koruma ve güvenlik görevlisi ile 23 sürekli işçi alınacak." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/155089.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-03-16T09:05:20+03:00" />
<meta itemprop="dateModified" content="2021-03-16T09:05:20+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm" />
<meta itemprop="headline" content="Vakıflar Genel Müdürlüğü sözleşmeli güvenlik görevlisi ve sürekli işçi alacak" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/155089.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.555</span></li><li class="up"><span><b>Altın</b> 420,424</span></li><li class="down"><span><b>Dolar</b> 7,5419</span></li><li class="down"><span><b>Euro</b> 8,9954</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -348px;"><span>Ankara</span> 6 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 7 °C</li><li style="background-position: -3px -319px;"><span>İzmir</span> 10 °C</li><li style="background-position: -3px -348px;"><span>Konya</span> 5 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/istanbulda-duzenlenen-uyusturucu-operasyonunda-40-supheli-yakalandi-108144h.htm">İstanbul'da düzenlenen uyuşturucu operasyonunda 40 şüpheli yakalandı</a></li><li><a href="http://www.gazeteilksayfa.com/hakim-ve-savcilarin-gorevde-yukselmelerine-iliskin-kararlar-resmi-gazetede-108143h.htm">Hakim ve savcıların görevde yükselmelerine ilişkin kararlar Resmi Gazete'de</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-selcuktan-bm-cinsiyet-esitligi-konferansinda-kadinlarla-erkekler-arasinda-deng-108142h.htm">Bakan Selçuk'tan BM cinsiyet eşitliği konferansında kadınlarla erkekler arasında dengeli güç paylaşımı mesajı</a></li><li><a href="http://www.gazeteilksayfa.com/karsta-kar-yagisi-nedeniyle-egitime-1-gun-ara-verildi-108141h.htm">Kars'ta kar yağışı nedeniyle eğitime 1 gün ara verildi</a></li><li><a href="http://www.gazeteilksayfa.com/saglik-bakani-koca-illere-gore-haftalik-kovid-19-vaka-sayilarini-acikladi-108140h.htm">Sağlık Bakanı Koca, illere göre haftalık Kovid-19 vaka sayılarını açıkladı</a></li><li><a href="http://www.gazeteilksayfa.com/cankayadaki-yollar-tepki-cekiyor-108090h.htm">Çankaya'daki yollar tepki çekiyor</a></li><li><a href="http://www.gazeteilksayfa.com/ibadethaneler-gul-kokuyor-108097h.htm">İbadethaneler gül kokuyor</a></li><li><a href="http://www.gazeteilksayfa.com/papa-ziyaretinin-sifreleri-108087h.htm">Papa Ziyaretinin Şifreleri!</a></li><li><a href="http://www.gazeteilksayfa.com/saglikcilara-grafitili-destek-108094h.htm">Sağlıkçılara grafitili destek</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-suyu-alarm-veriyor-108089h.htm">Ankara suyu alarm veriyor</a></li><li><a href="http://www.gazeteilksayfa.com/spor-tesislerine-kayitlar-basladi-108099h.htm">Spor tesislerine kayıtlar başladı</a></li><li><a href="http://www.gazeteilksayfa.com/polatoglunun-ardindan-108086h.htm">Polatoğlu’nun Ardından</a></li><li><a href="http://www.gazeteilksayfa.com/baskan-altinok-tip-bayraminda-saglikcilari-unutmadi-108098h.htm">Başkan Altınok, Tıp Bayramı'nda Sağlıkçıları Unutmadı</a></li><li><a href="http://www.gazeteilksayfa.com/tbmm-kutuphane-ve-arsiv-baskanligi-baskan-yardimcisi-ahmet-balibey-gecmis-gelecegin--108088h.htm">TBMM Kütüphane ve Arşiv Başkanlığı Başkan Yardımcısı Ahmet Balıbey: "Geçmiş geleceğin aynasıdır"</a></li><li><a href="http://www.gazeteilksayfa.com/yenimahalle-belediyesi-saglik-calisanlarini-unutmadi-108101h.htm">Yenimahalle Belediyesi sağlık çalışanlarını unutmadı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-gencler-kardesligimizin-ve-birligimizin-teminatisiniz-108072h.htm"><img src="http://www.gazeteilksayfa.com/d/news/155015.jpg" alt="Cumhurbaşkanı Erdoğan: Gençler kardeşliğimizin ve birliğimizin teminatısınız" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/mit-pydypgnin-sozde-tugay-komutani-babati-suriyede-yakalayarak-turkiyeye-getirdi-108058h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/154988.jpg" alt="MİT, PYD/YPG&#039;nin sözde tugay komutanı Babat&#039;ı Suriye&#039;de yakalayarak Türkiye&#039;ye getirdi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/4-kisinin-olumune-neden-olan-tirin-kaza-oncesi-trafikteki-goruntuleri-ortaya-cikti-108035h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/154978.jpg" alt="4 kişinin ölümüne neden olan TIR&#039;ın kaza öncesi trafikteki görüntüleri ortaya çıktı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/90-tekerlekli-tir-147-5-tonluk-yukunu-250-kilometre-mesafeye-3-gunde-ulastirdi-108019h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/154951.jpg" alt="90 tekerlekli TIR, 147.5 tonluk yükünü 250 kilometre mesafeye 3 günde ulaştırdı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/minibus-tira-arkadan-carpti-1-olu-1-yarali-108016h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/154950.jpg" alt="Minibüs, TIR’a arkadan çarptı: 1 ölü, 1 yaralı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-gencler-kardesligimizin-ve-birligimizin-teminatisiniz-108072h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/mit-pydypgnin-sozde-tugay-komutani-babati-suriyede-yakalayarak-turkiyeye-getirdi-108058h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/4-kisinin-olumune-neden-olan-tirin-kaza-oncesi-trafikteki-goruntuleri-ortaya-cikti-108035h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/90-tekerlekli-tir-147-5-tonluk-yukunu-250-kilometre-mesafeye-3-gunde-ulastirdi-108019h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/minibus-tira-arkadan-carpti-1-olu-1-yarali-108016h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=108145');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=108145')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-03-16T09:04:00+03:00">16.03.2021 09:04</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Vakıflar Genel Müdürlüğü sözleşmeli güvenlik görevlisi ve sürekli işçi alacak</h1><div itemprop="description" class="short_content_b">Kültür ve Turizm Bakanlığı Vakıflar Genel Müdürlüğü İstanbul Vakıflar 1. Bölge Müdürlüğüne bağlı birimlerde istihdam edilmek üzere 81 sözleşmeli koruma ve güvenlik görevlisi ile 23 sürekli işçi alınacak.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/155089.jpg" alt="Vakıflar Genel Müdürlüğü sözleşmeli güvenlik görevlisi ve sürekli işçi alacak" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Vakıflar Genel Müdürlüğünün Resmi Gazete'nin bugünkü sayısında yer alan ilanına göre, İstanbul Vakıflar 1. Bölge Müdürlüğüne alınacak 81 sözleşmeli koruma ve güvenlik görevlisinin 56'sı erkek, 25'i kadın olacak.</p><p>Adaylarda, ÖSYM tarafından 2020'de yapılan Kamu Personeli Seçme Sınavından lisans mezunları için KPSSP3, ön lisans mezunları için KPSSP93 puan türünden 70 ve üzeri puan alma şartı aranacak.</p><p>Üniversitelerin en az 2 yıllık ön lisans bölümünden mezun olması gereken adayların 30 yaşını da doldurmamış olması gerekecek.</p><p>Son başvuru tarihi itibarıyla geçerlilik süresi dolmamış silahlı özel güvenlik görevlisi kimlik kartına sahip olma şartı yerine getirilecek.</p><p>Başvuru yapacak erkek adayların 175 santim, kadınların ise 165 santimden kısa olmaması gerekecek.</p><p>Başvurular, 22 Mart Pazartesi günü başlayacak ve 2 Nisan Cuma günü saat 18.00'de sona erecek. Adaylar müracaatlarını Genel Müdürlüğün internet sitesinde (www.vgm.gov.tr) yayınlanacak başvuru formunu doldurarak elektronik ortamda yapacak.</p><p>İstanbul Vakıflar 1. Bölge Müdürlüğüne bağlı birimlerde çalıştırılmak üzere Türkiye İş Kurumu (İŞKUR) aracılığıyla da sürekli işçi kadrosuna 23 temizlik görevlisi alınacak.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 108145);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/vakiflar-genel-mudurlugu-sozlesmeli-guvenlik-gorevlisi-ve-surekli-isci-alacak-108145h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/4-kisinin-olumune-neden-olan-tirin-kaza-oncesi-trafikteki-goruntuleri-ortaya-cikti-2879v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2879.jpg" alt="4 kişinin ölümüne neden olan TIR&#039;ın kaza öncesi trafikteki görüntüleri ortaya çıktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/4-kisinin-olumune-neden-olan-tirin-kaza-oncesi-trafikteki-goruntuleri-ortaya-cikti-2879v.htm">4 kişinin ölümüne neden olan TIR'ın kaza öncesi trafikteki görüntüleri ortaya çıktı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/asi-yapilacak-buyukbas-hayvanlar-urkup-demiri-sokerek-duvari-yikti-2878v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2878.jpg" alt="Aşı yapılacak büyükbaş hayvanlar, ürküp demiri sökerek duvarı yıktı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/asi-yapilacak-buyukbas-hayvanlar-urkup-demiri-sokerek-duvari-yikti-2878v.htm">Aşı yapılacak büyükbaş hayvanlar, ürküp demiri sökerek duvarı yıktı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kontrolden-cikan-servis-minibusu-devrildi-2-agir-yarali-2877v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2877.jpg" alt="Kontrolden çıkan servis minibüsü devrildi: 2 ağır yaralı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kontrolden-cikan-servis-minibusu-devrildi-2-agir-yarali-2877v.htm">Kontrolden çıkan servis minibüsü devrildi: 2 ağır yaralı</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-14-mart-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 14 Mart 2021" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-14-mart-2021-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 14 Mart 2021</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/istanbulda-duzenlenen-uyusturucu-operasyonunda-40-supheli-yakalandi-108144h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155088.jpg" alt="İstanbul&#039;da düzenlenen uyuşturucu operasyonunda 40 şüpheli yakalandı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/istanbulda-duzenlenen-uyusturucu-operasyonunda-40-supheli-yakalandi-108144h.htm"><span>İstanbul'da düzenlenen uyuşturucu operasyonunda 40 şüpheli yakalandı</span>İstanbul'un 4 ilçesinde uyuşturucu satıcılarına yönelik düzenlenen eş zamanlı operasyonda haklarında yakalama kararı çıkarılan 52 şüpheliden 40'ı gözaltına alındı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/hakim-ve-savcilarin-gorevde-yukselmelerine-iliskin-kararlar-resmi-gazetede-108143h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155087.jpg" alt="Hakim ve savcıların görevde yükselmelerine ilişkin kararlar Resmi Gazete&#039;de" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/hakim-ve-savcilarin-gorevde-yukselmelerine-iliskin-kararlar-resmi-gazetede-108143h.htm"><span>Hakim ve savcıların görevde yükselmelerine ilişkin kararlar Resmi Gazete'de</span>Çeşitli derecelerdeki görev sürelerini tamamlayan adli yargı hakimi, cumhuriyet başsavcısı ve savcıları ile idari yargı hakimlerinin isim listelerinden oluşan Hakimler ve Savcılar Kurulu (HSK) kararları Resmi Gazete'de yayımlandı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/bakan-selcuktan-bm-cinsiyet-esitligi-konferansinda-kadinlarla-erkekler-arasinda-deng-108142h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155086.jpg" alt="Bakan Selçuk&#039;tan BM cinsiyet eşitliği konferansında kadınlarla erkekler arasında dengeli güç paylaşımı mesajı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/bakan-selcuktan-bm-cinsiyet-esitligi-konferansinda-kadinlarla-erkekler-arasinda-deng-108142h.htm"><span>Bakan Selçuk'tan BM cinsiyet eşitliği konferansında kadınlarla erkekler arasında dengeli güç paylaşımı mesajı</span>Aile, Çalışma ve Sosyal Hizmetler Bakanı Selçuk, BM'de kadının statüsü ve kadınların güçlendirilmesi için her yıl düzenlenen uluslararası konferansta kadınların siyasi ve ekonomik hayata dengeli katılımının önemine dikkati çekti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-sehirlerimizdeki-mevcut-uygulamayi-bir-sure-daha-surdurecegiz-108119h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155063.jpg" alt="Cumhurbaşkanı Erdoğan: Şehirlerimizdeki mevcut uygulamayı bir süre daha sürdüreceğiz" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-sehirlerimizdeki-mevcut-uygulamayi-bir-sure-daha-surdurecegiz-108119h.htm"><span>Cumhurbaşkanı Erdoğan: Şehirlerimizdeki mevcut uygulamayı bir süre daha sürdüreceğiz</span>CUMHURBAŞKANI Recep Tayyip Erdoğan, bazı illerdeki nispi vaka artışlarının hastaneye yatış, yoğun bakım ve entübe sayılarına sınırlı şekilde yansıdığını belirtti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/cankiri-valisi-ayaz-acil-durum-ilan-ediyoruz-108127h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155071.jpg" alt="Çankırı Valisi Ayaz: Acil durum ilan ediyoruz" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/cankiri-valisi-ayaz-acil-durum-ilan-ediyoruz-108127h.htm"><span>Çankırı Valisi Ayaz: Acil durum ilan ediyoruz</span>ÇANKIRI Valisi Abdullah Ayaz, koronavirüs vaka sayısının artışıyla ilgili, "2 ayda geldiğimiz yolu 1 haftada geri gittik. Vaka artışının böyle gitmemesi için şu anda acil durum ilan ediyoruz, çok sıkı bir denetim sürecimiz olacak" dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/menemen-belediyesine-haciz-108135h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155079.jpg" alt="Menemen Belediyesi&#039;ne haciz" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/menemen-belediyesine-haciz-108135h.htm"><span>Menemen Belediyesi'ne haciz</span>İZMİR'in Menemen Belediyesi'ne, 2.5 milyon liralık borç nedeniyle haciz geldi. Makam koltuğu, televizyonlar, buzdolapları olmak üzere bazı eşyalar haczedildi.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/edirnede-30-taksici-10-gunluk-karantinanin-ardindan-isbasi-yapti-108112h.htm">Edirne’de 30 taksici, 10 günlük karantinanın ardından işbaşı yaptı</a><span class="date">15 Mart 2021 Pazartesi 17:39</span></li><li><a href="http://www.gazeteilksayfa.com/erdogan-gencler-var-oldukca-turkiyenin-kutlu-yuruyusunu-kimse-durduramayacaktir-108111h.htm">Erdoğan: Gençler var oldukça Türkiye&#039;nin kutlu yürüyüşünü kimse durduramayacaktır</a><span class="date">15 Mart 2021 Pazartesi 17:38</span></li><li><a href="http://www.gazeteilksayfa.com/diyarbakir-annelerinden-sayar-cocugum-gelmeden-buradan-gitmeyecegim-108107h.htm">Diyarbakır annelerinden Sayar: Çocuğum gelmeden buradan gitmeyeceğim</a><span class="date">15 Mart 2021 Pazartesi 16:45</span></li><li><a href="http://www.gazeteilksayfa.com/istiklal-caddesi-yogunluk-nedeniyle-belirli-surelerle-kapatildi-108116h.htm">İstiklal Caddesi yoğunluk nedeniyle belirli sürelerle kapatıldı</a><span class="date">15 Mart 2021 Pazartesi 16:44</span></li><li><a href="http://www.gazeteilksayfa.com/pendik-ve-kartal-sahilinde-tedirgin-eden-goruntu-daha-once-rastlamamistik-108115h.htm">Pendik ve Kartal sahilinde tedirgin eden görüntü; Daha önce rastlamamıştık</a><span class="date">15 Mart 2021 Pazartesi 16:43</span></li><li><a href="http://www.gazeteilksayfa.com/maske-uyarisi-yapan-saglik-calisanlara-saldiran-supheli-pismanim-dedi-108113h.htm">Maske uyarısı yapan sağlık çalışanlara saldıran şüpheli, &#039;pişmanım&#039; dedi</a><span class="date">15 Mart 2021 Pazartesi 16:41</span></li><li><a href="http://www.gazeteilksayfa.com/diyarbakir-annelerinden-sayar-cocugum-gelmeden-buradan-gitmeyecegim-108106h.htm">Diyarbakır annelerinden Sayar: Çocuğum gelmeden buradan gitmeyeceğim</a><span class="date">15 Mart 2021 Pazartesi 16:29</span></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskanligi-sozcusu-kalin-otekilestirilmeyi-siddetle-reddediyoruz-108105h.htm">Cumhurbaşkanlığı Sözcüsü Kalın: Ötekileştirilmeyi şiddetle reddediyoruz</a><span class="date">15 Mart 2021 Pazartesi 16:28</span></li><li><a href="http://www.gazeteilksayfa.com/gokceada-aciklarinda-batan-teknedeki-tim-komutaninin-naasina-ulasildi-108104h.htm">Gökçeada açıklarında batan teknedeki tim komutanının naaşına ulaşıldı</a><span class="date">15 Mart 2021 Pazartesi 16:28</span></li><li><a href="http://www.gazeteilksayfa.com/akar-yunanistan-uzlasmaz-ve-kiskirtici-tutumundan-vazgecmeli-108103h.htm">Akar: Yunanistan uzlaşmaz ve kışkırtıcı tutumundan vazgeçmeli</a><span class="date">15 Mart 2021 Pazartesi 16:26</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/istanbulda-duzenlenen-uyusturucu-operasyonunda-40-supheli-yakalandi-108144h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155088.jpg" alt="İstanbul&#039;da düzenlenen uyuşturucu operasyonunda 40 şüpheli yakalandı" width="120" height="90" /><span class="title">İstanbul'da düzenlenen uyuşturucu operasyonunda 40 şüpheli yakalandı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/hakim-ve-savcilarin-gorevde-yukselmelerine-iliskin-kararlar-resmi-gazetede-108143h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155087.jpg" alt="Hakim ve savcıların görevde yükselmelerine ilişkin kararlar Resmi Gazete&#039;de" width="120" height="90" /><span class="title">Hakim ve savcıların görevde yükselmelerine ilişkin kararlar Resmi Gazete'de</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/saglik-bakani-koca-illere-gore-haftalik-kovid-19-vaka-sayilarini-acikladi-108140h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/155084.jpg" alt="Sağlık Bakanı Koca, illere göre haftalık Kovid-19 vaka sayılarını açıkladı" width="120" height="90" /><span class="title">Sağlık Bakanı Koca, illere göre haftalık Kovid-19 vaka sayılarını açıkladı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-sehirlerimizdeki-mevcut-uygulamayi-bir-sure-daha-surdurecegiz-108119h.htm"><img src="http://www.gazeteilksayfa.com/d/news/155063.jpg" alt="Cumhurbaşkanı Erdoğan: Şehirlerimizdeki mevcut uygulamayı bir süre daha sürdüreceğiz" width="120" height="90" /><span class="title">Cumhurbaşkanı Erdoğan: Şehirlerimizdeki mevcut uygulamayı bir süre daha sürdüreceğiz</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/erdogan-gencler-var-oldukca-turkiyenin-kutlu-yuruyusunu-kimse-durduramayacaktir-108111h.htm"><img src="http://www.gazeteilksayfa.com/d/news/155051.jpg" alt="Erdoğan: Gençler var oldukça Türkiye&#039;nin kutlu yürüyüşünü kimse durduramayacaktır" width="120" height="90" /><span class="title">Erdoğan: Gençler var oldukça Türkiye'nin kutlu yürüyüşünü kimse durduramayacaktır</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-14-mart-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 14 Mart 2021" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 14 Mart 2021</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/helikopter-kazasinda-sehit-olan-11-asker-son-yolculuklarina-ugurlaniyor-627g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/627_s.jpg" alt="Helikopter kazasında şehit olan 11 asker son yolculuklarına uğurlanıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Helikopter kazasında şehit olan 11 asker son yolculuklarına uğurlanıyor</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/kuzu-ve-annelerin-kar-altindaki-bulusmalari-yurek-isitti-626g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/626_s.jpg" alt="Kuzu ve annelerin kar altındaki buluşmaları yürek ısıttı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kuzu ve annelerin kar altındaki buluşmaları yürek ısıttı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/golbasindan-kartpostallik-goruntuler-625g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/625_s.jpg" alt="Gölbaşı’ndan kartpostallık görüntüler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gölbaşı’ndan kartpostallık görüntüler</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/pursaklar-metruk-yapilardan-arindiriliyor-108100h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/155032.jpg" alt="Pursaklar Metruk Yapılardan Arındırılıyor " width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/pursaklar-metruk-yapilardan-arindiriliyor-108100h.htm" class="title">Pursaklar Metruk Yapılardan Arındırılıyor </a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/hasere-avcilari-gorev-basinda-108096h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/155028.jpg" alt="Haşere avcıları görev başında" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/hasere-avcilari-gorev-basinda-108096h.htm" class="title">Haşere avcıları görev başında</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/parklara-yogun-bakim-108091h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/155023.jpg" alt="Parklara yoğun bakım" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/parklara-yogun-bakim-108091h.htm" class="title">Parklara yoğun bakım</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/buyuksehirden-genc-iletisimcilere-destek-108093h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/155025.jpg" alt="Büyükşehir’den genç iletişimcilere destek   " width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/buyuksehirden-genc-iletisimcilere-destek-108093h.htm" class="title">Büyükşehir’den genç iletişimcilere destek   </a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/papa-ziyaretinin-sifreleri-4836yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Papa Ziyaretinin Şifreleri!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/polatoglunun-ardindan-4835yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Polatoğlu’nun Ardından </span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/dunden-bugune-coronavirus-4834yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Dünden Bugüne Coronavirüs </span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/kac-dolara-ekmege-basardiniz-4833yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">Kaç Dolara Ekmeğe Basardınız?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/4-kisinin-olumune-neden-olan-tirin-kaza-oncesi-trafikteki-goruntuleri-ortaya-cikti-2879v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2879.jpg" alt="4 kişinin ölümüne neden olan TIR&#039;ın kaza öncesi trafikteki görüntüleri ortaya çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">4 kişinin ölümüne neden olan TIR'ın kaza öncesi trafikteki görüntüleri ortaya çıktı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/asi-yapilacak-buyukbas-hayvanlar-urkup-demiri-sokerek-duvari-yikti-2878v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2878.jpg" alt="Aşı yapılacak büyükbaş hayvanlar, ürküp demiri sökerek duvarı yıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Aşı yapılacak büyükbaş hayvanlar, ürküp demiri sökerek duvarı yıktı</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/kontrolden-cikan-servis-minibusu-devrildi-2-agir-yarali-2877v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2877.jpg" alt="Kontrolden çıkan servis minibüsü devrildi: 2 ağır yaralı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kontrolden çıkan servis minibüsü devrildi: 2 ağır yaralı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/mansur-yavas-twitche-katildi-2876v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2876.jpg" alt="Mansur Yavaş Twitch&#039;e katıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Mansur Yavaş Twitch'e katıldı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ip-ile-baglanip-sopa-ve-yumruk-darbeleriyle-olduruldu-108139h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/155083.jpg" alt="İp ile bağlanıp, sopa ve yumruk darbeleriyle öldürüldü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ip-ile-baglanip-sopa-ve-yumruk-darbeleriyle-olduruldu-108139h.htm" class="content"><span>İp ile bağlanıp, sopa ve yumruk darbeleriyle öldürüldü</span>MANİSA'nın Salihli ilçesinde, mesire alanında 4 kişi tarafından ip ile bağlandıktan sonra yumruk ve sopa darbeleriyle feci şekilde dövülen İlyas Filiz (39), kaldırıldığı hastanede yaşamını yitirdi.</a></li><li><a href="http://www.gazeteilksayfa.com/arkadasini-oldurdukten-sonra-polise-teslim-oldu-108120h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155064.jpg" alt="Arkadaşını öldürdükten sonra polise teslim oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/arkadasini-oldurdukten-sonra-polise-teslim-oldu-108120h.htm" class="content"><span>Arkadaşını öldürdükten sonra polise teslim oldu</span>MANİSA'nın Sarıgöl ilçesinde, tartıştığı arkadaşı Murat Ekmekçi'yi (31) tabancayla vurarak öldüren D.U. (38) olayın ardından polise teslim oldu. İfadesinin ardından mahkemeye çıkarılan D.U., tutuklandı.</a></li><li><a href="http://www.gazeteilksayfa.com/yunanistanin-olume-terk-ettigi-20-kacak-gocmeni-turk-sahil-guvenlik-ekipleri-kurtard-108117h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155061.jpg" alt="Yunanistan&#039;ın ölüme terk ettiği 20 kaçak göçmeni Türk Sahil Güvenlik ekipleri kurtardı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yunanistanin-olume-terk-ettigi-20-kacak-gocmeni-turk-sahil-guvenlik-ekipleri-kurtard-108117h.htm" class="content"><span>Yunanistan'ın ölüme terk ettiği 20 kaçak göçmeni Türk Sahil Güvenlik ekipleri kurtardı</span>ÇANAKKALE'nin Ayvacık ilçesi Babakale açıklarında, Yunan Sahil Güvenliği tarafından lastik bot içinde Türk kara sularına bırakılarak ölüme terk edilen 20 kaçak göçmen, Sahil Güvenlik ekiplerince kurtarıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/izmirde-1-haftada-uyusturucu-operasyonlarina-29-tutuklama-108125h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155069.jpg" alt="İzmir&#039;de, 1 haftada uyuşturucu operasyonlarına 29 tutuklama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/izmirde-1-haftada-uyusturucu-operasyonlarina-29-tutuklama-108125h.htm" class="content"><span>İzmir'de, 1 haftada uyuşturucu operasyonlarına 29 tutuklama</span>İZMİR'de, geçen hafta içinde polis ekiplerince düzenlenen operasyon ve uygulamalarda çok miktarda uyuşturucu madde ele geçirildi. Gözaltına alınan 96 şüpheliden 29'u tutuklandı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/besiktas-basaksehir-macina-hazir-108136h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/155080.jpg" alt="Beşiktaş, Başakşehir maçına hazır" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/besiktas-basaksehir-macina-hazir-108136h.htm" class="content"><span>Beşiktaş, Başakşehir maçına hazır</span>Beşiktaş, Ziraat Türkiye Kupası yarı final turunda Medipol Başakşehir ile oynayacağı maçın hazırlıklarını, bu akşam BJK Nevzat Demir Tesisleri'nde yaptığı çalışmayla tamamladı ve kampa girdi.</a></li><li><a href="http://www.gazeteilksayfa.com/fernando-muslera-ile-3-yil-daha-galatasarayda-108134h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155078.jpg" alt="Fernando Muslera ile 3 yıl daha Galatasaray&#039;da" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fernando-muslera-ile-3-yil-daha-galatasarayda-108134h.htm" class="content"><span>Fernando Muslera ile 3 yıl daha Galatasaray'da</span>Galatasaray’da Fernando Muslera’nın sözleşmesi 3 yıl daha uzatılıyor. Uruguaylı kaleci ile yarın sözleşme imzalanacak.</a></li><li><a href="http://www.gazeteilksayfa.com/montassar-omar-talbi-galatasaray-karsisinda-elimizden-gelenin-fazlasini-yapacagiz-108109h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155049.jpg" alt="Montassar Omar Talbi: Galatasaray karşısında elimizden gelenin fazlasını yapacağız" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/montassar-omar-talbi-galatasaray-karsisinda-elimizden-gelenin-fazlasini-yapacagiz-108109h.htm" class="content"><span>Montassar Omar Talbi: Galatasaray karşısında elimizden gelenin fazlasını yapacağız</span>Çaykur Rizesporlu Montassar Omar Talbi, "Şampiyonluğa oynadığı için bizim için çok zor bir maç olacak. Ama bizler oraya elimizden gelenin fazlasını yapmaya gidiyoruz" dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/mke-ankaragucunde-hikmet-karamana-guven-sonsuz-108079h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/155007.jpg" alt="MKE Ankaragücü&#039;nde Hikmet Karaman&#039;a güven sonsuz" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mke-ankaragucunde-hikmet-karamana-guven-sonsuz-108079h.htm" class="content"><span>MKE Ankaragücü'nde Hikmet Karaman'a güven sonsuz</span>MKE Ankaragücü Kulübü Başkanı Fatih Mert, Süper Lig'de takımı çıkışa geçiren teknik direktörleri Hikmet Karaman'a büyük bir güven duyduklarını söyledi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/rasim-oztekin-kimdir-107375h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/154176.jpg" alt="Rasim Öztekin kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/rasim-oztekin-kimdir-107375h.htm" class="content"><span>Rasim Öztekin kimdir?</span>Usta tiyatrocu Rasim Öztekin geçirdiği kalp krizinin ardından hayata gözlerini yumdu. Peki, Rasim Öztekin kimdir? İşte Rasim Öztekin hakkında bilinmeyenler ve merak edilenler...</a></li><li><a href="http://www.gazeteilksayfa.com/ahmet-akca-kimdir-97811h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/142975.jpg" alt="Ahmet Akça kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ahmet-akca-kimdir-97811h.htm" class="content"><span>Ahmet Akça kimdir?</span>HSK kararnamesiyle Ankara Cumhuriyet Başsavcılığına getirilen Ahmet Akça kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140148.jpg" alt="Cihat Yaycı kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="content"><span>Cihat Yaycı kimdir?</span>Libya ile yapılan anlaşmanın mimarı ve "Fetömetre" uygulamasını geliştiren kişi olarak bilinen Cihat Yaycı kimdir? Neden istifa etti? Şu anda ne yapıyor?</a></li><li><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/136554.jpg" alt="Lütfi Elvan kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="content"><span>Lütfi Elvan kimdir?</span>Berat Albayrak'ın istifası üzerine Hazine ve Maliye Bakanlığına atanan Lütfi Elvan kimdir? Siyasi hayatı nasıl?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.025171041488647 --></div></body></html>