<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi</title>
<meta name="description" content="Yemen ordusu, Husilere giden silah yüklü bir kamyonun ele geçirildiğini duyurdu." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/148086.jpg" />
<meta name="DC.date.issued" content="2021-01-28T09:12:38+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm" />
<meta property="og:title" content="Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi" />
<meta property="og:description" content="Yemen ordusu, Husilere giden silah yüklü bir kamyonun ele geçirildiğini duyurdu." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/148086.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/148086.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm">
<meta name="twitter:title" content="Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi" />
<meta name="twitter:description" content="Yemen ordusu, Husilere giden silah yüklü bir kamyonun ele geçirildiğini duyurdu." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/148086.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2021-01-28T09:12:38+03:00" />
<meta itemprop="dateModified" content="2021-01-28T09:12:38+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm" />
<meta itemprop="headline" content="Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/148086.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.467</span></li><li class="down"><span><b>Altın</b> 437,740</span></li><li class="up"><span><b>Dolar</b> 7,4109</span></li><li class="up"><span><b>Euro</b> 8,9677</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -377px;"><span>Ankara</span> 0 °C</li><li style="background-position: -3px -783px;"><span>İstanbul</span> 2 °C</li><li style="background-position: -3px -783px;"><span>İzmir</span> 3 °C</li><li style="background-position: -3px -841px;"><span>Konya</span> 0 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102228h.htm">Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi</a></li><li><a href="http://www.gazeteilksayfa.com/afrika-haberlerinin-ucte-biri-batili-kaynaklardan-yaziliyor-102227h.htm">Afrika haberlerinin üçte biri Batılı kaynaklardan yazılıyor</a></li><li><a href="http://www.gazeteilksayfa.com/avrupada-kovid-19-asisi-savaslari-yasaniyor-102226h.htm">Avrupa'da Kovid-19 aşısı savaşları yaşanıyor</a></li><li><a href="http://www.gazeteilksayfa.com/japon-otomotiv-devi-2020deki-satislariyla-alman-volkswageni-geride-birakti-102225h.htm">Japon otomotiv devi 2020'deki satışlarıyla Alman Volkswagen'i geride bıraktı</a></li><li><a href="http://www.gazeteilksayfa.com/blinken-ashkenazi-ile-gorusmesinde-ulkesinin-israilin-guvenligine-siki-bagliligini-t-102224h.htm">Blinken, Ashkenazi ile görüşmesinde ülkesinin İsrail'in güvenliğine sıkı bağlılığını teyit etti</a></li><li><a href="http://www.gazeteilksayfa.com/yuksek-yogunluklu-tatlandiricilarin-yurt-ici-piyasadaki-hareketi-izlenecek-102223h.htm">Yüksek yoğunluklu tatlandırıcıların yurt içi piyasadaki hareketi izlenecek</a></li><li><a href="http://www.gazeteilksayfa.com/japon-otomotiv-devi-2020deki-satislariyla-alman-volkswageni-geride-birakti-102222h.htm">Japon otomotiv devi 2020'deki satışlarıyla Alman Volkswagen'i geride bıraktı</a></li><li><a href="http://www.gazeteilksayfa.com/avrupada-kovid-19-asisi-savaslari-yasaniyor-102221h.htm">Avrupa'da Kovid-19 aşısı savaşları yaşanıyor</a></li><li><a href="http://www.gazeteilksayfa.com/afrika-haberlerinin-ucte-biri-batili-kaynaklardan-yaziliyor-102220h.htm">Afrika haberlerinin üçte biri Batılı kaynaklardan yazılıyor</a></li><li><a href="http://www.gazeteilksayfa.com/erzincan-merkezli-feto-operasyonunda-13-zanli-yakalandi-102219h.htm">Erzincan merkezli FETÖ operasyonunda 13 zanlı yakalandı</a></li><li><a href="http://www.gazeteilksayfa.com/marmara-bolgesinde-parcali-ve-cok-bulutlu-hava-bekleniyor-102218h.htm">Marmara Bölgesi'nde parçalı ve çok bulutlu hava bekleniyor</a></li><li><a href="http://www.gazeteilksayfa.com/endonezyada-merapi-yanardaginda-son-24-saatte-52-patlama-yasandi-102217h.htm">Endonezya’da Merapi Yanardağı’nda son 24 saatte 52 patlama yaşandı</a></li><li><a href="http://www.gazeteilksayfa.com/kisisel-verileri-koruma-kurulundan-veri-ihlallerine-36-milyon-lira-idari-para-cezasi-102216h.htm">Kişisel Verileri Koruma Kurulundan veri ihlallerine 36 milyon lira idari para cezası</a></li><li><a href="http://www.gazeteilksayfa.com/kisisel-verileri-koruma-kurulundan-veri-ihlallerine-36-milyon-lira-idari-para-cezasi-102215h.htm">Kişisel Verileri Koruma Kurulundan veri ihlallerine 36 milyon lira idari para cezası</a></li><li><a href="http://www.gazeteilksayfa.com/dolar-fed-sonrasi-sert-yukseldi-102214h.htm">Dolar Fed sonrası sert yükseldi</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/trabzonda-altyapi-kazisinda-bulunan-sarnicin-sirri-cozuldu-102208h.htm"><img src="http://www.gazeteilksayfa.com/d/news/148104.jpg" alt="Trabzon’da altyapı kazısında bulunan sarnıcın sırrı çözüldü" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/erzincan-merkezli-feto-operasyonunda-13-zanli-yakalandi-102197h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/148103.jpg" alt="Erzincan merkezli FETÖ operasyonunda 13 zanlı yakalandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kktcde-kovid-19-tedbirleri-kapsaminda-lefkosada-7-girnede-14-gunluk-tam-kapanma-basl-102101h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/148001.jpg" alt="KKTC&#039;de Kovid-19 tedbirleri kapsamında Lefkoşa&#039;da 7, Girne&#039;de 14 günlük tam kapanma başladı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-restoran-ve-kafelere-destek-odemesi-mujdesi-102071h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/147965.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan restoran ve kafelere destek ödemesi müjdesi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/batmanda-torbaci-operasyonu-10-gozalti-102037h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/147919.jpg" alt="Batman&#039;da &#039;torbacı&#039; operasyonu: 10 gözaltı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/trabzonda-altyapi-kazisinda-bulunan-sarnicin-sirri-cozuldu-102208h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/erzincan-merkezli-feto-operasyonunda-13-zanli-yakalandi-102197h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/kktcde-kovid-19-tedbirleri-kapsaminda-lefkosada-7-girnede-14-gunluk-tam-kapanma-basl-102101h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-restoran-ve-kafelere-destek-odemesi-mujdesi-102071h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/batmanda-torbaci-operasyonu-10-gozalti-102037h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=102195');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=102195')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2021-01-28T09:12:00+03:00">28.01.2021 09:12</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi</h1><div itemprop="description" class="short_content_b">Yemen ordusu, Husilere giden silah yüklü bir kamyonun ele geçirildiğini duyurdu.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/148086.jpg" alt="Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Yemen ordusuna bağlı Amalika Tugayları yaptığı yazılı açıklamada, Amalika'ya bağlı 11. Tugayın Hudeyde kentinin güneyindeki Nuceybe bölgesinde Husilerin kontrolündeki bölgelere götürülmek üzere roket ve cephanelik taşıyan bir kamyon ele geçirdiğini bildirdi.</p><p>Açıklamada, ele geçirilen silah ve cephaneliğin ilgili birimlere sevk edildiği belirtildi.</p><p>Daha fazla ayrıntılı bilgi verilmezken, konuya ilişkin Husilerden henüz yorum yapılmadı.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 102195);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102195h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ankarada-kadinlara-zorla-fuhus-yaptiran-ceteye-operasyon-8-gozalti-2731v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2731.jpg" alt="Ankara&#039;da kadınlara zorla fuhuş yaptıran çeteye operasyon: 8 gözaltı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ankarada-kadinlara-zorla-fuhus-yaptiran-ceteye-operasyon-8-gozalti-2731v.htm">Ankara'da kadınlara zorla fuhuş yaptıran çeteye operasyon: 8 gözaltı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/firtinada-sahile-60-metre-mesafedeki-balkonda-balik-bulundu-2730v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2730.jpg" alt="Fırtınada, sahile 60 metre mesafedeki balkonda balık bulundu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/firtinada-sahile-60-metre-mesafedeki-balkonda-balik-bulundu-2730v.htm">Fırtınada, sahile 60 metre mesafedeki balkonda balık bulundu</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/eli-bicakli-kadinin-sokakta-iki-kisiye-saldirdigi-anlar-kamerada-2729v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2729.jpg" alt="Eli bıçaklı kadının sokakta iki kişiye saldırdığı anlar kamerada" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/eli-bicakli-kadinin-sokakta-iki-kisiye-saldirdigi-anlar-kamerada-2729v.htm">Eli bıçaklı kadının sokakta iki kişiye saldırdığı anlar kamerada</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/2-milyon-700-bin-tllik-altini-gasbetmeye-calistilar-2728v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2728.jpg" alt="2 milyon 700 bin TL’lik altını gasbetmeye çalıştılar" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/2-milyon-700-bin-tllik-altini-gasbetmeye-calistilar-2728v.htm">2 milyon 700 bin TL’lik altını gasbetmeye çalıştılar</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102228h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148122.jpg" alt="Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yemen-ordusu-husilere-giden-silah-yuklu-bir-kamyon-ele-gecirildi-102228h.htm"><span>Yemen ordusu: Husilere giden silah yüklü bir kamyon ele geçirildi</span>Yemen ordusu, Husilere giden silah yüklü bir kamyonun ele geçirildiğini duyurdu.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/afrika-haberlerinin-ucte-biri-batili-kaynaklardan-yaziliyor-102227h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148121.jpg" alt="Afrika haberlerinin üçte biri Batılı kaynaklardan yazılıyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/afrika-haberlerinin-ucte-biri-batili-kaynaklardan-yaziliyor-102227h.htm"><span>Afrika haberlerinin üçte biri Batılı kaynaklardan yazılıyor</span>Afrika'dan yapılan haberlerin üçte birinin kıta dışındaki yabancı kaynaklardan sağlandığı ortaya çıktı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/avrupada-kovid-19-asisi-savaslari-yasaniyor-102226h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148120.jpg" alt="Avrupa&#039;da Kovid-19 aşısı savaşları yaşanıyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/avrupada-kovid-19-asisi-savaslari-yasaniyor-102226h.htm"><span>Avrupa'da Kovid-19 aşısı savaşları yaşanıyor</span>Avrupa'da İngiltere ve Avrupa Birliği (AB) arasında yeni tip koronavirüs (Kovid-19) aşı savaşları başlarken, bu durumun salgına karşı ortak mücadeleyi etkilemesinden korkuluyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/blinken-ashkenazi-ile-gorusmesinde-ulkesinin-israilin-guvenligine-siki-bagliligini-t-102224h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148118.jpg" alt="Blinken, Ashkenazi ile görüşmesinde ülkesinin İsrail&#039;in güvenliğine sıkı bağlılığını teyit etti" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/blinken-ashkenazi-ile-gorusmesinde-ulkesinin-israilin-guvenligine-siki-bagliligini-t-102224h.htm"><span>Blinken, Ashkenazi ile görüşmesinde ülkesinin İsrail'in güvenliğine sıkı bağlılığını teyit etti</span>ABD Dışişleri Bakanı Antony Blinken, İsrail Dışişleri Bakanı Gabi Ashkenazi ile yaptığı telefon görüşmesinde ülkesinin İsrail'in güvenliğine sıkı bağlılığını vurguladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/japon-otomotiv-devi-2020deki-satislariyla-alman-volkswageni-geride-birakti-102222h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148115.jpg" alt="Japon otomotiv devi 2020&#039;deki satışlarıyla Alman Volkswagen&#039;i geride bıraktı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/japon-otomotiv-devi-2020deki-satislariyla-alman-volkswageni-geride-birakti-102222h.htm"><span>Japon otomotiv devi 2020'deki satışlarıyla Alman Volkswagen'i geride bıraktı</span>Japon otomotiv devi Toyota, geçen yıl 9,53 milyon araç satışı yaparak Alman Volkswagen'i geçti ve ilk sıraya yerleşti.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/afrika-haberlerinin-ucte-biri-batili-kaynaklardan-yaziliyor-102220h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148113.jpg" alt="Afrika haberlerinin üçte biri Batılı kaynaklardan yazılıyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/afrika-haberlerinin-ucte-biri-batili-kaynaklardan-yaziliyor-102220h.htm"><span>Afrika haberlerinin üçte biri Batılı kaynaklardan yazılıyor</span>Afrika'dan yapılan haberlerin üçte birinin kıta dışındaki yabancı kaynaklardan sağlandığı ortaya çıktı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/erzincan-merkezli-feto-operasyonunda-13-zanli-yakalandi-102219h.htm">Erzincan merkezli FETÖ operasyonunda 13 zanlı yakalandı</a><span class="date">28 Ocak 2021 Perşembe 09:50</span></li><li><a href="http://www.gazeteilksayfa.com/endonezyada-merapi-yanardaginda-son-24-saatte-52-patlama-yasandi-102217h.htm">Endonezya’da Merapi Yanardağı’nda son 24 saatte 52 patlama yaşandı</a><span class="date">28 Ocak 2021 Perşembe 09:50</span></li><li><a href="http://www.gazeteilksayfa.com/kisisel-verileri-koruma-kurulundan-veri-ihlallerine-36-milyon-lira-idari-para-cezasi-102215h.htm">Kişisel Verileri Koruma Kurulundan veri ihlallerine 36 milyon lira idari para cezası</a><span class="date">28 Ocak 2021 Perşembe 09:49</span></li><li><a href="http://www.gazeteilksayfa.com/marmara-bolgesinde-parcali-ve-cok-bulutlu-hava-bekleniyor-102213h.htm">Marmara Bölgesi&#039;nde parçalı ve çok bulutlu hava bekleniyor</a><span class="date">28 Ocak 2021 Perşembe 09:49</span></li><li><a href="http://www.gazeteilksayfa.com/ankarada-kadinlara-zorla-fuhus-yaptiran-ceteye-operasyon-8-gozalti-102212h.htm">Ankara&#039;da kadınlara zorla fuhuş yaptıran çeteye operasyon: 8 gözaltı</a><span class="date">28 Ocak 2021 Perşembe 09:37</span></li><li><a href="http://www.gazeteilksayfa.com/sokak-ortasinda-pompali-tufekle-vurularak-olduruldu-102210h.htm">Sokak ortasında pompalı tüfekle vurularak, öldürüldü </a><span class="date">28 Ocak 2021 Perşembe 09:28</span></li><li><a href="http://www.gazeteilksayfa.com/sobadan-sizan-zehirli-gaz-yasli-cifti-hayattan-kopardi-102209h.htm">Sobadan sızan zehirli gaz, yaşlı çifti hayattan kopardı</a><span class="date">28 Ocak 2021 Perşembe 09:28</span></li><li><a href="http://www.gazeteilksayfa.com/trabzonda-altyapi-kazisinda-bulunan-sarnicin-sirri-cozuldu-102208h.htm">Trabzon’da altyapı kazısında bulunan sarnıcın sırrı çözüldü</a><span class="date">28 Ocak 2021 Perşembe 09:25</span></li><li><a href="http://www.gazeteilksayfa.com/cemaat-liderinin-mezardan-cenazesinin-tasinmasinda-arbede-yasandi-102207h.htm">Cemaat liderinin mezardan cenazesinin taşınmasında arbede yaşandı</a><span class="date">28 Ocak 2021 Perşembe 09:24</span></li><li><a href="http://www.gazeteilksayfa.com/kayip-arzuyu-sevgilisi-oldurmus-102206h.htm">Kayıp Arzu&#039;yu sevgilisi öldürmüş </a><span class="date">28 Ocak 2021 Perşembe 09:23</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/cemaat-liderinin-mezardan-cenazesinin-tasinmasinda-arbede-yasandi-102207h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148098.jpg" alt="Cemaat liderinin mezardan cenazesinin taşınmasında arbede yaşandı" width="120" height="90" /><span class="title">Cemaat liderinin mezardan cenazesinin taşınmasında arbede yaşandı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/amerikan-teknoloji-sirketleri-bilancolarini-acikladi-102199h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148090.jpg" alt="Amerikan teknoloji şirketleri bilançolarını açıkladı" width="120" height="90" /><span class="title">Amerikan teknoloji şirketleri bilançolarını açıkladı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/hamas-direnis-her-turlu-israil-saldirisina-hazirdir-102182h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148073.jpg" alt="Hamas: Direniş her türlü İsrail saldırısına hazırdır" width="120" height="90" /><span class="title">Hamas: Direniş her türlü İsrail saldırısına hazırdır</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/afyonkarahisarda-cikan-yanginda-10-is-yeri-zarar-gordu-102177h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148068.jpg" alt="Afyonkarahisar&#039;da çıkan yangında 10 iş yeri zarar gördü" width="120" height="90" /><span class="title">Afyonkarahisar'da çıkan yangında 10 iş yeri zarar gördü</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/turkiyenin-koronavirusle-mucadelesinde-son-24-saatte-yasananlar-102174h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/148065.jpg" alt="Türkiye&#039;nin koronavirüsle mücadelesinde son 24 saatte yaşananlar" width="120" height="90" /><span class="title">Türkiye'nin koronavirüsle mücadelesinde son 24 saatte yaşananlar</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-26-ocak-2021-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 26 Ocak 2021" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 26 Ocak 2021</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kar-kahramankazani-beyaza-burudu-kartpostallik-goruntuler-olust-617g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/617_s.jpg" alt="Kar, Kahramankazan&#039;ı beyaza bürüdü - kartpostallık görüntüler oluşt" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kar, Kahramankazan'ı beyaza bürüdü - kartpostallık görüntüler oluştu</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftanin-fotograflari-616g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/616_s.jpg" alt="AA haftanın fotoğrafları" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA haftanın fotoğrafları</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/abdde-trump-destekcileri-kongre-binasini-basti-615g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/615_s.jpg" alt="ABD&#039;de Trump destekçileri Kongre binasını bastı" width="127" height="96" /><span class="tl"></span><span class="wrapword">ABD'de Trump destekçileri Kongre binasını bastı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-28-ocak-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 28 Ocak 2021 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-28-ocak-2021-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 28 Ocak 2021 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/baskent-trafigi-nefes-aldi-102133h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/148013.jpg" alt="Başkent trafiği nefes aldı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/baskent-trafigi-nefes-aldi-102133h.htm" class="title">Başkent trafiği nefes aldı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/baskan-kose-tesiste-incelemelerde-bulundu-102154h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/148034.jpg" alt="Başkan Köse, tesiste incelemelerde bulundu" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/baskan-kose-tesiste-incelemelerde-bulundu-102154h.htm" class="title">Başkan Köse, tesiste incelemelerde bulundu</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/kedi-ve-kopekler-icin-mama-istasyonlari-kuruldu-102151h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/148031.jpg" alt="Kedi ve köpekler için mama istasyonları kuruldu" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/kedi-ve-kopekler-icin-mama-istasyonlari-kuruldu-102151h.htm" class="title">Kedi ve köpekler için mama istasyonları kuruldu</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/benzettiler-4759yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Benzettiler</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/populer-listeye-bakinca-utanmak-4758yy.htm"><div class="content"><span class="n">Abdulkerim Solak</span><span class="t">Popüler Listeye Bakınca Utanmak </span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim Solak" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/avrupalilar-neden-turkleri-sevmez-4757yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Avrupalılar Neden Türkleri Sevmez?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/yillar-4756yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">Yıllar</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ankarada-kadinlara-zorla-fuhus-yaptiran-ceteye-operasyon-8-gozalti-2731v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2731.jpg" alt="Ankara&#039;da kadınlara zorla fuhuş yaptıran çeteye operasyon: 8 gözaltı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da kadınlara zorla fuhuş yaptıran çeteye operasyon: 8 gözaltı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/firtinada-sahile-60-metre-mesafedeki-balkonda-balik-bulundu-2730v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2730.jpg" alt="Fırtınada, sahile 60 metre mesafedeki balkonda balık bulundu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Fırtınada, sahile 60 metre mesafedeki balkonda balık bulundu</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/eli-bicakli-kadinin-sokakta-iki-kisiye-saldirdigi-anlar-kamerada-2729v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2729.jpg" alt="Eli bıçaklı kadının sokakta iki kişiye saldırdığı anlar kamerada" width="127" height="96" /><span class="tl"></span><span class="wrapword">Eli bıçaklı kadının sokakta iki kişiye saldırdığı anlar kamerada</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/2-milyon-700-bin-tllik-altini-gasbetmeye-calistilar-2728v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2728.jpg" alt="2 milyon 700 bin TL’lik altını gasbetmeye çalıştılar" width="127" height="96" /><span class="tl"></span><span class="wrapword">2 milyon 700 bin TL’lik altını gasbetmeye çalıştılar</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/traktor-satisi-yapan-is-yeri-sahibini-pompali-tufekle-yaraladi-102163h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/148053.jpg" alt="Traktör satışı yapan iş yeri sahibini, pompalı tüfekle yaraladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/traktor-satisi-yapan-is-yeri-sahibini-pompali-tufekle-yaraladi-102163h.htm" class="content"><span>Traktör satışı yapan iş yeri sahibini, pompalı tüfekle yaraladı</span>DÜZCE’de traktör satışı yapan iş yerine giren maskeli kişi, pompalı tüfekle ateş ederek iş yeri sahibi Sefer Özenir’i vurdu. Yaralanan Sefer Özenir hastanede tedavi altına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/cekiciyle-tasinan-otomobilden-22-kilo-esrar-ele-gecirildi-102162h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/148052.jpg" alt="Çekiciyle taşınan otomobilden 22 kilo esrar ele geçirildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cekiciyle-tasinan-otomobilden-22-kilo-esrar-ele-gecirildi-102162h.htm" class="content"><span>Çekiciyle taşınan otomobilden 22 kilo esrar ele geçirildi</span>MALATYA'da, polis ekiplerince durdurulan çekici aracına yüklenen otomobilde yapılan aramada, 22 kilo 500 gram esrar ele geçirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/babasi-tarafindan-av-tufegiyle-vurulan-genc-yasama-tutunamadi-102160h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/148050.jpg" alt="Babası tarafından av tüfeğiyle vurulan genç, yaşama tutunamadı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/babasi-tarafindan-av-tufegiyle-vurulan-genc-yasama-tutunamadi-102160h.htm" class="content"><span>Babası tarafından av tüfeğiyle vurulan genç, yaşama tutunamadı</span>OSMANİYE'nin Kadirli ilçesinde tartıştığı babası Zeki Kırköse tarafından av tüfeğiyle vurularak ağır yaralanan Zübeyir Kırköse (35), tedavi gördüğü hastanede 3 gün sonra hayatını kaybetti.</a></li><li><a href="http://www.gazeteilksayfa.com/kayseride-calinti-otomobil-cetesi-cokertildi-cete-lideri-tutuklandi-102172h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/148063.jpg" alt="Kayseri&#039;de çalıntı otomobil çetesi çökertildi; çete lideri tutuklandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kayseride-calinti-otomobil-cetesi-cokertildi-cete-lideri-tutuklandi-102172h.htm" class="content"><span>Kayseri'de çalıntı otomobil çetesi çökertildi; çete lideri tutuklandı</span>KAYSERİ'de, çevre illerden çalınan hacizli araçları, ağır hasarlı araçların motor ve şase numaralarıyla değiştirerek piyasaya süren suç örgütü, polisin operasyonuyla çökertildi. Gözaltına alınan 4 kişiden çete lideri Ö.K. tutuklanırken, 3 kişi ise serbest</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/medipol-basaksehir-teknik-direktoru-buruk-bu-sene-sanssiz-bir-sene-geciyoruz-102204h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/148095.jpg" alt="Medipol Başakşehir Teknik Direktörü Buruk: Bu sene şanssız bir sene geçiyoruz" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/medipol-basaksehir-teknik-direktoru-buruk-bu-sene-sanssiz-bir-sene-geciyoruz-102204h.htm" class="content"><span>Medipol Başakşehir Teknik Direktörü Buruk: Bu sene şanssız bir sene geçiyoruz</span>Medipol Başakşehir Teknik Direktörü Buruk, "Bu sene şanssız bir sene geçiyoruz. Sene başından beri saha içi ve saha dışında olabilecek bütün olumsuzları yaşıyoruz." dedi.</a></li><li><a href="http://www.gazeteilksayfa.com/trabzonspor-teknik-direktoru-avci-kupayi-trabzon-sehrine-trabzonspor-taraftarina-arm-102203h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/148094.jpg" alt="Trabzonspor Teknik Direktörü Avcı: Kupayı Trabzon şehrine, Trabzonspor taraftarına armağan ediyoruz" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/trabzonspor-teknik-direktoru-avci-kupayi-trabzon-sehrine-trabzonspor-taraftarina-arm-102203h.htm" class="content"><span>Trabzonspor Teknik Direktörü Avcı: Kupayı Trabzon şehrine, Trabzonspor taraftarına armağan ediyoruz</span>TFF Süper Kupa'yı Medipol Başakşehir'i 2-1 yenerek kazanan Trabzonspor'un teknik direktörü Avcı, kupayı taraftarlarına ve sakatlığı nedeniyle uzun bir süre takımdan uzak kalacak Abdülkadir Ömür'e armağan ettiklerini söyledi.</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-bright-osayi-samuel-ile-4-5-yillik-anlasma-imzaladi-102158h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/148048.jpg" alt="Fenerbahçe, Bright Osayi-Samuel ile 4.5 yıllık anlaşma imzaladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahce-bright-osayi-samuel-ile-4-5-yillik-anlasma-imzaladi-102158h.htm" class="content"><span>Fenerbahçe, Bright Osayi-Samuel ile 4.5 yıllık anlaşma imzaladı</span>Fenerbahçe, Queens Park Rangers'da forma giyen 23 yaşındaki kanat oyuncusu Bright Osayi-Samuel ile 4.5 yıllık anlaşma imzaladığını açıkladı.</a></li><li><a href="http://www.gazeteilksayfa.com/keciorengucu-kadir-yilmaz-celiki-kadrosuna-katmak-istiyor-102166h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/148057.jpg" alt="Keçiörengücü Kadir Yılmaz Çelik’i kadrosuna katmak istiyor" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/keciorengucu-kadir-yilmaz-celiki-kadrosuna-katmak-istiyor-102166h.htm" class="content"><span>Keçiörengücü Kadir Yılmaz Çelik’i kadrosuna katmak istiyor</span>TFF 1'inci Lig ekiplerinden Keçiörengücü, Kadir Yılmaz Çelik ile kadrosunu güçlendirmek istiyor.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ahmet-akca-kimdir-97811h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/142975.jpg" alt="Ahmet Akça kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ahmet-akca-kimdir-97811h.htm" class="content"><span>Ahmet Akça kimdir?</span>HSK kararnamesiyle Ankara Cumhuriyet Başsavcılığına getirilen Ahmet Akça kimdir?</a></li><li><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/140148.jpg" alt="Cihat Yaycı kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cihat-yayci-kimdir-95383h.htm" class="content"><span>Cihat Yaycı kimdir?</span>Libya ile yapılan anlaşmanın mimarı ve "Fetömetre" uygulamasını geliştiren kişi olarak bilinen Cihat Yaycı kimdir? Neden istifa etti? Şu anda ne yapıyor?</a></li><li><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/136554.jpg" alt="Lütfi Elvan kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/lutfi-elvan-kimdir-92259h.htm" class="content"><span>Lütfi Elvan kimdir?</span>Berat Albayrak'ın istifası üzerine Hazine ve Maliye Bakanlığına atanan Lütfi Elvan kimdir? Siyasi hayatı nasıl?</a></li><li><a href="http://www.gazeteilksayfa.com/mesut-yilmaz-kimdir-91021h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/135098.jpg" alt="Mesut Yılmaz Kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mesut-yilmaz-kimdir-91021h.htm" class="content"><span>Mesut Yılmaz Kimdir?</span>Eski başbakan ve eski Anavatan Partisi Genel Başkan olan Mesut yılmaz, tedavi gördüğü hastanede 30.10.2020 günü hayatını kaybetti.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.026479005813599 --></div></body></html>