<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>YKS ve MSÜ sınavına bir günlük ek başvuru hakkı</title>
<meta name="description" content="Yükseköğretim Kurumları Sınavı (YKS) ve Milli Savunma Üniversitesi (MSÜ) sınavı başvurularını internet ortamında yaptıkları halde ödeme işlemi tamamlanmadığı için kayıt yaptıramayanlara bir günlük ek başvuru hakkı verildi." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/102551.jpg" />
<meta name="DC.date.issued" content="2020-06-03T16:26:24+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm" />
<meta property="og:title" content="YKS ve MSÜ sınavına bir günlük ek başvuru hakkı" />
<meta property="og:description" content="Yükseköğretim Kurumları Sınavı (YKS) ve Milli Savunma Üniversitesi (MSÜ) sınavı başvurularını internet ortamında yaptıkları halde ödeme işlemi tamamlanmadığı için kayıt yaptıramayanlara bir günlük ek başvuru hakkı verildi." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/102551.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="225" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/102551.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm">
<meta name="twitter:title" content="YKS ve MSÜ sınavına bir günlük ek başvuru hakkı" />
<meta name="twitter:description" content="Yükseköğretim Kurumları Sınavı (YKS) ve Milli Savunma Üniversitesi (MSÜ) sınavı başvurularını internet ortamında yaptıkları halde ödeme işlemi tamamlanmadığı için kayıt yaptıramayanlara bir günlük ek başvuru hakkı verildi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/102551.jpg" />
<meta itemprop="articleSection" content="Eğitim" />
<meta itemprop="dateCreated" content="2020-06-03T16:26:24+03:00" />
<meta itemprop="dateModified" content="2020-06-03T16:26:24+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm" />
<meta itemprop="headline" content="YKS ve MSÜ sınavına bir günlük ek başvuru hakkı" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/102551.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 108.961</span></li><li class="down"><span><b>Altın</b> 366,536</span></li><li class="up"><span><b>Dolar</b> 6,7416</span></li><li class="up"><span><b>Euro</b> 7,5659</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Ankara</span> 23 °C</li><li style="background-position: -3px -870px;"><span>İstanbul</span> 18 °C</li><li style="background-position: -3px -1073px;"><span>İzmir</span> 17 °C</li><li style="background-position: -3px -812px;"><span>Konya</span> 22 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="http://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/fiskobirlikin-2020-ciro-hedefi-500-milyon-lira-75286h.htm">FİSKOBİRLİK'in 2020 ciro hedefi 500 milyon lira</a></li><li><a href="http://www.gazeteilksayfa.com/jose-sosa-ve-ahmet-agaoglu-basin-toplantisi-duzenledi-75285h.htm">Jose Sosa ve Ahmet Ağaoğlu basın toplantısı düzenledi</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-karaismailoglu-milli-yhtyi-turasas-uretecek-75284h.htm">Bakan Karaismailoğlu: Milli YHT'yi TÜRASAŞ üretecek</a></li><li><a href="http://www.gazeteilksayfa.com/ali-erbas-baris-cakanin-sehit-oldugunu-soyledi-75283h.htm">Ali Erbaş, Barış Çakan'ın şehit olduğunu söyledi</a></li><li><a href="http://www.gazeteilksayfa.com/eminonunde-urkuten-kalabalik-75282h.htm">Eminönü'nde ürküten kalabalık</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-ramazanda-kudusu-unutmadi-75281h.htm">Türkiye ramazanda Kudüs'ü unutmadı</a></li><li><a href="http://www.gazeteilksayfa.com/corumda-3-9-buyuklugunde-deprem-75280h.htm">Çorum'da 3.9 büyüklüğünde deprem</a></li><li><a href="http://www.gazeteilksayfa.com/baskentte-toplu-tasima-araclarina-normallesme-duzenlemesi-75279h.htm">Başkentte toplu taşıma araçlarına normalleşme düzenlemesi</a></li><li><a href="http://www.gazeteilksayfa.com/meb-resmi-egitim-ve-ogretim-kurumlari-icin-yuz-yuze-telafi-egitimi-31-agustosta-basla-75278h.htm">MEB: Resmi eğitim ve öğretim kurumları için yüz yüze telafi eğitimi 31 Ağustos'ta başlayacak</a></li><li><a href="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm">YKS ve MSÜ sınavına bir günlük ek başvuru hakkı</a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogan-danistay-baskani-yigiti-kabul-etti-75276h.htm">Cumhurbaşkanı Erdoğan, Danıştay Başkanı Yiğit'i kabul etti</a></li><li><a href="http://www.gazeteilksayfa.com/epdk-baskani-yilmazdan-akaryakittaki-indirimi-acikladi-75275h.htm">EPDK Başkanı Yılmaz'dan akaryakıttaki indirimi açıkladı</a></li><li><a href="http://www.gazeteilksayfa.com/gencler-ve-cocuklar-yeniden-sokaga-cikti-75274h.htm">Gençler ve çocuklar yeniden sokağa çıktı</a></li><li><a href="http://www.gazeteilksayfa.com/msbden-haziran-celp-donemi-icin-koronavirus-onlemleri-videosu-75273h.htm">MSB'den haziran celp dönemi için koronavirüs önlemleri videosu</a></li><li><a href="http://www.gazeteilksayfa.com/bitliste-oldurulen-pkkli-terorist-gri-listede-cikti-75272h.htm">Bitlis'te öldürülen PKK'lı terörist, gri listede çıktı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/bakan-karaismailoglu-milli-yhtyi-turasas-uretecek-75284h.htm"><img src="http://www.gazeteilksayfa.com/d/news/116058.jpg" alt="Bakan Karaismailoğlu: Milli YHT&#039;yi TÜRASAŞ üretecek" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ohalin-kaldirilmasindan-bu-yana-4562-personel-tskdan-ihrac-edildi-75261h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/116043.jpg" alt="OHAL&#039;in kaldırılmasından bu yana 4562 personel TSK&#039;dan ihraç edildi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/mebden-lgs-oncesinde-1280-soruluk-son-paket-75254h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/116022.jpg" alt="MEB&#039;den, LGS öncesinde 1280 soruluk son paket" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/genclik-ve-spor-bakani-kasapoglu-yurtlarimizdaki-karantina-sona-erdi-75233h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/115995.jpg" alt="Gençlik ve Spor Bakanı Kasapoğlu: Yurtlarımızdaki karantina sona erdi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/konya-merkezli-7-ilde-fetoye-yonelik-ankesorlu-telefon-operasyonu-75223h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/115986.jpg" alt="Konya merkezli 7 ilde FETÖ&#039;ye yönelik &#039;ankesörlü telefon&#039; operasyonu" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/bakan-karaismailoglu-milli-yhtyi-turasas-uretecek-75284h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/ohalin-kaldirilmasindan-bu-yana-4562-personel-tskdan-ihrac-edildi-75261h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/mebden-lgs-oncesinde-1280-soruluk-son-paket-75254h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/genclik-ve-spor-bakani-kasapoglu-yurtlarimizdaki-karantina-sona-erdi-75233h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/konya-merkezli-7-ilde-fetoye-yonelik-ankesorlu-telefon-operasyonu-75223h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" rel="self"><span itemprop="title">Eğitim</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=75277');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=75277')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-06-03T16:25:00+03:00">03.06.2020 16:25</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">YKS ve MSÜ sınavına bir günlük ek başvuru hakkı</h1><div itemprop="description" class="short_content_b">Yükseköğretim Kurumları Sınavı (YKS) ve Milli Savunma Üniversitesi (MSÜ) sınavı başvurularını internet ortamında yaptıkları halde ödeme işlemi tamamlanmadığı için kayıt yaptıramayanlara bir günlük ek başvuru hakkı verildi.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/102551.jpg" alt="YKS ve MSÜ sınavına bir günlük ek başvuru hakkı" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Ölçme, Seçme ve Yerleştirme Merkezi (ÖSYM) Başkanı Prof. Dr. Halis Aygün, YKS'ye kaydını yapan ancak ödeme işlemlerini tamamlamayan adaylara yarın 09.00-23.59'da başvurularını tamamlama imkanı sağlandığını bildirdi.</p><p>Bu arada, AK Parti Bolu Milletvekili Fehmi Küpçü başkanlığında toplanan, TBMM Dilekçe Komisyonu ile İnsan Haklarını İnceleme Karma Alt Komisyonu, Kamu Denetçiliği Kurumunun (KDK) tavsiye kararlarına uyan ve uymayan kurumların temsilcilerini dinledi.</p><p>YKS ve Milli Savunma Üniversitesi sınavına başvuran ve başvuru sırasında sınav ücretini internet üzerinden ödeyen ancak ödeme gerçekleşmediği için kayıt işlemini tamamlayamayanlara ek başvuru hakkı tanındı.</p><p>Kamu Denetçisi Arif Dülger, mağduriyetler sonucu KDK'ye yapılan başvurular üzerine ÖSYM'ye bu konuda tavsiye kararında bulunulduğunu açıkladı.</p><p>Daha sonra söz alan ÖSYM Başkan Yardımcısı Cengiz Ceylan, bazı adayların ödeme aşamasında işlemi gerçekleştirdikten sonra olumlu ya da olumsuz şekilde gelen uyarıyı görmeden sistemi kapattıklarını söyledi.</p><p>Bu sıkıntının da bundan kaynaklandığını anlatan Ceylan, "Bu sabah itibarıyla bir çözüm yolu bulduk. İnşallah bu ayın 4'ü itibarıyla bu arkadaşlarımız yeniden kayıt yaptırabilecek. Ödemelerini de yapabilecekler." dedi.</p><p>Ceylan, komisyon üyelerinin soruları üzerine yaklaşık 2 bin kişinin başvuru yapabileceğini, bankacılık sistemi üzerinden ödeme girişiminde bulunan herkese bu hakkın tanınacağını aktardı.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="http://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 75277);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/siddet-uyguladigi-icin-sikayetci-olan-kardesinin-is-yerine-tufekle-ates-acti-2069v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2069.jpg" alt="Şiddet uyguladığı için şikayetçi olan kardeşinin iş yerine tüfekle ateş açtı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/siddet-uyguladigi-icin-sikayetci-olan-kardesinin-is-yerine-tufekle-ates-acti-2069v.htm">Şiddet uyguladığı için şikayetçi olan kardeşinin iş yerine tüfekle ateş açtı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/abdde-ulke-geneline-yayilan-irkcilik-karsiti-george-floyd-protestolari-durulmuyor-2068v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2068.jpg" alt="ABD&#039;de ülke geneline yayılan ırkçılık karşıtı &#039;George Floyd protestoları&#039; durulmuyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/abdde-ulke-geneline-yayilan-irkcilik-karsiti-george-floyd-protestolari-durulmuyor-2068v.htm">ABD'de ülke geneline yayılan ırkçılık karşıtı 'George Floyd protestoları' durulmuyor</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-3-haziran-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 3 HAZİRAN" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-3-haziran-550g.htm">Gün gün koronavirüs tablosu: Toplam vaka sayıları 3 HAZİRAN</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/yeni-celp-donemine-iliskin-koronavirus-onlemleri-duyuruldu-2067v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2067.jpg" alt="Yeni celp dönemine ilişkin koronavirüs önlemleri duyuruldu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/yeni-celp-donemine-iliskin-koronavirus-onlemleri-duyuruldu-2067v.htm">Yeni celp dönemine ilişkin koronavirüs önlemleri duyuruldu</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/meb-resmi-egitim-ve-ogretim-kurumlari-icin-yuz-yuze-telafi-egitimi-31-agustosta-basla-75278h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/116054.jpg" alt="MEB: Resmi eğitim ve öğretim kurumları için yüz yüze telafi eğitimi 31 Ağustos&#039;ta başlayacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/meb-resmi-egitim-ve-ogretim-kurumlari-icin-yuz-yuze-telafi-egitimi-31-agustosta-basla-75278h.htm"><span>MEB: Resmi eğitim ve öğretim kurumları için yüz yüze telafi eğitimi 31 Ağustos'ta başlayacak</span>Milli Eğitim Bakanlığı, resmi eğitim ve öğretim kurumları için yüz yüze telafi, tamamlama ve uyum eğitiminin 31 Ağustos Pazartesi başlayacağını ve üç hafta süreceğini bildirdi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102551.jpg" alt="YKS ve MSÜ sınavına bir günlük ek başvuru hakkı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm"><span>YKS ve MSÜ sınavına bir günlük ek başvuru hakkı</span>Yükseköğretim Kurumları Sınavı (YKS) ve Milli Savunma Üniversitesi (MSÜ) sınavı başvurularını internet ortamında yaptıkları halde ödeme işlemi tamamlanmadığı için kayıt yaptıramayanlara bir günlük ek başvuru hakkı verildi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mebden-lgs-oncesinde-1280-soruluk-son-paket-75254h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/116021.jpg" alt="MEB&#039;den, LGS öncesinde 1280 soruluk son paket" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mebden-lgs-oncesinde-1280-soruluk-son-paket-75254h.htm"><span>MEB'den, LGS öncesinde 1280 soruluk son paket</span>Milli Eğitim Bakanlığı (MEB), 20 Haziran'da Liselere Geçiş Sistemi (LGS) kapsamında gerçekleştirilecek merkezi sınava katılacak öğrenciler için 1280 sorudan oluşan haziran ayı soru destek paketini yayımladı.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/bakan-selcuktan-telafi-egitimi-aciklamasi-75162h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/113357.jpg" alt="Bakan Selçuk&#039;tan, &#039;telafi eğitimi&#039; açıklaması" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/bakan-selcuktan-telafi-egitimi-aciklamasi-75162h.htm"><span>Bakan Selçuk'tan, 'telafi eğitimi' açıklaması</span>Milli Eğitim Bakanı Ziya Selçuk, "Okullar açıldığında yüz yüze telafiler olacak. Okul açılışı önceki dönemde, yaz tatilinde de EBA TV'de telafi için daha önceki öğrencilerimizin sahip olmadığı imkanlar sağlayacağız" dedi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/resmi-okul-oncesi-kurumlari-19-hazirana-kadar-hizmet-sunabilecek-75098h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/115841.jpg" alt="Resmi okul öncesi kurumları 19 Haziran&#039;a kadar hizmet sunabilecek" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/resmi-okul-oncesi-kurumlari-19-hazirana-kadar-hizmet-sunabilecek-75098h.htm"><span>Resmi okul öncesi kurumları 19 Haziran'a kadar hizmet sunabilecek</span>Milli Eğitim Bakanlığı, normalleşme sürecinde kreş, gündüz bakımevi ve özel okul öncesi kurumlarının ardından resmi okul öncesi kurumların da yeterli talep olması halinde 19 Haziran Cuma gününe kadar hizmet sunabilmesine karar verdi.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/meb-ozel-okullar-15-agustostan-sonra-en-az-3-hafta-yuz-yuze-telafi-egitimi-yapacak-75043h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/115775.jpg" alt="MEB: Özel okullar 15 Ağustos&#039;tan sonra en az 3 hafta yüz yüze telafi eğitimi yapacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/meb-ozel-okullar-15-agustostan-sonra-en-az-3-hafta-yuz-yuze-telafi-egitimi-yapacak-75043h.htm"><span>MEB: Özel okullar 15 Ağustos'tan sonra en az 3 hafta yüz yüze telafi eğitimi yapacak</span>Milli Eğitim Bakanlığı, özel okulların 15 Ağustos'tan sonra 3 haftadan az olmamak kaydıyla yüz yüze telafi eğitimi yapacaklarını açıkladı.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/milli-egitim-bakani-selcuk-sinav-yapilacak-okul-binalarinin-temizlik-ve-dezenfeksiyon-75037h.htm">Milli Eğitim Bakanı Selçuk: Sınav yapılacak okul binalarının temizlik ve dezenfeksiyonunu yapıyoruz</a><span class="date">01 Haziran 2020 Pazartesi 15:17</span></li><li><a href="http://www.gazeteilksayfa.com/mebden-iki-yeni-onlem-daha-75013h.htm">MEB&#039;den iki yeni önlem daha</a><span class="date">01 Haziran 2020 Pazartesi 12:48</span></li><li><a href="http://www.gazeteilksayfa.com/yeminli-ve-serbest-muhasebeci-mali-musavirlik-sinav-tarihleri-belli-oldu-74947h.htm">Yeminli ve serbest muhasebeci mali müşavirlik sınav tarihleri belli oldu</a><span class="date">01 Haziran 2020 Pazartesi 09:12</span></li><li><a href="http://www.gazeteilksayfa.com/meb-2019-2020-egitim-ogretim-yili-2-donem-sinavlari-25-26-temmuzda-yapilacak-74876h.htm">MEB: 2019-2020 eğitim öğretim yılı 2.dönem sınavları 25-26 Temmuz&#039;da yapılacak</a><span class="date">31 Mayıs 2020 Pazar 11:16</span></li><li><a href="http://www.gazeteilksayfa.com/yurt-disi-yatay-gecis-kontenjanlarindaki-yuzde-50-kisit-kaldirildi-74808h.htm">Yurt dışı yatay geçiş kontenjanlarındaki yüzde 50 kısıt kaldırıldı</a><span class="date">30 Mayıs 2020 Cumartesi 10:55</span></li><li><a href="http://www.gazeteilksayfa.com/osymden-sinav-yerleriyle-ilgili-aciklama-74673h.htm">ÖSYM&#039;den sınav yerleriyle ilgili açıklama</a><span class="date">29 Mayıs 2020 Cuma 03:02</span></li><li><a href="http://www.gazeteilksayfa.com/mebden-yksye-hazirlanan-ogrencilere-cevrim-ici-deneme-sinavi-74628h.htm">MEB&#039;den YKS&#039;ye hazırlanan öğrencilere çevrim içi deneme sınavı</a><span class="date">28 Mayıs 2020 Perşembe 13:52</span></li><li><a href="http://www.gazeteilksayfa.com/liselilere-750-soruluk-4uncu-destek-paketi-74480h.htm">Liselilere 750 soruluk 4&#039;üncü destek paketi</a><span class="date">27 Mayıs 2020 Çarşamba 15:16</span></li><li><a href="http://www.gazeteilksayfa.com/yapay-zekali-eba-asistan-10-milyon-mesaja-yanit-verdi-74451h.htm">Yapay zekalı &quot;EBA Asistan&quot; 10 milyon mesaja yanıt verdi</a><span class="date">27 Mayıs 2020 Çarşamba 12:40</span></li><li><a href="http://www.gazeteilksayfa.com/milli-egitim-bakani-selcuk-eylul-ayinda-yuz-yuze-egitimin-kac-hafta-olacagi-belirlene-74345h.htm">Milli Eğitim Bakanı Selçuk: Eylül ayında yüz yüze eğitimin kaç hafta olacağı belirlenecek</a><span class="date">25 Mayıs 2020 Pazartesi 17:21</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/fiskobirlikin-2020-ciro-hedefi-500-milyon-lira-75286h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/116059.jpg" alt="FİSKOBİRLİK&#039;in 2020 ciro hedefi 500 milyon lira" width="120" height="90" /><span class="title">FİSKOBİRLİK'in 2020 ciro hedefi 500 milyon lira</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/jose-sosa-ve-ahmet-agaoglu-basin-toplantisi-duzenledi-75285h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/100701.jpg" alt="Jose Sosa ve Ahmet Ağaoğlu basın toplantısı düzenledi" width="120" height="90" /><span class="title">Jose Sosa ve Ahmet Ağaoğlu basın toplantısı düzenledi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ali-erbas-baris-cakanin-sehit-oldugunu-soyledi-75283h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/116056.jpg" alt="Ali Erbaş, Barış Çakan&#039;ın şehit olduğunu söyledi" width="120" height="90" /><span class="title">Ali Erbaş, Barış Çakan'ın şehit olduğunu söyledi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/meb-resmi-egitim-ve-ogretim-kurumlari-icin-yuz-yuze-telafi-egitimi-31-agustosta-basla-75278h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/116054.jpg" alt="MEB: Resmi eğitim ve öğretim kurumları için yüz yüze telafi eğitimi 31 Ağustos&#039;ta başlayacak" width="120" height="90" /><span class="title">MEB: Yüz yüze telafi eğitimi 31 Ağustos'ta başlayacak</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/yks-ve-msu-sinavina-bir-gunluk-ek-basvuru-hakki-75277h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102551.jpg" alt="YKS ve MSÜ sınavına bir günlük ek başvuru hakkı" width="120" height="90" /><span class="title">YKS ve MSÜ sınavına bir günlük ek başvuru hakkı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gun-gun-koronavirus-tablosu-toplam-vaka-sayilari-3-haziran-550g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/550_s.jpg" alt="Gün gün koronavirüs tablosu: Toplam vaka sayıları 3 HAZİRAN" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gün gün koronavirüs tablosu: Toplam vaka sayıları 3 HAZİRAN</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/71-gun-aranin-ardindan-ilk-cuma-goruntuleri-560g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/560_s.jpg" alt="71 gün aranın ardından ilk Cuma görüntüleri" width="127" height="96" /><span class="tl"></span><span class="wrapword">71 gün aranın ardından ilk Cuma görüntüleri</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/tarihi-damga-vuran-bir-lider-adnan-menderes-194g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/194_s.jpg" alt="Tarihi damga vuran bir lider ADNAN MENDERES" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tarihi damga vuran bir lider ADNAN MENDERES</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/bayramin-1-gunu-65-yas-parklarda-559g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/559_s.jpg" alt="Bayramın 1. Günü 65 yaş parklarda" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bayramın 1. Günü 65 yaş parklarda</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-3-haziran-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 3 Haziran 2020 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/elektrik-kesintisi-3-haziran-2020-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 3 Haziran 2020 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/su-kesintisi-3-haziran-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 3 Haziran 2020 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/su-kesintisi-3-haziran-2020-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 3 Haziran 2020 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-3-haziran-2020-aski-43031h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101241.jpg" alt="Ankara Baraj Doluluk Oranı 3 Haziran 2020 - ASKİ" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-3-haziran-2020-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 3 Haziran 2020 - ASKİ</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/koronavirusten-kac-kisi-oldu-koronavirusete-son-durum-68411h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115522.jpg" alt="Koronavirüsten kaç kişi öldü? Koronavirüsete son durum..." width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/koronavirusten-kac-kisi-oldu-koronavirusete-son-durum-68411h.htm" class="title">Koronavirüsten kaç kişi öldü? Koronavirüsete son durum...</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/biraz-daha-sabir-4332yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Biraz Daha Sabır</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/icimizdeki-yunanlilar-4331yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">İçimizdeki Yunanlılar!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/mehmet-ali-ozturke-ozgurluk-4330yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Mehmet Ali Öztürk’e Özgürlük!</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/cok-degil-60-yil-once-siyahileri-hayvanat-bahcelerinde-sergiliyorlardi-4329yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Çok Değil 60 Yıl Önce Siyahileri Hayvanat Bahçelerinde Sergiliyorlardı</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/siddet-uyguladigi-icin-sikayetci-olan-kardesinin-is-yerine-tufekle-ates-acti-2069v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2069.jpg" alt="Şiddet uyguladığı için şikayetçi olan kardeşinin iş yerine tüfekle ateş açtı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şiddet uyguladığı için şikayetçi olan kardeşinin iş yerine tüfekle ateş açtı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/abdde-ulke-geneline-yayilan-irkcilik-karsiti-george-floyd-protestolari-durulmuyor-2068v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2068.jpg" alt="ABD&#039;de ülke geneline yayılan ırkçılık karşıtı &#039;George Floyd protestoları&#039; durulmuyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">ABD'de ülke geneline yayılan ırkçılık karşıtı 'George Floyd protestoları' durulmuyor</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/yeni-celp-donemine-iliskin-koronavirus-onlemleri-duyuruldu-2067v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2067.jpg" alt="Yeni celp dönemine ilişkin koronavirüs önlemleri duyuruldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yeni celp dönemine ilişkin koronavirüs önlemleri duyuruldu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/abddeki-protestolari-takip-eden-trt-world-ekibine-iki-ayri-saldiri-2066v.htm"><img src="http://www.gazeteilksayfa.com/d/video/2066.jpg" alt="ABD&#039;deki protestoları takip eden TRT World ekibine iki ayrı saldırı" width="127" height="96" /><span class="tl"></span><span class="wrapword">ABD'deki protestoları takip eden TRT World ekibine iki ayrı saldırı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/yalova-belediyesindeki-zimmet-sorusturmasinda-4-supheli-daha-gozaltinda-75247h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/116012.jpg" alt="Yalova Belediyesindeki zimmet soruşturmasında 4 şüpheli daha gözaltında" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/yalova-belediyesindeki-zimmet-sorusturmasinda-4-supheli-daha-gozaltinda-75247h.htm" class="content"><span>Yalova Belediyesindeki zimmet soruşturmasında 4 şüpheli daha gözaltında</span>Yalova Belediyesinde bir çalışanın zimmetine para geçirdiği iddiasıyla yürütülen soruşturma kapsamında, 4 şüpheli daha gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/fetonun-sosyal-medya-hesaplarinin-yoneticisi-hakkindaki-detaylar-iddianamede-75238h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/116000.jpg" alt="FETÖ&#039;nün sosyal medya hesaplarının yöneticisi hakkındaki detaylar iddianamede" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fetonun-sosyal-medya-hesaplarinin-yoneticisi-hakkindaki-detaylar-iddianamede-75238h.htm" class="content"><span>FETÖ'nün sosyal medya hesaplarının yöneticisi hakkındaki detaylar iddianamede</span>Gaziantep'te FETÖ/PDY'ye yönelik operasyonda örgütün sosyal medya hesaplarının yöneticilerinden olduğu iddiasıyla tutuklanan Hüseyin Yılmaz hakkında hazırlanan iddianamede, örgütün algı yönetimi için sosyal medyayı nasıl kullandığı yer aldı.</a></li><li><a href="http://www.gazeteilksayfa.com/gaziantepte-120-ton-sahte-deterjan-ele-gecirildi-75144h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/115894.jpg" alt="Gaziantep&#039;te 120 ton sahte deterjan ele geçirildi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/gaziantepte-120-ton-sahte-deterjan-ele-gecirildi-75144h.htm" class="content"><span>Gaziantep'te 120 ton sahte deterjan ele geçirildi</span>Gaziantep'te bir depoya düzenlenen baskında satışa hazır hale getirilmiş 120 ton sahte deterjan ele geçirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/anadolu-adalet-sarayi-normallesme-surecine-siki-tedbirlerle-basladi-75039h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/115769.jpg" alt="Anadolu Adalet Sarayı normalleşme sürecine sıkı tedbirlerle başladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/anadolu-adalet-sarayi-normallesme-surecine-siki-tedbirlerle-basladi-75039h.htm" class="content"><span>Anadolu Adalet Sarayı normalleşme sürecine sıkı tedbirlerle başladı</span>Yeni tip koronavirüs (Kovid-19) salgını sonrası normalleşme süreci kapsamında Anadolu Adalet Sarayı'nda duruşmalar haricindeki yargı faaliyetleri, alınan sıkı tedbirlerin ardından başladı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/jose-sosa-ve-ahmet-agaoglu-basin-toplantisi-duzenledi-75285h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/100701.jpg" alt="Jose Sosa ve Ahmet Ağaoğlu basın toplantısı düzenledi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/jose-sosa-ve-ahmet-agaoglu-basin-toplantisi-duzenledi-75285h.htm" class="content"><span>Jose Sosa ve Ahmet Ağaoğlu basın toplantısı düzenledi</span>Trabzonspor Kulübü Başkanı Ahmet Ağaoğlu ve kaptan Jose Sosa basın toplantısında açıklamalarda bulundu.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-hazirlik-maci-yapti-75264h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/116037.jpg" alt="Galatasaray hazırlık maçı yaptı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasaray-hazirlik-maci-yapti-75264h.htm" class="content"><span>Galatasaray hazırlık maçı yaptı</span>Galatasaray, Süper Lig'in 27'nci haftasında Çaykur Rizespor ile oynayacağı maçın hazırlıklarına bugün yaptığı çalışmayla devam etti.</a></li><li><a href="http://www.gazeteilksayfa.com/monaconun-yildizi-baldeden-anlamli-yardim-75253h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/116020.jpg" alt="Monaco&#039;nun yıldızı Balde&#039;den anlamlı yardım" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/monaconun-yildizi-baldeden-anlamli-yardim-75253h.htm" class="content"><span>Monaco'nun yıldızı Balde'den anlamlı yardım</span>Fransız ekibi Monaco'da forma giyen forvet oyuncusu Keita Balde, 200 mevsimlik işçinin gıda, konaklama ve kıyafet ihtiyaçlarını karşılayarak örnek bir davranışa imza attı.</a></li><li><a href="http://www.gazeteilksayfa.com/erman-kunterin-beyaz-sezon-uzuntusu-75244h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/116007.jpg" alt="Erman Kunter&#039;in &#039;beyaz sezon&#039; üzüntüsü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/erman-kunterin-beyaz-sezon-uzuntusu-75244h.htm" class="content"><span>Erman Kunter'in 'beyaz sezon' üzüntüsü</span>Fransa 1. Basketbol Ligi takımlarından Cholet'nin Başantrenörü Erman Kunter, yeni tip koronavirüs nedeniyle Fransa'da liglerin iptal kararının erken alındığını ve basketbolda "beyaz sezon"un da haksızlık olduğunu söyledi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/muhammed-ali-kimdir-efsane-boksor-muhammed-alinin-hayati-75230h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/115989.jpg" alt="Muhammed Ali kimdir? Efsane boksör Muhammed Ali’nin hayatı…" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/muhammed-ali-kimdir-efsane-boksor-muhammed-alinin-hayati-75230h.htm" class="content"><span>Muhammed Ali kimdir? Efsane boksör Muhammed Ali’nin hayatı…</span>“Vietnamlılar bana hiçbir kötülük yapmadılar ki onlarla savaşayım.” diyerek Vietnam savaşına gitmeyen ve profesyonel kariyerinde sadece 5 kez yenilen Efsane boksör Muhammed Ali’nin hayatı…</a></li><li><a href="http://www.gazeteilksayfa.com/ahmet-tekdal-kimdir-75123h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/115874.jpg" alt="Ahmet Tekdal kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ahmet-tekdal-kimdir-75123h.htm" class="content"><span>Ahmet Tekdal kimdir?</span>Bir süredir tedavi gördüğü özel hastanede yaşamını yitiren Ahmet Tekdal, 89 yaşında hayatını kaybetti.</a></li><li><a href="http://www.gazeteilksayfa.com/oruc-aruoba-kimdir-oruc-aruobanin-hayati-ve-eserleri-74976h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/115694.jpg" alt="Oruç Aruoba kimdir? Oruç Aruoba’nın hayatı ve eserleri" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/oruc-aruoba-kimdir-oruc-aruobanin-hayati-ve-eserleri-74976h.htm" class="content"><span>Oruç Aruoba kimdir? Oruç Aruoba’nın hayatı ve eserleri</span>Önemli bir yazar, şair ve felsefeci olan Oruç Aruoba 31 mayıs 2020 tarihinde hayatını kaybetti.</a></li><li><a href="http://www.gazeteilksayfa.com/ismail-niyazi-kurtulmus-kimdir-74921h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/115619.jpg" alt="İsmail Niyazi Kurtulmuş kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ismail-niyazi-kurtulmus-kimdir-74921h.htm" class="content"><span>İsmail Niyazi Kurtulmuş kimdir?</span>Cumhurbaşkanı Erdoğan’ın açılışını yaptığı Dr. İsmail Niyazi Kurtulmuş Hastanesi’nin ismi aldığı Dr. İsmail Niyazi Kurtulmuş kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.03128981590271 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>