<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Ankara hava durumu 20 Nisan 2022</title>
<meta name="keywords" content="20.04.2022,Ankara'daki hava sıcaklığı,Ankara hava,Ankara,Ankara hava durumu,Ankara'nın günlük hava durumu,Ankara'nın 5 günlük hava tahmini,20 Nisan, 21 Nisan,22 Nisan,23 Nisan,24 Nisan 2022" />
<meta name="description" content="Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre 20.04.2022 tarihli Ankara hava durumu..." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/ankara-hava-durumu-20-nisan-2022-73170h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/ankara-hava-durumu-20-nisan-2022-73170h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/115548.jpg" />
<meta name="DC.date.issued" content="2020-05-12T10:16:45+03:00" />
<meta itemprop="keywords" name="news_keywords" content="20.04.2022,Ankara'daki hava sıcaklığı,Ankara hava,Ankara,Ankara hava durumu,Ankara'nın günlük hava durumu,Ankara'nın 5 günlük hava tahmini,20 Nisan, 21 Nisan,22 Nisan,23 Nisan,24 Nisan 2022" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm" />
<meta property="og:title" content="Ankara hava durumu 20 Nisan 2022" />
<meta property="og:description" content="Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre 20.04.2022 tarihli Ankara hava durumu..." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/113447.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/113447.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm">
<meta name="twitter:title" content="Ankara hava durumu 20 Nisan 2022" />
<meta name="twitter:description" content="Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre 20.04.2022 tarihli Ankara hava durumu..." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" />
<meta itemprop="articleSection" content="Özel Haber" />
<meta itemprop="dateCreated" content="2020-05-12T10:16:45+03:00" />
<meta itemprop="dateModified" content="2022-04-20T10:12:34+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm" />
<meta itemprop="headline" content="Ankara hava durumu" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/115548.jpg" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/113447.jpg" />
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 2.522,44</span></li><li class="down"><span><b>Altın</b> 915.973</span></li><li class="up"><span><b>Dolar</b> 14.6607</span></li><li class="up"><span><b>Euro</b> 15.8535</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Ankara</span> 7 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 9 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 13 °C</li><li style="background-position: -3px -812px;"><span>Konya</span> 8 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/prof-dr-sener-her-10-hastadan-1inde-post-covid-sendromuna-rastlaniyor-144910h.htm">Prof. Dr. Şener: Her 10 hastadan 1'inde 'post Covid' sendromuna rastlanıyor</a></li><li><a href="https://www.gazeteilksayfa.com/gaziantepte-feto-suphelisi-tutuklandi-144909h.htm">Gaziantep'te FETÖ şüphelisi tutuklandı</a></li><li><a href="https://www.gazeteilksayfa.com/sahte-evrakla-oturum-izni-duzenleyenlere-operasyon-144908h.htm">Sahte evrakla oturum izni düzenleyenlere operasyon</a></li><li><a href="https://www.gazeteilksayfa.com/ab-ulkeleri-limanlarini-rus-gemilerine-kapatiyor-144907h.htm">AB ülkeleri limanlarını Rus gemilerine kapatıyor</a></li><li><a href="https://www.gazeteilksayfa.com/ferrero-turkiyeden-kinder-aciklamasi-144906h.htm">Ferrero Türkiye'den 'Kinder' açıklaması</a></li><li><a href="https://www.gazeteilksayfa.com/turkiye-nufusunun-yuzde-269u-cocuk-144905h.htm">Türkiye nüfusunun yüzde 26,9'u çocuk</a></li><li><a href="https://www.gazeteilksayfa.com/vergi-denetim-kurulunda-ileri-uzmanlasma-donemi-144904h.htm">Vergi Denetim Kurulunda 'ileri uzmanlaşma' dönemi</a></li><li><a href="https://www.gazeteilksayfa.com/borsa-gune-yukselisle-basladi-144903h.htm">Borsa güne yükselişle başladı</a></li><li><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-20-nisan-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm">Elektrik Kesintisi 20 Nisan 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li><a href="https://www.gazeteilksayfa.com/adalet-bakani-bozdag-bu-alcak-pusuyu-kuran-hainler-en-kisa-surede-yakalanacak-144902h.htm">Adalet Bakanı Bozdağ: Bu alçak pusuyu kuran hainler en kısa sürede yakalanacak</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm">Ankara hava durumu 20 Nisan 2022</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-20-nisan-2022-aski-43031h.htm">Ankara Baraj Doluluk Oranı 20 Nisan 2022 - ASKİ</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-20-nisan-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm">Ankara Su Kesintisi 20 Nisan 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li><a href="https://www.gazeteilksayfa.com/bakan-koca-bilim-kurulu-toplantisi-ertelendi-144901h.htm">Bakan Koca: Bilim Kurulu toplantısı ertelendi</a></li><li><a href="https://www.gazeteilksayfa.com/mamak-miskette-icradan-satilik-daire-144900h.htm">Mamak Misket’te icradan satılık daire</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/prof-dr-sener-her-10-hastadan-1inde-post-covid-sendromuna-rastlaniyor-144910h.htm"><img src="https://www.gazeteilksayfa.com/d/news/199126.jpg" alt="Prof. Dr. Şener: Her 10 hastadan 1&#039;inde &#039;post Covid&#039; sendromuna rastlanıyor" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/infaz-koruma-memurlarini-tasiyan-otobuste-patlama-aci-haber-geldi-144873h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/199109.jpg" alt="İnfaz koruma memurlarını taşıyan otobüste patlama: Acı haber geldi!" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/pence-kilit-operasyonu-bolgesinde-bir-asker-sehit-oldu-144869h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/199115.jpg" alt="Pençe-Kilit Operasyonu bölgesinde bir asker şehit oldu" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/bakan-bilgin-emekliye-bayram-ikramiyesi-tutarini-acikladi-144793h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/199053.jpg" alt="Bakan Bilgin emekliye bayram ikramiyesi tutarını açıkladı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/pence-kilit-operasyonunda-26-terorist-etkisiz-hale-getirildi-144775h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/199006.jpg" alt="Pençe-Kilit Operasyonu&#039;nda 26 terörist etkisiz hale getirildi" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/prof-dr-sener-her-10-hastadan-1inde-post-covid-sendromuna-rastlaniyor-144910h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/infaz-koruma-memurlarini-tasiyan-otobuste-patlama-aci-haber-geldi-144873h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/pence-kilit-operasyonu-bolgesinde-bir-asker-sehit-oldu-144869h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/bakan-bilgin-emekliye-bayram-ikramiyesi-tutarini-acikladi-144793h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/pence-kilit-operasyonunda-26-terorist-etkisiz-hale-getirildi-144775h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" rel="self"><span itemprop="title">Özel Haber</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=73170');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=73170')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-04-20T10:30:00+03:00">20.04.2022 10:30</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Ankara hava durumu 20 Nisan 2022</h1><div itemprop="description" class="short_content_b">Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre 20.04.2022 tarihli Ankara hava durumu...</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/115548.jpg" alt="Ankara hava durumu 20 Nisan 2022" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p><span style="color:#000000;"><u><em><strong>Meteoroloji Genel Müdürlüğü</strong></em></u> tarafından yapılan son değerlendirmelere göre</span></p><p><span style="color:#990000;"><u><em><strong>Ankara'da bugün hava</strong></em></u></span> <span style="color:#000000;">(<strong>20.04.2022</strong>)</span></p><p><span style="color:#000000;">En yüksek hava&nbsp;sıcaklığı 14&nbsp;derece</span></p><p><span style="color:#000000;">En düşük hava sıcaklığı 3&nbsp;derece</span></p><p><span style="color:#000000;">Nem en yüksek&nbsp;%96</span></p><p><span style="color:#000000;">Nem en düşük %30</span></p><p><span style="color:#000000;">Rüzgar Güneybatı&nbsp;yönünden 15&nbsp;km/sa</span></p><p><span style="color:#000000;"><u><em><strong>Ankara'da</strong></em></u>&nbsp;bugün hava <strong>(PARÇALI BULUTLU)</strong></span><span style="color:#000000;">&nbsp;olması bekleniyor.</span></p><p>&nbsp;<span style="color:#3333ff;"><em><strong>İşte Ankara'nın hava durumu ve 5 günlük hava tahmini;</strong></em></span></p><p><span style="color:#990000;"><u><em><strong>Ankara hava durumu</strong></em></u></span></p><p><img alt="ankara-hava-durumu-142.jpg" height="423" src="https://www.gazeteilksayfa.com/d/other/ankara-hava-durumu-142.jpg" width="670" /></p><p><span style="color:#990000;"><strong>20&nbsp;Nisan&nbsp;2022&nbsp;Ankara saatlik hava durumu</strong></span></p><p><img alt="saatlik-hava-091.jpg" height="210" src="https://www.gazeteilksayfa.com/d/other/saatlik-hava-091.jpg" width="670" /></p><p><span style="color:#990000;"><strong>20&nbsp;Nisan, 21 Nisan,&nbsp;22 Nisan,&nbsp;23 Nisan,&nbsp;24&nbsp;Nisan 2022&nbsp;Ankara hava durumu;</strong></span></p><p><img alt="5-gun-hava-090.jpg" height="237" src="https://www.gazeteilksayfa.com/d/other/5-gun-hava-090.jpg" width="670" /></p><p><a href="https://www.gazeteilksayfa.com/" target="_blank"><strong>gazeteilksayfa.com</strong></a></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 73170);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/sagir-ve-dilsiz-dilenci-zabitaya-bulbul-kesildi-3612v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3612.jpg" alt="&#039;Sağır ve dilsiz&#039; dilenci zabıtaya bülbül kesildi" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/sagir-ve-dilsiz-dilenci-zabitaya-bulbul-kesildi-3612v.htm">'Sağır ve dilsiz' dilenci zabıtaya bülbül kesildi</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/sariyerde-pideciden-semsiyeleri-boyle-caldi-3611v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3611.jpg" alt="Sarıyer&#039;de pideciden şemsiyeleri böyle çaldı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/sariyerde-pideciden-semsiyeleri-boyle-caldi-3611v.htm">Sarıyer'de pideciden şemsiyeleri böyle çaldı</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/uludagda-yiyecek-arayan-ayi-ailesi-goruntulendi-3610v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3610.jpg" alt="Uludağ’da, yiyecek arayan ayı ailesi görüntülendi" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/uludagda-yiyecek-arayan-ayi-ailesi-goruntulendi-3610v.htm">Uludağ’da, yiyecek arayan ayı ailesi görüntülendi</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/kartalda-motosiklet-hirsizligi-3609v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3609.jpg" alt="Kartal&#039;da motosiklet hırsızlığı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/kartalda-motosiklet-hirsizligi-3609v.htm">Kartal'da motosiklet hırsızlığı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/elektrik-kesintisi-20-nisan-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 20 Nisan 2022 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/elektrik-kesintisi-20-nisan-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm"><span>Elektrik Kesintisi 20 Nisan 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</span>Ankara'ya elektrik dağıtan Başkent EDAŞ planlı elektrik kesintileri hangi ilçelerde? 20 Nisan 2022 Ankara elektrik kesintisi. Elektrikler ne zaman gelecek? Ankara'da elektrik kesintisi yapılan ilçeler! 20.04.2022 Ankara Elektrik Kesintisi!</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 20 Nisan 2022" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm"><span>Ankara hava durumu 20 Nisan 2022</span>Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre 20.04.2022 tarihli Ankara hava durumu...</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-20-nisan-2022-aski-43031h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/187345.jpg" alt="Ankara Baraj Doluluk Oranı 20 Nisan 2022 - ASKİ" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-20-nisan-2022-aski-43031h.htm"><span>Ankara Baraj Doluluk Oranı 20 Nisan 2022 - ASKİ</span>Ankara baraj doluluk oranı merak ediliyor. Ankara'daki barajların su seviyeleri ve doluluk oranları nedir? Ankara'daki barajlarda ne kadar su kaldı? 20 Nisan 2022 ASKİ Ankara barajlarındaki güncel doluluk oranları ve su seviyeleri.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-20-nisan-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Ankara Su Kesintisi 20 Nisan 2022 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-20-nisan-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm"><span>Ankara Su Kesintisi 20 Nisan 2022 Ankara'da sular ne zaman gelecek? ASKİ</span>ASKİ tarafından Ankara'daki bazı ilçelerde arızalardan kaynaklı su kesintisi yapılacak. İşte 20 Nisan 2022 Çarşamba günü Ankara'da su kesintisi yapılacak ilçe ve mahalleler... 20 Nisan 2022 Ankara Su Kesintisi! Ankara'da sular ne zaman gelecek?</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/mescid-i-aksaya-yonelik-saldirilar-ankaradan-tepki-144816h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/199039.jpg" alt="Mescid-i Aksa&#039;ya yönelik saldırılar Ankara’dan tepki" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/mescid-i-aksaya-yonelik-saldirilar-ankaradan-tepki-144816h.htm"><span>Mescid-i Aksa'ya yönelik saldırılar Ankara’dan tepki</span>İsrail’in Ramazan ayında Mescid-i Aksa'ya yönelik saldırıları Ankara’da lanetlendi. Kudüs ve Tarihimiz Derneği Ankara Şube Başkanı Zahir Elbek, “Kudüs için can veriyoruz. Zerre korkumuz yok” dedi. </a></div><div><a class="image" href="https://www.gazeteilksayfa.com/cankiri-isadamlari-dernegi-keciorende-iftar-programi-duzenledi-144810h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/199032.jpg" alt="Çankırı İşadamları Derneği, Keçiören&#039;de iftar programı düzenledi" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/cankiri-isadamlari-dernegi-keciorende-iftar-programi-duzenledi-144810h.htm"><span>Çankırı İşadamları Derneği, Keçiören'de iftar programı düzenledi</span>Çankırı İşadamları Derneği, Keçiören'de düzenledikleri iftar programında Çankırı’dan gelen ve Ankara yaşayan çok sayıda siyasetçi, bürokrat, iş insanı, STK temsilcisi ve davetliyi buluşturdu.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/parkta-tekel-bayi-144817h.htm">Parkta Tekel Bayi!</a><span class="date">20 Nisan 2022 Çarşamba 02:02</span></li><li><a href="https://www.gazeteilksayfa.com/insaat-sanatkarlari-esnaf-odasi-baskani-aydin-sakatsaglam-muteahhit-benzetmesi-de-or-144809h.htm">İnşaat Sanatkârları Esnaf Odası Başkanı Aydın, &quot;Sakat/sağlam müteahhit benzetmesi de ortadan kalkacak&quot;</a><span class="date">20 Nisan 2022 Çarşamba 01:01</span></li><li><a href="https://www.gazeteilksayfa.com/17-yasindaki-muay-thai-sporcusu-yigit-recep-cakirin-hedefi-birincilik-144669h.htm">17 yaşındaki Muay thai sporcusu Yiğit Recep Çakır&#039;ın hedefi birincilik</a><span class="date">19 Nisan 2022 Salı 05:05</span></li><li><a href="https://www.gazeteilksayfa.com/sehit-cahar-dudayevin-turk-milletine-mektubu-144657h.htm">Şehit Cahar Dudayev’in Türk Milletine Mektubu</a><span class="date">19 Nisan 2022 Salı 04:04</span></li><li><a href="https://www.gazeteilksayfa.com/yildiz-genclik-teskilati-derneginden-anlamli-iftar-programi-144671h.htm">Yıldız Gençlik Teşkilatı Derneği&#039;nden anlamlı iftar programı</a><span class="date">19 Nisan 2022 Salı 03:03</span></li><li><a href="https://www.gazeteilksayfa.com/rusya-ukrayna-savasindan-cikartmamiz-gereken-dersler-144704h.htm">Rusya-Ukrayna Savaşından Çıkartmamız Gereken Dersler</a><span class="date">19 Nisan 2022 Salı 02:02</span></li><li><a href="https://www.gazeteilksayfa.com/diyanet-isleri-baskani-erbas-iftar-programinda-konustu-iyilige-vesileyiz-144670h.htm">Diyanet İşleri Başkanı Erbaş, iftar programında konuştu: &quot;İyiliğe vesileyiz&quot;</a><span class="date">19 Nisan 2022 Salı 01:01</span></li><li><a href="https://www.gazeteilksayfa.com/400-yillik-tarihi-zincirli-caminde-restorasyon-calismalari-devam-ediyor-144703h.htm">400 yıllık tarihi Zincirli Cami’nde restorasyon çalışmaları devam ediyor</a><span class="date">19 Nisan 2022 Salı 00:30</span></li><li><a href="https://www.gazeteilksayfa.com/abbden-ezana-yolda-kalanlara-iftarlik-kumanya-144581h.htm">ABB&#039;den ezana yolda kalanlara iftarlık kumanya</a><span class="date">18 Nisan 2022 Pazartesi 05:05</span></li><li><a href="https://www.gazeteilksayfa.com/ramazanda-filistin-144579h.htm">Ramazan’da Filistin</a><span class="date">18 Nisan 2022 Pazartesi 04:04</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/ferrero-turkiyeden-kinder-aciklamasi-144906h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/149955.jpg" alt="Ferrero Türkiye&#039;den &#039;Kinder&#039; açıklaması" width="120" height="90" /><span class="title">Ferrero Türkiye'den 'Kinder' açıklaması</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/bakan-koca-bilim-kurulu-toplantisi-ertelendi-144901h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/196649.jpg" alt="Bakan Koca: Bilim Kurulu toplantısı ertelendi" width="120" height="90" /><span class="title">Bakan Koca: Bilim Kurulu toplantısı ertelendi</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/diyanetten-hac-ve-umre-aciklamasi-tarih-belli-oldu-iste-alinan-kararlar-144897h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195305.jpg" alt="Diyanet’ten hac ve umre açıklaması! Tarih belli oldu! İşte alınan kararlar" width="120" height="90" /><span class="title">Diyanet’ten hac ve umre açıklaması! Tarih belli oldu! İşte alınan kararlar</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/altin-fiyatlarinda-hareketlilik-devam-ediyor-144890h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195743.jpg" alt="Altın fiyatlarında hareketlilik devam ediyor" width="120" height="90" /><span class="title">Altın fiyatlarında hareketlilik devam ediyor</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/rezidansta-iskence-olayina-karisan-cetenin-11-uyesi-tutuklandi-144889h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/199107.jpg" alt="Rezidansta işkence olayına karışan çetenin 11 üyesi tutuklandı" width="120" height="90" /><span class="title">Rezidansta işkence olayına karışan çetenin 11 üyesi tutuklandı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/manyas-kus-cennetinde-kulucka-heyecani-774g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/774_s.jpg" alt="Manyas Kuş Cenneti&#039;nde, kuluçka heyecanı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Manyas Kuş Cenneti'nde, kuluçka heyecanı</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/gul-kirmizisi-sehir-dunya-harikasi-petra-773g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/773_s.jpg" alt="&quot;Gül kırmızısı şehir&quot; dünya harikası: Petra" width="127" height="96" /><span class="tl"></span><span class="wrapword">"Gül kırmızısı şehir" dünya harikası: Petra</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/karabasli-culha-turkiyede-ilk-kez-goruldu-772g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/772_s.jpg" alt="&#039;Karabaşlı çulha&#039; Türkiye&#039;de ilk kez görüldü" width="127" height="96" /><span class="tl"></span><span class="wrapword">'Karabaşlı çulha' Türkiye'de ilk kez görüldü</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/ilkbaharin-renkleri-alibeykoy-barajinda-gorsel-solen-olusturdu-771g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/771_s.jpg" alt="İlkbaharın renkleri Alibeyköy Barajı&#039;nda görsel şölen oluşturdu" width="127" height="96" /><span class="tl"></span><span class="wrapword">İlkbaharın renkleri Alibeyköy Barajı'nda görsel şölen oluşturdu</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-20-nisan-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 20 Nisan 2022 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-20-nisan-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 20 Nisan 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-20-nisan-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Ankara Su Kesintisi 20 Nisan 2022 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-20-nisan-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Ankara Su Kesintisi 20 Nisan 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-20-nisan-2022-aski-43031h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/187345.jpg" alt="Ankara Baraj Doluluk Oranı 20 Nisan 2022 - ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-20-nisan-2022-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 20 Nisan 2022 - ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 20 Nisan 2022" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-20-nisan-2022-73170h.htm" class="title">Ankara hava durumu 20 Nisan 2022</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/birlikte-5488yy.htm"><div class="content"><span class="n">Ali İLKBAHAR</span><span class="t">Birlikte</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İLKBAHAR" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/parkta-tekel-bayi-5487yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Parkta Tekel Bayi!</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/rusya-ukrayna-savasindan-cikartmamiz-gereken-dersler-5486yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Rusya-Ukrayna Savaşından Çıkartmamız Gereken Dersler</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/sehit-cahar-dudayevin-turk-milletine-mektubu-5485yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Şehit Cahar Dudayev’in Türk Milletine Mektubu</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/sagir-ve-dilsiz-dilenci-zabitaya-bulbul-kesildi-3612v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3612.jpg" alt="&#039;Sağır ve dilsiz&#039; dilenci zabıtaya bülbül kesildi" width="127" height="96" /><span class="tl"></span><span class="wrapword">'Sağır ve dilsiz' dilenci zabıtaya bülbül kesildi</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/sariyerde-pideciden-semsiyeleri-boyle-caldi-3611v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3611.jpg" alt="Sarıyer&#039;de pideciden şemsiyeleri böyle çaldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sarıyer'de pideciden şemsiyeleri böyle çaldı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/uludagda-yiyecek-arayan-ayi-ailesi-goruntulendi-3610v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3610.jpg" alt="Uludağ’da, yiyecek arayan ayı ailesi görüntülendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Uludağ’da, yiyecek arayan ayı ailesi görüntülendi</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/kartalda-motosiklet-hirsizligi-3609v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3609.jpg" alt="Kartal&#039;da motosiklet hırsızlığı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kartal'da motosiklet hırsızlığı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/sultangazide-silahli-kavgada-durakta-bekleyen-kadin-vuruldu-144868h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/199092.jpg" alt="Sultangazi’de silahlı kavgada durakta bekleyen kadın vuruldu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/sultangazide-silahli-kavgada-durakta-bekleyen-kadin-vuruldu-144868h.htm" class="content"><span>Sultangazi’de silahlı kavgada durakta bekleyen kadın vuruldu</span>SULTANGAZİ’de çıkan silahlı kavgada durakta bekleyen bir kadın bacağından yaralandı. Kadının hayati tehlikesinin bulunmadığı öğrenildi</a></li><li><a href="https://www.gazeteilksayfa.com/lideri-prenses-lakapli-ceteden-dublorlu-dolandiricilik-144858h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/199082.jpg" alt="Lideri &#039;Prenses&#039; lakaplı çeteden &#039;dublörlü&#039; dolandırıcılık" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/lideri-prenses-lakapli-ceteden-dublorlu-dolandiricilik-144858h.htm" class="content"><span>Lideri 'Prenses' lakaplı çeteden 'dublörlü' dolandırıcılık</span>MUĞLA merkezli 6 ilde düzenlenen operasyonda, yurt dışındaki kişilerin kimlik bilgilerini ele geçirip, dublörler kullanarak gayrimenkul ve iş yeri satışı yaptığı tespit edilen 9 şüpheli gözaltına alındı.</a></li><li><a href="https://www.gazeteilksayfa.com/8-yil-sonra-cozulen-cesetsiz-cinayette-saniga-18-yil-hapis-istemi-144857h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/199081.jpg" alt="8 yıl sonra çözülen cesetsiz cinayette sanığa 18 yıl hapis istemi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/8-yil-sonra-cozulen-cesetsiz-cinayette-saniga-18-yil-hapis-istemi-144857h.htm" class="content"><span>8 yıl sonra çözülen cesetsiz cinayette sanığa 18 yıl hapis istemi</span>KOCAELİ'nin Karamürsel ilçesinde 8 yıldır kayıp olan Akif Demir'i (38) öldürdüğü belirlenerek geçen yıl tutuklanan Halil Özlen (40) hakkında savcı, ‘Haksız tahrik altında kasten öldürme’ suçundan 12 yıldan 18 yıla kadar hapis istedi.</a></li><li><a href="https://www.gazeteilksayfa.com/7-kisinin-katledilmesi-davasinda-saniktan-avukata-seni-ilgilendirmiyor-cevabi-144855h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/199079.jpg" alt="7 kişinin katledilmesi davasında sanıktan avukata &#039;Seni ilgilendirmiyor&#039; cevabı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/7-kisinin-katledilmesi-davasinda-saniktan-avukata-seni-ilgilendirmiyor-cevabi-144855h.htm" class="content"><span>7 kişinin katledilmesi davasında sanıktan avukata 'Seni ilgilendirmiyor' cevabı</span>KONYA'da, aynı aileden 7 kişiyi öldürdüğü iddiasıyla tutuklu yargılanan Mehmet Altun (33), 3'üncü kez hakim karşısına çıkarıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/liverpool-mac-fazlasiyla-premier-ligde-liderlige-yukseldi-144887h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/199105.jpg" alt="Liverpool maç fazlasıyla Premier Lig&#039;de liderliğe yükseldi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/liverpool-mac-fazlasiyla-premier-ligde-liderlige-yukseldi-144887h.htm" class="content"><span>Liverpool maç fazlasıyla Premier Lig'de liderliğe yükseldi</span>İngiltere Premier Lig'deki 30. hafta erteleme maçında Liverpool, Manchester United'ı 4-0 yendi.</a></li><li><a href="https://www.gazeteilksayfa.com/cristiano-ronaldo-bu-aksam-liverpool-macinda-gorev-alamayacak-144842h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/199066.jpg" alt="Cristiano Ronaldo, bu akşam Liverpool maçında görev alamayacak" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/cristiano-ronaldo-bu-aksam-liverpool-macinda-gorev-alamayacak-144842h.htm" class="content"><span>Cristiano Ronaldo, bu akşam Liverpool maçında görev alamayacak</span>İngiltere Premier Lig ekiplerinden Manchester United'ın yıldız futbolcusu Cristiano Ronaldo, yeni doğan ikiz bebeklerinden birinin hayatını kaybetmesi nedeniyle takımının bu akşam Liverpool ile oynayacağı lig karşılaşmasında forma giyemeyecek.</a></li><li><a href="https://www.gazeteilksayfa.com/samsunsporda-fuat-capa-donemi-sona-erdi-144840h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/199064.jpg" alt="Samsunspor&#039;da Fuat Çapa dönemi sona erdi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/samsunsporda-fuat-capa-donemi-sona-erdi-144840h.htm" class="content"><span>Samsunspor'da Fuat Çapa dönemi sona erdi</span>Spor Toto 1. Lig ekiplerinden Yılport Samsunspor, teknik direktör Fuat Çapa ile yollarını ayırdı.</a></li><li><a href="https://www.gazeteilksayfa.com/fenerbahce-safiportta-basantrenor-victor-lapena-ile-yollar-ayrildi-144839h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/199063.jpg" alt="Fenerbahçe Safiport&#039;ta başantrenör Victor Lapena ile yollar ayrıldı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/fenerbahce-safiportta-basantrenor-victor-lapena-ile-yollar-ayrildi-144839h.htm" class="content"><span>Fenerbahçe Safiport'ta başantrenör Victor Lapena ile yollar ayrıldı</span>Fenerbahçe Safiport Kadın Basketbol Takımı'nda başantrenör Victor Lapena ile yollar ayrıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/198213.jpg" alt="Zekeriya Beyaz kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="content"><span>Zekeriya Beyaz kimdir?</span>Tedavi gördüğü hastanede 84 yaşında hayatını kaybeden Zekeriya Beyaz kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/194440.jpg" alt="Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı..." width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="content"><span>Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı...</span>İstanbul’un hatta Türkiye’nin ilk kadın mafyası olan Hanzade’nin namı diğer Baltalı Hano’nun hikayesini sizler için hazırladık. Türkiye’nin ilk kadın mafyası kimdir? Baltalı Hano kimdir? gelin birlikte bakalım…</a></li><li><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/193997.jpg" alt="Vahit Kirişci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="content"><span>Vahit Kirişci kimdir?</span>Tarım ve Orman Bakanlığı görevinden affını isteyen ve talebi kabul edilen Bekir Pakdemirli'nin yerine Vahit Kirişci atandı. Peki, Vahit Kirişci kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/fatma-girik-kimdir-135953h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189551.jpg" alt="Fatma Girik kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/fatma-girik-kimdir-135953h.htm" class="content"><span>Fatma Girik kimdir?</span>24 Ocak 2022'de tedavi gördüğü hastanede yaşamını yitiren Fatma Girik kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.55543303489685 --></div></body></html>