<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>İdlib&#039;e Cansuyu</title>
<meta name="keywords" content="Cansuyu Yardımlaşma ve Dayanışma Derneği, Ankara Temsilcisi Mehmet Savaş,İdlib’de çadır kent" />
<meta name="description" content="Cansuyu Ankara Temsilcisi Mehmet Savaş bu ayın sonunda İdlib’de çadır kent kuracaklarını söyledi. Savaş, “Çocuk oyun alanı, kreş, ibadethane gibi mekânlar da çadır kentte bulunacak” dedi. " />
<link rel="canonical" href="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/idlibe-cansuyu-65548h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/idlibe-cansuyu-65548h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/102458.jpg" />
<meta name="DC.date.issued" content="2020-01-23T12:42:51+03:00" />
<meta itemprop="keywords" name="news_keywords" content="Cansuyu Yardımlaşma ve Dayanışma Derneği, Ankara Temsilcisi Mehmet Savaş,İdlib’de çadır kent" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm" />
<meta property="og:title" content="İdlib&#039;e Cansuyu" />
<meta property="og:description" content="Cansuyu Ankara Temsilcisi Mehmet Savaş bu ayın sonunda İdlib’de çadır kent kuracaklarını söyledi. Savaş, “Çocuk oyun alanı, kreş, ibadethane gibi mekânlar da çadır kentte bulunacak” dedi. " />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/102457.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/102457.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm">
<meta name="twitter:title" content="İdlib&#039;e Cansuyu" />
<meta name="twitter:description" content="Cansuyu Ankara Temsilcisi Mehmet Savaş bu ayın sonunda İdlib’de çadır kent kuracaklarını söyledi. Savaş, “Çocuk oyun alanı, kreş, ibadethane gibi mekânlar da çadır kentte bulunacak” dedi. " />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/102458.jpg" />
<meta itemprop="articleSection" content="Özel Haber" />
<meta itemprop="dateCreated" content="2020-01-23T12:42:51+03:00" />
<meta itemprop="dateModified" content="2020-01-23T13:17:32+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm" />
<meta itemprop="headline" content="İdlib&#039;e Cansuyu" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/102458.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/102457.jpg" />
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 122.540</span></li><li class="oops"><span><b>Altın</b> 298,172</span></li><li class="up"><span><b>Dolar</b> 5,9321</span></li><li class="down"><span><b>Euro</b> 6,5570</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -957px;"><span>Ankara</span> -4 °C</li><li style="background-position: -3px -841px;"><span>İstanbul</span> 5 °C</li><li style="background-position: -3px -899px;"><span>İzmir</span> 6 °C</li><li style="background-position: -3px -841px;"><span>Konya</span> -2 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ak-parti-ankara-il-baskani-ozcan-ilce-teskilati-kongreleri-23-subatta-baslayacak-65569h.htm">AK Parti Ankara İl Başkanı Özcan: İlçe teşkilatı kongreleri 23 Şubat’ta  başlayacak</a></li><li><a href="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm">İdlib'e Cansuyu</a></li><li><a href="http://www.gazeteilksayfa.com/mamak-belediyesinin-ressami-duvarlari-renklendiriyor-65542h.htm">Mamak Belediyesi’nin ressamı duvarları renklendiriyor</a></li><li><a href="http://www.gazeteilksayfa.com/yenimahalle-belediye-baskani-fethi-yasar-ankaragucu-baskani-fatih-merti-makaminda-ziy-65571h.htm">Yenimahalle Belediye Başkanı Fethi Yaşar Ankaragücü Başkanı Fatih Mert’i makamında ziyaret etti</a></li><li><a href="http://www.gazeteilksayfa.com/sehitlik-unvani-cagrisi-65541h.htm">Şehitlik ünvanı çağrısı</a></li><li><a href="http://www.gazeteilksayfa.com/mamak-belediyesi-turk-kizilayla-birlikte-kan-bagisi-kampanyasi-gerceklestirdi-65570h.htm">Mamak Belediyesi Türk Kızılay’la birlikte kan bağışı kampanyası gerçekleştirdi</a></li><li><a href="http://www.gazeteilksayfa.com/tebuk-seferi-65551h.htm">Tebük Seferi</a></li><li><a href="http://www.gazeteilksayfa.com/buyuyunce-acun-olacagim-baba-65550h.htm">Büyüyünce Acun Olacağım Baba</a></li><li><a href="http://www.gazeteilksayfa.com/fatih-terimden-arda-turan-aciklamasi-65579h.htm">Fatih Terim'den Arda Turan açıklaması</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-ceyrek-finalde-65577h.htm">Galatasaray Çeyrek Finalde</a></li><li><a href="http://www.gazeteilksayfa.com/idlib-ve-cevresinde-hava-saldirilari-olu-ve-yaralilar-var-65576h.htm">İdlib ve çevresinde hava saldırıları: Ölü ve yaralılar var</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-varank-duyurdu-200-bin-lira-destek-odenecek-65574h.htm">Bakan Varank duyurdu: 200 bin lira destek ödenecek</a></li><li><a href="http://www.gazeteilksayfa.com/saglik-bakanligindan-koronavirusune-karsi-onlem-65580h.htm">Sağlık Bakanlığı'ndan koronavirüsüne karşı önlem</a></li><li><a href="http://www.gazeteilksayfa.com/bu-geceyi-de-sokakta-gecirecekler-65578h.htm">Bu geceyi de sokakta geçirecekler</a></li><li><a href="http://www.gazeteilksayfa.com/koronavirusu-singapurda-da-goruldu-65575h.htm">Koronavirüsü Singapur'da da görüldü</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/idlib-ve-cevresinde-hava-saldirilari-olu-ve-yaralilar-var-65576h.htm"><img src="http://www.gazeteilksayfa.com/d/news/102503.jpg" alt="İdlib ve çevresinde hava saldırıları: Ölü ve yaralılar var" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-varank-duyurdu-200-bin-lira-destek-odenecek-65574h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/102500.jpg" alt="Bakan Varank duyurdu: 200 bin lira destek ödenecek" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/erdogan-uyarmisti-degistirildi-iste-turkiyenin-yeni-slogani-65573h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/102498.jpg" alt="Erdoğan uyarmıştı, değiştirildi! İşte Türkiye&#039;nin yeni sloganı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/rumlarda-panik-suruyor-bilgiler-turkiyenin-elinde-65572h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/102496.jpg" alt="Rumlarda panik sürüyor: &#039;Bilgiler Türkiye&#039;nin elinde&#039;" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/pizzaya-tukuren-kurye-icin-18-yila-kadar-hapis-istemi-65566h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/102490.jpg" alt="Pizzaya tüküren kurye için 18 yıla kadar hapis istemi" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/idlib-ve-cevresinde-hava-saldirilari-olu-ve-yaralilar-var-65576h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-varank-duyurdu-200-bin-lira-destek-odenecek-65574h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/erdogan-uyarmisti-degistirildi-iste-turkiyenin-yeni-slogani-65573h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/rumlarda-panik-suruyor-bilgiler-turkiyenin-elinde-65572h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/pizzaya-tukuren-kurye-icin-18-yila-kadar-hapis-istemi-65566h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" rel="self"><span itemprop="title">Özel Haber</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=65548');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=65548')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2020-01-24T00:20:00+03:00">24.01.2020 00:20</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">İdlib'e Cansuyu</h1><div itemprop="description" class="short_content_b">Cansuyu Ankara Temsilcisi Mehmet Savaş bu ayın sonunda İdlib’de çadır kent kuracaklarını söyledi. Savaş, “Çocuk oyun alanı, kreş, ibadethane gibi mekânlar da çadır kentte bulunacak” dedi. </div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/102458.jpg" alt="İdlib&#039;e Cansuyu" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p><strong>Cansuyu Yardımlaşma ve Dayanışma Derneği Ankara Temsilcisi Mehmet Savaş</strong>, İdlib’de bir tarım arazisi kiralayarak <strong>çadır kent</strong> kuracakları bilgisini verdi. Ankara Temsilciliği’nde gazetemizin sorularını yanıtlayan Savaş, bu ayın sonunda bir ekibin çadır çalışmaları için bölgeye ulaşacağını belirterek çadır kentin detaylarını anlattı. Daha önce Arakan’da buna benzer bir çalışma yaptıklarını belirterek, “Çadırı yalnızca kurup bırakmayacağız. Banyosu, tuvaleti ibadethanesi aynı zaman çocuk oyun alanlarıyla kreşler yapacağız” dedi. Savaş, yardım kampanyalarında artık gıda ve giyimin ötesinde sosyal hayatın ve ihtiyaçlarının da düşünülmesi gerektiğini ifade etti.&nbsp;</p><p><img alt="cansuyu-yardimlasma-ve-dayanisma-dernegi,-ankara-temsilcisi-mehmet-savas,idlib’de-cadir-kent,erkal-erdogan.jpg" height="335" src="http://www.gazeteilksayfa.com/d/other/cansuyu-yardimlasma-ve-dayanisma-dernegi,-ankara-temsilcisi-mehmet-savas,idlib%E2%80%99de-cadir-kent,erkal-erdogan.jpg" width="670" /></p><p><strong>BU AY SONUNDA ÇADIR EKİBİ BÖLGEYE GİDECEK&nbsp;</strong></p><p>Savaş, bu ayın sonunda ekip göndererek yapımına başlayacakları çadır kent ile ilgili şu detayları verdi:<br />“<strong>İdlib’de çadır kent</strong> kurmak istiyoruz. Tarım arazisini kiralayarak zemin etüdüyle beraber çadırları üzerine kurup sosyal tesislerini hizmetlerine sunacağız. Bu çalışmaya ayırdığımız bir bütçemiz var. Ama gelen bağış bunun ne kadar fazla olacağını belirleyecek. Başlangıç bir yerden yapılır. Myanmar’da 150 çadırla başladık 5 bini geçti. Biraz da insanımız bağışının karşılığını görünce daha çok bağış yapıyor. Bunun gibi İdlib’de de artacağına inanıyoruz. Şu an baktığımız çadırlar var. Giyim, gıda ve ayakkabı desteği verdiğimiz çadırlar var. Bu ayın sonunda bir ekibimiz çadır çalışmaları için bölgeye gidecek. 1-2 ay içerisinde binlerle ifade edilen insanların ihtiyacını karşılamış bir çadır kentimizi kurmuş oluruz.”</p><p><strong>ÇOCUK OYUN ALANLARI, KREŞLER TEMİN EDİLECEK</strong></p><p>“Bunu daha önce biz Arakan’da yaptık. Oradan örnekle anlatayım. 5 bin çadır kurduk. Her çadır 2 aile içindi. Eğitim yerleri, sağlık ocağı, ibadethaneler hatta küçük atölyeler kurarak mesleklerini devam ettirecek bir döngü sağladık. Bunun aynısını Suriye için de düşünüyoruz. Biz kurduğumuz çadır kentte banyosundan, tuvaletine, mescidinden, çocuk oyun alanlarına hatta kreşlere kadar her şeyi temin etmek. Yatağı, yorganı açıkçası çadırı kurup bunun içini siz doldurun demeyeceğiz. Şu an 2 tırı aşmış çadırların altına serecek halılarımız var. Türkiye yardım konusunda bereketli bir ülke. Her ili kendine has yardımları devam ediyor.”&nbsp;</p><p><img alt="mustafa-koylu,-cansuyu-ankara-temsilcisi-mustafa-savas,idlib,,,,,.jpg" height="335" src="http://www.gazeteilksayfa.com/d/other/mustafa-koylu,-cansuyu-ankara-temsilcisi-mustafa-savas,idlib,,,,,.jpg" width="670" /></p><p><strong>YARDIM ARTIK GIDA VE GİYİMDEN İBARET DEĞİL&nbsp;</strong></p><p>Yardım yapmanın artık giyim, gıdanın ötesinde sosyal ihtiyaçları da gerektirdiğine dikkat çeken Savaş, “Yardım artık sadece yemeğini vermek barınma ihtiyacını karşılamak, kıyafet dağıtmaktan ibaret değil. Çünkü karşımızda çok uzun süreleri bulan bir sorun var ve bu sorunu sürekli yaşayan insanlar. Yaklaşık 10 yıldır Suriye’de bir savaş yaşanıyor. O zaman doğan çocuklar bugün 10 yaşına geldiler. Artık yardım ederken en başta eğitimi de göz önünde bulundurmalıyız. Bunun yanı sıra sosyal alanları da. &nbsp;Savaş devam ediyor olsa da bu çocukların eğitilmesi lazım. Bu bölgelerde eğitim yeterli değil. Dolayısıyla yarın bu eğitimsiz nesil de başlı başına büyük bir sorun. O yüzden yardımseverlerin yardım yaparken eğitimi de planlaması lazım. Yaşam için her şeye ihtiyaçları var.”&nbsp;</p><p><strong>ODUN KÖMÜR SOBASI GÖNDERECEĞİZ</strong></p><p>Suriye’de geleneksel sobanın sıvı yakıtla çalıştığına ancak mazotun pahalanmasıyla bu durumun değişmeye başladığına da değinen Savaş, “Suriye’de bir soba modelleri var. Yalnızca sıvı yakıtla kullanım için tasarlanmış. Odun ve kömür sobası bilmiyorlar. Bu kullandıkları sobalarda damlama sistemi ile mazot yakılıyor. Fakat orada da mazot litre fiyatları 5-6 lirayı bulduğu için tabi sıkıntı başladı. Şu an oranın soba ihtiyacı var. Biz de bu ihtiyaca kayıtsız kalmayarak bir an önce kış günlerinde rahat etmeleri için soba göndereceğiz.”</p><p><img alt="cansuyu-yardimlasma-ve-dayanisma-dernegi,-ankara-temsilcisi-mehmet-savas,idlib’de-cadir-kent,erkal-erdogan,.jpg" height="335" src="http://www.gazeteilksayfa.com/d/other/cansuyu-yardimlasma-ve-dayanisma-dernegi,-ankara-temsilcisi-mehmet-savas,idlib%E2%80%99de-cadir-kent,erkal-erdogan,.jpg" width="670" /></p><p><strong>Erkal Erdoğan//İLKSAYFA</strong></p><p><strong>Gazeteilksayfa.com</strong></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 65548);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ucakta-panik-anlari-bir-anda-dumanla-doldu-1786v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1786.jpg" alt="Uçakta panik anları! Bir anda dumanla doldu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ucakta-panik-anlari-bir-anda-dumanla-doldu-1786v.htm">Uçakta panik anları! Bir anda dumanla doldu</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kitaplari-tersten-okuyor-yetenegiyle-herkesi-sasirtiyor-1784v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1784.jpg" alt="Kitapları tersten okuyor, yeteneğiyle herkesi şaşırtıyor" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kitaplari-tersten-okuyor-yetenegiyle-herkesi-sasirtiyor-1784v.htm">Kitapları tersten okuyor, yeteneğiyle herkesi şaşırtıyor</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/diyarbakirda-kis-mevsiminde-koyde-yasam-508g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/508_s.jpg" alt="Diyarbakır’da kış mevsiminde köyde yaşam" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/diyarbakirda-kis-mevsiminde-koyde-yasam-508g.htm">Diyarbakır’da kış mevsiminde köyde yaşam</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/phalaenopsis-amabilis-orkide-507g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/507_s.jpg" alt="Phalaenopsis Amabilis Orkide" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/phalaenopsis-amabilis-orkide-507g.htm">Phalaenopsis Amabilis Orkide</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/ak-parti-ankara-il-baskani-ozcan-ilce-teskilati-kongreleri-23-subatta-baslayacak-65569h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102492.jpg" alt="AK Parti Ankara İl Başkanı Özcan: İlçe teşkilatı kongreleri 23 Şubat’ta  başlayacak" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/ak-parti-ankara-il-baskani-ozcan-ilce-teskilati-kongreleri-23-subatta-baslayacak-65569h.htm"><span>AK Parti Ankara İl Başkanı Özcan: İlçe teşkilatı kongreleri 23 Şubat’ta  başlayacak</span>AK Parti Ankara İl Başkanı Özcan, 23 Şubat’ta ilçe teşkilatı kongrelerinin başlayacağını duyurarak, “3-4 aylık süreçte ilçe teşkilatı kongrelerimizi tamamlayarak il kongremizi gerçekleştireceğiz. Kongreler yeniden bir tazelenmedir” dedi. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102458.jpg" alt="İdlib&#039;e Cansuyu" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm"><span>İdlib'e Cansuyu</span>Cansuyu Ankara Temsilcisi Mehmet Savaş bu ayın sonunda İdlib’de çadır kent kuracaklarını söyledi. Savaş, “Çocuk oyun alanı, kreş, ibadethane gibi mekânlar da çadır kentte bulunacak” dedi. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/mamak-belediyesinin-ressami-duvarlari-renklendiriyor-65542h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102446.jpg" alt="Mamak Belediyesi’nin ressamı duvarları renklendiriyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/mamak-belediyesinin-ressami-duvarlari-renklendiriyor-65542h.htm"><span>Mamak Belediyesi’nin ressamı duvarları renklendiriyor</span>Mamak Belediyesi’nde ressamlık yapan Özgür Diler, okul duvarlarına milli ve manevi değerlerimizi anlatan resimler çizerek, öğrencilerin bilgi sahibi olmasını sağlıyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/sehitlik-unvani-cagrisi-65541h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102444.jpg" alt="Şehitlik ünvanı çağrısı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/sehitlik-unvani-cagrisi-65541h.htm"><span>Şehitlik ünvanı çağrısı</span>Tüm Şehit Sayılmayan Şehit Aileleri Derneği Başkanı Hülya Karadeniz, vatani görevi sırasında hayatını kaybeden; ancak şehitlik unvanı verilmeyen kişilerin vazife malulü sayılması çağrısında bulunarak, “Çocuklarımızın şehitlik hakkı verilmeli” dedi. </a></div><div><a class="image" href="http://www.gazeteilksayfa.com/devrimden-togga-65540h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102448.jpg" alt="Devrim’den TOGG’A" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/devrimden-togga-65540h.htm"><span>Devrim’den TOGG’A</span>Türkiye’nin yeni yerli otomobili 27 Aralık 2019 tarihinde tanıtıldı. Peki, Türkiye’de TOGG projesi oluşuncaya kadar hangi otomobilleri üretildi?</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/super-ligde-ara-transfer-sezonu-2020-65475h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102344.jpg" alt="Süper Lig’de ara transfer sezonu 2020" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/super-ligde-ara-transfer-sezonu-2020-65475h.htm"><span>Süper Lig’de ara transfer sezonu 2020</span>Süper ligde transfer sezonunun 4 Ocak 2020’de başladı ve bitimine kısa bir süre kalmasına rağmen takımlar transferde hız kesmiyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/emujad-baskani-seref-cayirtepe-yardimci-olalim-65479h.htm">EMUJAD Başkanı Şeref Çayırtepe: Yardımcı olalım</a><span class="date">23 Ocak 2020 Perşembe 00:20</span></li><li><a href="http://www.gazeteilksayfa.com/baskentteki-gorme-engelliler-sari-kilavuz-yollar-icin-cozum-bekliyor-65476h.htm">Başkent&#039;teki görme engelliler sarı kılavuz yollar için çözüm bekliyor</a><span class="date">23 Ocak 2020 Perşembe 00:15</span></li><li><a href="http://www.gazeteilksayfa.com/araplar-mahallesi-sakinlerinden-buyuksehire-cozum-cagrisi-65462h.htm">Araplar Mahallesi sakinlerinden Büyükşehir&#039;e çözüm çağrısı</a><span class="date">23 Ocak 2020 Perşembe 00:10</span></li><li><a href="http://www.gazeteilksayfa.com/ankara-kalesindeki-osmanli-armasi-65396h.htm">Ankara Kalesi&#039;ndeki &#039;Osmanlı Arması&#039;</a><span class="date">22 Ocak 2020 Çarşamba 00:30</span></li><li><a href="http://www.gazeteilksayfa.com/ak-parti-haymana-ilce-baskanligi-gorevine-ismail-can-atandi-65405h.htm">AK Parti Haymana İlçe Başkanlığı görevine İsmail Can atandı</a><span class="date">22 Ocak 2020 Çarşamba 00:25</span></li><li><a href="http://www.gazeteilksayfa.com/bahcelerici-mahallesinin-ornek-muhtari-aysegul-tektas-65404h.htm">Bahçeleriçi Mahallesi&#039;nin örnek muhtarı: Ayşegül Tektaş</a><span class="date">22 Ocak 2020 Çarşamba 00:20</span></li><li><a href="http://www.gazeteilksayfa.com/sifa-deposu-dongelin-musmulabesbiyik-faydalari-nedir-65402h.htm">Şifa deposu Döngel&#039;in (Muşmula,Beşbıyık) faydaları nedir?</a><span class="date">22 Ocak 2020 Çarşamba 00:15</span></li><li><a href="http://www.gazeteilksayfa.com/ankara-kalesindeki-osmanli-armasinin-hikayesi-nedir-osmanli-armasini-kim-ne-zaman-yap-65399h.htm">Ankara Kalesi&#039;ndeki &#039;Osmanlı Arması&#039;nın hikayesi nedir? Osmanlı Arması&#039;nı kim, ne zaman yaptırdı?</a><span class="date">21 Ocak 2020 Salı 13:05</span></li><li><a href="http://www.gazeteilksayfa.com/asmmmo-30-yil-donumunu-kutladi-65320h.htm">ASMMMO 30. yıl dönümünü kutladı</a><span class="date">21 Ocak 2020 Salı 00:25</span></li><li><a href="http://www.gazeteilksayfa.com/belediye-baskanlari-birligi-baskani-huseyin-erer-ozluk-haklari-konusunda-sona-geldik-65319h.htm">Belediye Başkanları Birliği Başkanı Hüseyin Erer: Özlük hakları konusunda sona geldik</a><span class="date">21 Ocak 2020 Salı 00:20</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/fatih-terimden-arda-turan-aciklamasi-65579h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102506.jpg" alt="Fatih Terim&#039;den Arda Turan açıklaması" width="120" height="90" /><span class="title"></span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/saglik-bakanligindan-koronavirusune-karsi-onlem-65580h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102507.jpg" alt="Sağlık Bakanlığı&#039;ndan koronavirüsüne karşı önlem" width="120" height="90" /><span class="title">Sağlık Bakanlığı'ndan koronavirüsüne karşı önlem</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/bu-geceyi-de-sokakta-gecirecekler-65578h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102505.jpg" alt="Bu geceyi de sokakta geçirecekler" width="120" height="90" /><span class="title">Bu geceyi de sokakta geçirecekler</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/koronavirusu-singapurda-da-goruldu-65575h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102501.jpg" alt="Koronavirüsü Singapur&#039;da da görüldü" width="120" height="90" /><span class="title">Koronavirüsü bir Ülkeye daha sıçradı</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/kredi-kartlari-restoranlarda-bahsis-kulturunu-bitiriyor-65567h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/102491.jpg" alt="Kredi kartları restoranlarda bahşiş kültürünü bitiriyor" width="120" height="90" /><span class="title">Kredi kartları restoranlarda bahşiş kültürünü bitiriyor</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/diyarbakirda-kis-mevsiminde-koyde-yasam-508g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/508_s.jpg" alt="Diyarbakır’da kış mevsiminde köyde yaşam" width="127" height="96" /><span class="tl"></span><span class="wrapword">Diyarbakır’da kış mevsiminde köyde yaşam</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/phalaenopsis-amabilis-orkide-507g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/507_s.jpg" alt="Phalaenopsis Amabilis Orkide" width="127" height="96" /><span class="tl"></span><span class="wrapword">Phalaenopsis Amabilis Orkide</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/cildir-golunde-atli-kizak-506g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/506_s.jpg" alt="Çıldır Gölünde atlı kızak" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çıldır Gölünde atlı kızak</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/endonezyada-kacakciliktan-kurtarilan-yavru-orangutanlar-505g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/505_s.jpg" alt="Endonezya’da kaçakçılıktan kurtarılan yavru orangutanlar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Endonezya’da kaçakçılıktan kurtarılan yavru orangutanlar</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/sehitlik-unvani-cagrisi-65541h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/102444.jpg" alt="Şehitlik ünvanı çağrısı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/sehitlik-unvani-cagrisi-65541h.htm" class="title">Şehitlik ünvanı çağrısı</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/102458.jpg" alt="İdlib&#039;e Cansuyu" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/idlibe-cansuyu-65548h.htm" class="title">İdlib'e Cansuyu</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/mamak-belediyesi-turk-kizilayla-birlikte-kan-bagisi-kampanyasi-gerceklestirdi-65570h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/102493.jpg" alt="Mamak Belediyesi Türk Kızılay’la birlikte kan bağışı kampanyası gerçekleştirdi" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/mamak-belediyesi-turk-kizilayla-birlikte-kan-bagisi-kampanyasi-gerceklestirdi-65570h.htm" class="title">Mamak Belediyesi Türk Kızılay’la birlikte kan bağışı kampanyası gerçekleştirdi</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/yenimahalle-belediye-baskani-fethi-yasar-ankaragucu-baskani-fatih-merti-makaminda-ziy-65571h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/102494.jpg" alt="Yenimahalle Belediye Başkanı Fethi Yaşar Ankaragücü Başkanı Fatih Mert’i makamında ziyaret etti" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/yenimahalle-belediye-baskani-fethi-yasar-ankaragucu-baskani-fatih-merti-makaminda-ziy-65571h.htm" class="title">Yenimahalle Belediye Başkanı Fethi Yaşar Ankaragücü Başkanı Fatih Mert’i makamında ziyaret etti</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/buyuyunce-acun-olacagim-baba-4089yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Büyüyünce Acun Olacağım Baba</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/tebuk-seferi-4090yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Tebük Seferi</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/20-yanvar-katliami-4088yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">20 Yanvar Katliamı</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/siyasetin-gundemi-feto-4087yy.htm"><div class="content"><span class="n">Abdulkerim Solak</span><span class="t">Siyasetin Gündemi FETÖ</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim Solak" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ucakta-panik-anlari-bir-anda-dumanla-doldu-1786v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1786.jpg" alt="Uçakta panik anları! Bir anda dumanla doldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Uçakta panik anları! Bir anda dumanla doldu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kitaplari-tersten-okuyor-yetenegiyle-herkesi-sasirtiyor-1784v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1784.jpg" alt="Kitapları tersten okuyor, yeteneğiyle herkesi şaşırtıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kitapları tersten okuyor, yeteneğiyle herkesi şaşırtıyor</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/cay-sagliga-iyi-geliyor-iste-faydalari-1783v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1783.jpg" alt="Çay sağlığa iyi geliyor! İşte faydaları" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çay sağlığa iyi geliyor! İşte faydaları</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/motosiklet-metrobus-yoluna-girdi-1782v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1782.jpg" alt="Motosiklet metrobüs yoluna girdi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Motosiklet metrobüs yoluna girdi</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/askerden-firar-eden-kisi-26-yil-sonra-yakalandi-65464h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/102327.jpg" alt="Askerden firar eden kişi 26 yıl sonra yakalandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/askerden-firar-eden-kisi-26-yil-sonra-yakalandi-65464h.htm" class="content"><span>Askerden firar eden kişi 26 yıl sonra yakalandı</span>Diyarbakır'da askerden 26 yıl önce firar eden H.S. (58) yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/istanbul-havalimaninda-kina-malzemesi-kolisinden-uyusturucu-cikti-65367h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/102172.jpg" alt="İstanbul Havalimanı&#039;nda kına malzemesi kolisinden uyuşturucu çıktı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/istanbul-havalimaninda-kina-malzemesi-kolisinden-uyusturucu-cikti-65367h.htm" class="content"><span>İstanbul Havalimanı'nda kına malzemesi kolisinden uyuşturucu çıktı</span>İstanbul Havalimanı gümrük ekiplerince, Avustralya ve İngiltere'ye gönderilmek üzere ve kına malzemesi olarak beyan edilen kolilerin içinden piyasa değeri 300 bin lira olan toplam 6.1 kilogram afyon sakızı cinsi uyuşturucu madde ele geçirildi.</a></li><li><a href="http://www.gazeteilksayfa.com/emniyetin-77-ildeki-uyusturucu-operasyonlarinda-4-bin-621-supheli-yakalandi-65358h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/102156.jpg" alt="Emniyetin 77 ildeki uyuşturucu operasyonlarında 4 bin 621 şüpheli yakalandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/emniyetin-77-ildeki-uyusturucu-operasyonlarinda-4-bin-621-supheli-yakalandi-65358h.htm" class="content"><span>Emniyetin 77 ildeki uyuşturucu operasyonlarında 4 bin 621 şüpheli yakalandı</span>Emniyet Genel Müdürlüğünce (EGM) son bir haftada sokak satıcılarına yönelik 77 ilde gerçekleştirilen uyuşturucu operasyonlarında 4 bin 621 kişi gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/adana-merkezli-5-ilde-feto-sorusturmasi-65347h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/102142.jpg" alt="Adana merkezli 5 ilde FETÖ soruşturması" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adana-merkezli-5-ilde-feto-sorusturmasi-65347h.htm" class="content"><span>Adana merkezli 5 ilde FETÖ soruşturması</span>Adana merkezli 5 ilde FETÖ’ye yönelik soruşturmada aralarında üst düzey örgüt yöneticilerinin saklanmasına yardım ettiği ileri sürülen kişilerin de bulunduğu 22 şüpheli hakkında gözaltı kararı verildi.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/fatih-terimden-arda-turan-aciklamasi-65579h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/102506.jpg" alt="Fatih Terim&#039;den Arda Turan açıklaması" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fatih-terimden-arda-turan-aciklamasi-65579h.htm" class="content"><span>Fatih Terim'den Arda Turan açıklaması</span>Galatasaray Teknik Direktörü Fatih Terim, Çaykur Rizespor mücadelesinin ardından yayıncı kuruluşa Arda Turan hakkında önemli açıklamalarda bulundu.</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-ceyrek-finalde-65577h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/102504.jpg" alt="Galatasaray Çeyrek Finalde" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasaray-ceyrek-finalde-65577h.htm" class="content"><span>Galatasaray Çeyrek Finalde</span>Ziraat Türkiye Kupası Son 16 Turu rövanş maçında Galatasaray kendi sahasında Çaykur Rizespor'u 2-1 mağlup etti. İlk maçta deplasmanda 1-1'lik beraberlik elde eden sarı kırmızılı takım, bu skorla adını çeyrek finale yazdıran 8'inci ve son takım oldu.</a></li><li><a href="http://www.gazeteilksayfa.com/bb-erzurumspor-besiktasi-kupadan-eledi-65528h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/94721.jpg" alt="BB Erzurumspor, Beşiktaş&#039;ı kupadan eledi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/bb-erzurumspor-besiktasi-kupadan-eledi-65528h.htm" class="content"><span>BB Erzurumspor, Beşiktaş'ı kupadan eledi</span>Türkiye Kupası son 16 turunda Beşiktaş, 3-2 kaybettiği maçın rövanşında BB Erzurumspor'a evinde de 3-2 mağlup olarak kupaya veda etti.</a></li><li><a href="http://www.gazeteilksayfa.com/erzurumspor-besiktasi-eledi-65494h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/102378.jpg" alt="Erzurumspor Beşiktaş&#039;ı eledi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/erzurumspor-besiktasi-eledi-65494h.htm" class="content"><span>Erzurumspor Beşiktaş'ı eledi</span>Beşiktaş, Türkiye Kupası son 16 turu rövanş maçında sahasında ağırladığı Erzurumspor'a 3-2 yenilerek turnuvaya veda etti.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/halim-cakir-kimdir-halim-cakirin-biyografisi-64575h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/101073.jpg" alt="Halim Çakır kimdir? Halim Çakır&#039;ın Biyografisi" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/halim-cakir-kimdir-halim-cakirin-biyografisi-64575h.htm" class="content"><span>Halim Çakır kimdir? Halim Çakır'ın Biyografisi</span>Halim Çakır kimdir? Halim Çakır'ın Biyografisi</a></li><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.020099878311157 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>