<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı</title>
<meta name="keywords" content="Gizem Karaca,alkol,Bizim Semtin Çocukları,Gizem Karaca otelden atıldı" />
<meta name="description" content="Türkiye&#039;de gün geçmiyor ki bir ünlü rezaleti yaşanmasın. Arda Turan, Ahmet Kural, Sıla gibi isimlerin ardından şimdi de oyuncu Gizem Karaca, alkol alıp, etrafa rahatsızlık verince kaldığı otelden atılmasıyla gündemde." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/63739.jpg" />
<meta name="DC.date.issued" content="2018-11-14T09:59:10+03:00" />
<meta itemprop="keywords" name="news_keywords" content="Gizem Karaca,alkol,Bizim Semtin Çocukları,Gizem Karaca otelden atıldı" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm" />
<meta property="og:title" content="Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı" />
<meta property="og:description" content="Türkiye&#039;de gün geçmiyor ki bir ünlü rezaleti yaşanmasın. Arda Turan, Ahmet Kural, Sıla gibi isimlerin ardından şimdi de oyuncu Gizem Karaca, alkol alıp, etrafa rahatsızlık verince kaldığı otelden atılmasıyla gündemde." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/63738.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/63738.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm">
<meta name="twitter:title" content="Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı" />
<meta name="twitter:description" content="Türkiye&#039;de gün geçmiyor ki bir ünlü rezaleti yaşanmasın. Arda Turan, Ahmet Kural, Sıla gibi isimlerin ardından şimdi de oyuncu Gizem Karaca, alkol alıp, etrafa rahatsızlık verince kaldığı otelden atılmasıyla gündemde." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/63739.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2018-11-14T09:59:10+03:00" />
<meta itemprop="dateModified" content="2018-11-14T10:09:49+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm" />
<meta itemprop="headline" content="Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/63739.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/63738.jpg" />
<link href="http://www.gazeteilksayfa.com/s/style.css?181016.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?181016.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 92.709</span></li><li class="up"><span><b>Altın</b> 212,007</span></li><li class="down"><span><b>Dolar</b> 5,4759</span></li><li class="down"><span><b>Euro</b> 6,1831</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Ankara</span> 0 °C</li><li style="background-position: -3px -754px;"><span>İstanbul</span> 11 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 12 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 3 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/14-kasim-hadi-1230-ipucu-palamut-veya-torik-baliginin-dilim-dilim-kesilerek-salamura--40346h.htm">14 Kasım HADİ 12:30 ipucu: Palamut veya Torik balığının dilim dilim kesilerek salamura yapılmış haline ne denir?</a></li><li><a href="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm">Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı</a></li><li><a href="http://www.gazeteilksayfa.com/bakanlik-duyurdu-62-ilac-listeye-alindi-40345h.htm">Bakanlık duyurdu: 62 ilaç listeye alındı</a></li><li><a href="http://www.gazeteilksayfa.com/dikkat-kar-istanbulun-kapisina-dayandi-40344h.htm">Dikkat! Kar İstanbul'un kapısına dayandı</a></li><li><a href="http://www.gazeteilksayfa.com/pkkdan-basortusune-yasak-40343h.htm">PKK’dan başörtüsüne yasak</a></li><li><a href="http://www.gazeteilksayfa.com/o-kadrolara-personel-alimi-40342h.htm">O kadrolara personel alımı</a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-dogalgaz-kaynagi-buldu-40340h.htm">Türkiye doğalgaz kaynağı buldu!</a></li><li><a href="http://www.gazeteilksayfa.com/bucak-salebinin-faydalari-nedir-nasil-yapilir-fiyati-nedir-40331h.htm">'Bucak Salebi'nin Faydaları nedir? Nasıl yapılır? Fiyatı nedir?</a></li><li><a href="http://www.gazeteilksayfa.com/gazzede-ateskes-saglandi-40341h.htm">Gazze'de ateşkes sağlandı</a></li><li><a href="http://www.gazeteilksayfa.com/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-27201h.htm">Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir</a></li><li><a href="http://www.gazeteilksayfa.com/sehit-yakinlari-ve-gazilerden-lokman-erturke-destek-40312h.htm">Şehit yakınları ve gazilerden Lokman Ertürk'e destek</a></li><li><a href="http://www.gazeteilksayfa.com/gunluk-49-milyon-adet-ekmek-israf-ediyoruz-40311h.htm">Günlük 4,9 milyon adet ekmek israf ediyoruz</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-selcuktan-semdinli-gazilerine-ziyaret-40338h.htm">Bakan Selçuk'tan Şemdinli gazilerine ziyaret</a></li><li><a href="http://www.gazeteilksayfa.com/sitelerde-esnaf-istisare-icin-toplandi-40318h.htm">Siteler'de esnaf istişare için toplandı</a></li><li><a href="http://www.gazeteilksayfa.com/pursaklarda-14-yilda-563-bin-ton-asfalt-atildi-40317h.htm">Pursaklar'da 14 yılda 563 bin ton asfalt atıldı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/bakanlik-duyurdu-62-ilac-listeye-alindi-40345h.htm"><img src="http://www.gazeteilksayfa.com/d/news/63737.jpg" alt="Bakanlık duyurdu: 62 ilaç listeye alındı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-dogalgaz-kaynagi-buldu-40340h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/63725.jpg" alt="Türkiye doğalgaz kaynağı buldu!" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/gazzede-ateskes-saglandi-40341h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/63727.jpg" alt="Gazze&#039;de ateşkes sağlandı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bakan-selcuktan-semdinli-gazilerine-ziyaret-40338h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/63721.jpg" alt="Bakan Selçuk&#039;tan Şemdinli gazilerine ziyaret" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-masadan-kalkti-40337h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/63717.jpg" alt="Türkiye masadan kalktı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/bakanlik-duyurdu-62-ilac-listeye-alindi-40345h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/turkiye-dogalgaz-kaynagi-buldu-40340h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/gazzede-ateskes-saglandi-40341h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/bakan-selcuktan-semdinli-gazilerine-ziyaret-40338h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/turkiye-masadan-kalkti-40337h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" rel="self"><span itemprop="title">Yaşam</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=40349');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=40349')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-11-14T09:53:00+03:00">14.11.2018 09:53</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı</h1><div itemprop="description" class="short_content_b">Türkiye'de gün geçmiyor ki bir ünlü rezaleti yaşanmasın. Arda Turan, Ahmet Kural, Sıla gibi isimlerin ardından şimdi de oyuncu Gizem Karaca, alkol alıp, etrafa rahatsızlık verince kaldığı otelden atılmasıyla gündemde.</div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/63739.jpg" alt="Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p><strong>Türkiye'de gün geçmiyor ki bir ünlü rezaleti yaşanmasın. Arda Turan, Ahmet Kural gibi isimlerin ardından şimdi de oyuncu Gizem Karaca, <u><em>alkol</em></u> alıp, etrafa rahatsızlık verince kaldığı otelden atılmasıyla gündemde.</strong>&nbsp;</p><p>Bir iki dizide rol alıp ünlüler kervanına katılan isimlerden <strong><em><u>Gizem Karaca</u></em></strong> adlı sözde oyuncu,&nbsp;başrolünü Ümit Kantarcılar’la paylaştığı ‘<strong><em><u>Bizim Semtin Çocukları</u></em></strong>’ filmi için Fethiye’de konakladığı otelde olay çıkardı.</p><p>Magazin medyasında yer alan haberlere göre Karaca, alkonün dozunu kaçırınca, otelin lobisinde bağırmaya başladı.</p><p>Otel görevlileri, oyuncuyu sakinleştirmek için araya girse de sonuç alınamadı, Karaca bağırmayı sürdürdü.&nbsp;</p><p>Bunun üzerine duruma set ekibi ve oyuncular müdahale etti.</p><p>Yine değişen birşey olmadığı gibi tartışma&nbsp;daha da büyüdü.</p><p>Ortam sakinleşmeyince, otel yönetimi diğer müşterileri rahatsız ettiği için oyuncu Gizem Karaca’dan, otelden ayrılmasını istedi.</p><p>Anlayacağınız <strong><em><u>Gizem Karaca otelden atıldı</u></em></strong>.&nbsp;</p><p>Oyuncunun, yaşananların ardından başka bir otele yerleştiği konuşuluyor. &nbsp;&nbsp;</p><p><strong><span style="color:#c0392b;">İLGİLİ HABERLER</span></strong></p><p>**Kazandığım tüm parayı afiyetle yedim <a href="http://www.gazeteilksayfa.com/aydemir-akbas-kazandigim-tum-parayi-afiyetle-yedim-diyor-ama-40128h.htm">diyen sanatçı kim</a>?</p><p>**Ünlü oyuncu eşek sütünden peynir üretecek haberi için <a href="http://www.gazeteilksayfa.com/ozgu-namal-esek-sutunden-peynir-uretecek-40112h.htm">TIKLAYIN</a>&nbsp;</p><p>**<a href="http://www.gazeteilksayfa.com/playback-cikisiyla-gundeme-gelen-linet-musevi-mi-israille-alakasi-ne-40105h.htm">İsrail'de askerlik yapan ünlü sanatçı</a> kim?</p><p>**<a href="http://www.gazeteilksayfa.com/onur-unlu-kimdir-hazar-erguclu-kimdir-subyanci-kime-denir-40056h.htm">Onur Ünlü</a>'ye neden sübyancı diyorlar?&nbsp;</p><p>**<a href="http://www.gazeteilksayfa.com/kerimcan-ve-basortulu-kiz-kardesinden-cilgin-yas-gunu-partisi-39824h.htm">Kerimcan</a> ve başörtülü kız kardeşinden çılgın parti</p><p>&nbsp;</p><p>Gazeteilksayfa.com</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 40349);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/tabiatin-kalbinde-sonbahar-guzelligi-1064v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1064.jpg" alt="Tabiatın kalbinde sonbahar güzelliği" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/tabiatin-kalbinde-sonbahar-guzelligi-1064v.htm">Tabiatın kalbinde sonbahar güzelliği</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/gorenleri-sasirtan-meyve-ve-sebzeler-328g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/328_s.jpg" alt="Görenleri şaşırtan meyve ve sebzeler" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/gorenleri-sasirtan-meyve-ve-sebzeler-328g.htm">Görenleri şaşırtan meyve ve sebzeler</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/nadir-rastlanan-beyaz-agac-sercesi-baskentte-goruldu-1062v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1062.jpg" alt="Nadir rastlanan ‘beyaz ağaç serçesi’ başkentte görüldü" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/nadir-rastlanan-beyaz-agac-sercesi-baskentte-goruldu-1062v.htm">Nadir rastlanan ‘beyaz ağaç serçesi’ başkentte görüldü</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/harika-sokak-sanati-eserleri-327g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/327_s.jpg" alt="Harika Sokak Sanatı Eserleri" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/harika-sokak-sanati-eserleri-327g.htm">Harika Sokak Sanatı Eserleri</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/63739.jpg" alt="Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm"><span>Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı</span>Türkiye'de gün geçmiyor ki bir ünlü rezaleti yaşanmasın. Arda Turan, Ahmet Kural, Sıla gibi isimlerin ardından şimdi de oyuncu Gizem Karaca, alkol alıp, etrafa rahatsızlık verince kaldığı otelden atılmasıyla gündemde.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/dikkat-kar-istanbulun-kapisina-dayandi-40344h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/63731.jpg" alt="Dikkat! Kar İstanbul&#039;un kapısına dayandı" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/dikkat-kar-istanbulun-kapisina-dayandi-40344h.htm"><span>Dikkat! Kar İstanbul'un kapısına dayandı</span>Meteoroloji'nin yaptığı son tahminlere göre Doğu Anadolu Bölgesi'nde kar yağışı iyiden iyiyye kendini daha da hissettirmeye başlayacak. Kar yağışının bugün Bolu dolaylarında etkili olacağı tahmin edilirken İstanbul'a da biraz daha yaklaşmış olacak.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-27201h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/44373.jpg" alt="Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-27201h.htm"><span>Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir</span>Madımak, yemlik, çıtlık, dedesakalı gibi burlumbuş adlı ota rağbet de yıldan yıla artıyor. Burlumbuş otu nedir, nerelerde bulunur? Burlumbuş otu hangi hastalıklara iyi gelir? Bulumbuş otu olarak da bilinen otla ilgili tüm bu soruların cevabı haberimizde:</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/3-padisah-12-cumhurbaskani-gordu-40327h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/63702.jpg" alt="3 padişah 12 cumhurbaşkanı gördü" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/3-padisah-12-cumhurbaskani-gordu-40327h.htm"><span>3 padişah 12 cumhurbaşkanı gördü</span>2. Abdülhamit döneminde Selanik'te dünyaya gelen ve çocuk yaşta ailesiyle Bursa'ya göç eden 118 yaşındaki Fatma Bingöl, hayatının ikinci asrını yaşarken tarihe de tanıklık ediyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/13-kasim-hadi-2030-ipucu-erkan-guleryuzun-senaryosunu-yazdigi-belgeselin-adi-nedir-40336h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/63719.jpg" alt="13 Kasım HADİ 20:30 ipucu: Erkan Güleryüz&#039;ün senaryosunu yazdığı belgeselin adı nedir?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/13-kasim-hadi-2030-ipucu-erkan-guleryuzun-senaryosunu-yazdigi-belgeselin-adi-nedir-40336h.htm"><span>13 Kasım HADİ 20:30 ipucu: Erkan Güleryüz'ün senaryosunu yazdığı belgeselin adı nedir?</span>Mobil bilgi yarışması HADİ 13 Kasım ipucu sorusu ve cevabı merak ediliyor. 13 Kasım Hadi ipucu sorusu yayınlandı! 13 Kasım Hadi 20:30 ipucu sorusu: Erkan Güleryüz'ün  Fizy profilindeki videosu nedir?</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/yarali-sokak-hayvanlarina-masajli-ve-havuzlu-tedavi-40326h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/63700.jpg" alt="Yaralı sokak hayvanlarına masajlı ve havuzlu tedavi" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/yarali-sokak-hayvanlarina-masajli-ve-havuzlu-tedavi-40326h.htm"><span>Yaralı sokak hayvanlarına masajlı ve havuzlu tedavi</span>Mersin'de yaralı, sakat veya hasta sokak hayvanlarının iyileştirilmesi amacıyla kurulan merkezde kedi ve köpekler, eski güçlerine kavuşmaları için masaj ünitesi, egzersiz salonu ve havuz bölümlerinde tedavi ediliyor.</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/7-bin-500-yillik-ayak-izleri-bulundu-40322h.htm">7 bin 500 yıllık &#039;ayak izleri&#039; bulundu</a><span class="date">13 Kasım 2018 Salı 19:00</span></li><li><a href="http://www.gazeteilksayfa.com/izmir-kus-cennetinde-gun-batimi-40300h.htm">İzmir Kuş Cenneti&#039;nde gün batımı</a><span class="date">13 Kasım 2018 Salı 18:00</span></li><li><a href="http://www.gazeteilksayfa.com/efsanevi-ejderha-tasi-gun-yuzune-cikarildi-40321h.htm">Efsanevi &#039;Ejderha Taşı&#039; gün yüzüne çıkarıldı</a><span class="date">13 Kasım 2018 Salı 17:00</span></li><li><a href="http://www.gazeteilksayfa.com/13-kasim-hadi-1230-ipucu-lidyalilarin-baslatip-perslerin-gelistirdigi-yol-nedir-40297h.htm">13 Kasım HADİ 12:30 ipucu: Lidyalıların başlatıp Perslerin geliştirdiği yol nedir?</a><span class="date">13 Kasım 2018 Salı 12:18</span></li><li><a href="http://www.gazeteilksayfa.com/2-bin-300-yillik-sapkalar-yeniden-tasarlaniyor-40275h.htm">2 bin 300 yıllık şapkalar yeniden tasarlanıyor</a><span class="date">12 Kasım 2018 Pazartesi 20:30</span></li><li><a href="http://www.gazeteilksayfa.com/gok-taslarindan-koleksiyon-yapti-40274h.htm">Gök taşlarından koleksiyon yaptı</a><span class="date">12 Kasım 2018 Pazartesi 20:05</span></li><li><a href="http://www.gazeteilksayfa.com/12-kasim-hadi-2030-ipucu-uretimden-once-bir-urunun-sanal-ortamda-olusturulan-modeline-40291h.htm">12 Kasım HADİ 20:30 ipucu: Üretimden önce bir ürünün sanal ortamda oluşturulan modeline ne ad verilir?</a><span class="date">12 Kasım 2018 Pazartesi 19:22</span></li><li><a href="http://www.gazeteilksayfa.com/dogu-akdenizde-sonbahar-renkleri-40245h.htm">Doğu Akdeniz&#039;de sonbahar renkleri</a><span class="date">12 Kasım 2018 Pazartesi 18:05</span></li><li><a href="http://www.gazeteilksayfa.com/12-kasim-hadi-1230-ipucu-sadun-boroya-dunya-turunda-eslik-eden-evcil-hayvani-neydi-40233h.htm">12 Kasım HADİ 12:30 ipucu: Sadun Boro&#039;ya dünya turunda eşlik eden evcil hayvanı neydi?</a><span class="date">12 Kasım 2018 Pazartesi 12:20</span></li><li><a href="http://www.gazeteilksayfa.com/30-kasim-2018-cuma-hutbesi-diyanet-isleri-baskanligi-30-11-2018-40264h.htm">30 Kasım 2018 Cuma Hutbesi - Diyanet İşleri Başkanlığı - 30.11.2018</a><span class="date">12 Kasım 2018 Pazartesi 11:46</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/haber-vaktim-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/vd.gif" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKANLAR</div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/13-kasim-2018-ankara-elektrik-kesintisi-baskent-edas-38934h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news/61135.jpg" alt="13 Kasım 2018 Ankara Elektrik Kesintisi - Başkent EDAŞ" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/13-kasim-2018-ankara-elektrik-kesintisi-baskent-edas-38934h.htm" class="title">Ankara Güncel Elektrik Kesintileri</a></li><li><a href="http://www.gazeteilksayfa.com/13-kasim-2018-ankara-su-kesintisi-aski-37479h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/58717.jpg" alt="13 Kasım 2018 Ankara Su Kesintisi - ASKİ" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/13-kasim-2018-ankara-su-kesintisi-aski-37479h.htm" class="title">13 Kasım 2018 Su Kesintileri</a></li><li><a href="http://www.gazeteilksayfa.com/osym-2019-sinav-takvimi-aciklandi-osym-2019-sinav-tarihleri-40172h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/63413.jpg" alt="ÖSYM 2019 Sınav Takvimi Açıklandı! ÖSYM 2019 Sınav Tarihleri" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/osym-2019-sinav-takvimi-aciklandi-osym-2019-sinav-tarihleri-40172h.htm" class="title">ÖSYM 2019 SINAV TARİHLERİ</a></li><li><a href="http://www.gazeteilksayfa.com/bu-hafta-6-film-vizyona-girecek-40067h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/63208.jpg" alt="Bu hafta 6 film vizyona girecek" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/bu-hafta-6-film-vizyona-girecek-40067h.htm" class="title">Hangi filmi izlesem?</a></li><li><a href="http://www.gazeteilksayfa.com/unlu-is-adami-hayatini-kaybetti-abdullah-tivnikli-kimdir-39977h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/63038.jpg" alt="Ünlü iş adamı hayatını kaybetti! Abdullah Tivnikli kimdir?" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/unlu-is-adami-hayatini-kaybetti-abdullah-tivnikli-kimdir-39977h.htm" class="title">Ünlü iş adamı hayatını kaybetti</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/gorenleri-sasirtan-meyve-ve-sebzeler-328g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/328_s.jpg" alt="Görenleri şaşırtan meyve ve sebzeler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Görenleri şaşırtan meyve ve sebzeler</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/harika-sokak-sanati-eserleri-327g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/327_s.jpg" alt="Harika Sokak Sanatı Eserleri" width="127" height="96" /><span class="tl"></span><span class="wrapword">Harika Sokak Sanatı Eserleri</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/buyuk-komutan-ataturk-80-yildir-ozlemle-aniliyor-326g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/326_s.jpg" alt="Büyük komutan Atatürk 80 yıldır özlemle anılıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Büyük komutan Atatürk 80 yıldır özlemle anılıyor</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/az-bilinen-yesilcam-fotograflari-324g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/324_s.jpg" alt="Az Bilinen Yeşilçam Fotoğrafları" width="127" height="96" /><span class="tl"></span><span class="wrapword">Az Bilinen Yeşilçam Fotoğrafları</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-27201h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/44373.jpg" alt="Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/dagdan-toplanan-burlumbus-otu-hangi-hastaliklara-iyi-gelir-27201h.htm" class="title">Dağdan toplanan burlumbuş otu hangi hastalıklara iyi gelir</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/icradan-2012-model-volkswagen-passat-1-6-tdi-icradan-satiliktir-39599h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/62362.jpg" alt="İcradan 2012 model Volkswagen Passat 1.6 TDI icradan satılıktır" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/icradan-2012-model-volkswagen-passat-1-6-tdi-icradan-satiliktir-39599h.htm" class="title"><span style="color: red;">İcradan 2012 model Volkswagen Passat 1.6 TDI icradan satılıktır</span></a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/bucak-salebinin-faydalari-nedir-nasil-yapilir-fiyati-nedir-40331h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/63705.jpg" alt="&#039;Bucak Salebi&#039;nin Faydaları nedir? Nasıl yapılır? Fiyatı nedir?" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/bucak-salebinin-faydalari-nedir-nasil-yapilir-fiyati-nedir-40331h.htm" class="title">'Bucak Salebi'nin Faydaları nedir? Nasıl yapılır? Fiyatı nedir?</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/63739.jpg" alt="Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/oyuncu-gizem-karaca-alkol-icip-icip-etrafa-rahatsiz-verdi-otelden-atildi-40349h.htm" class="title">Oyuncu Gizem Karaca alkol içip içip etrafa rahatsız verdi, otelden atıldı</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/zararin-neresinden-donersen-kardir-3272yy.htm"><div class="content"><span class="n">Selçuk  YILDIRIM</span><span class="t">Zararın neresinden dönersen kârdır</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/68_s.jpg" alt="Selçuk  YILDIRIM" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/halka-dokunan-mi-halki-taniyan-mi-3271yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Halka dokunan mı? Halkı tanıyan mı?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/siz-dunyanin-neresindensiniz-3270yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Siz dünyanın neresindensiniz?</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/alternatif-tip-ve-aktarlar-3269yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">Alternatif tıp ve aktarlar</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/seni-kilicimizla-duzeltiriz-3268yy.htm"><div class="content"><span class="n">Ahmet Aydınsoy</span><span class="t">&#039;Seni kılıcımızla düzeltiriz&#039;</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/82_s.jpg" alt="Ahmet Aydınsoy" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/tabiatin-kalbinde-sonbahar-guzelligi-1064v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1064.jpg" alt="Tabiatın kalbinde sonbahar güzelliği" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tabiatın kalbinde sonbahar güzelliği</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/nadir-rastlanan-beyaz-agac-sercesi-baskentte-goruldu-1062v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1062.jpg" alt="Nadir rastlanan ‘beyaz ağaç serçesi’ başkentte görüldü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Nadir rastlanan ‘beyaz ağaç serçesi’ başkentte görüldü</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/ceviz-nasil-dikilir-ceviz-bahcesi-hazirligi-videosu-1063v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1063.jpg" alt="Ceviz nasıl dikilir, ceviz bahçesi hazırlığı videosu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ceviz nasıl dikilir, ceviz bahçesi hazırlığı videosu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/2600-yil-once-toplu-konut-alani-olusturulmus-1061v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1061.jpg" alt="2600 yıl önce &#039;toplu konut&#039; alanı oluşturulmuş" width="127" height="96" /><span class="tl"></span><span class="wrapword">2600 yıl önce 'toplu konut' alanı oluşturulmuş</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.021473169326782 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>