<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/VideoObject">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<title>Babadan oğula geçen ustalık videosu</title>
<meta name="description" content="Ulus Hacıbayram’da bulunan ayakkabı atölyesinde uzun yıllardır dans ayakkabısı üretimi yapan Esnaf İsmail Aydoğdu, bu mesleğin baba mesleği olduğunu ve sevilmeden yapılamayacağını dile getirdi." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/babadan-ogula-gecen-ustalik-3849v.htm" />
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/babadan-ogula-gecen-ustalik-3849v.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/video/3849.jpg" />
<meta name="DC.date.issued" content="2022-10-25T10:48:00+03:00" />
<meta property="og:type" content="video.other" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/babadan-ogula-gecen-ustalik-3849v.htm" />
<meta property="og:title" content="Babadan oğula geçen ustalık" />
<meta property="og:description" content="Ulus Hacıbayram’da bulunan ayakkabı atölyesinde uzun yıllardır dans ayakkabısı üretimi yapan Esnaf İsmail Aydoğdu, bu mesleğin baba mesleği olduğunu ve sevilmeden yapılamayacağını dile getirdi." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/video/3849_b.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/video/3849.jpg" />
<meta itemprop="dateCreated" content="2022-10-25T10:55:01+03:00" />
<meta itemprop="uploadDate" content="2022-10-25T10:55:01+03:00" />
<meta itemprop="dateModified" content="2022-10-25T10:55:40+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/babadan-ogula-gecen-ustalik-3849v.htm" />
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 4.001,40</span></li><li class="down"><span><b>Altın</b> 982.918</span></li><li class="up"><span><b>Dolar</b> 18.6024</span></li><li class="down"><span><b>Euro</b> 18.3428</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> 12 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 18 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 20 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 12 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/aritilmis-atik-sularin-kullanim-alani-genisliyor-157085h.htm">Arıtılmış atık suların kullanım alanı genişliyor</a></li><li><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-25-ekim-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm">Elektrik Kesintisi 25 Ekim 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li><a href="https://www.gazeteilksayfa.com/gunes-tutulmasinda-ne-namazi-kilinir-kusuf-namazi-nedir-ne-zaman-nasil-kilinir-157082h.htm">Güneş tutulmasında ne namazı kılınır? Küsuf namazı nedir, ne zaman nasıl kılınır?</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-25-ekim-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm">Ankara Su Kesintisi 25 Ekim 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li><a href="https://www.gazeteilksayfa.com/gunes-tutulmasi-ankaradan-gorulecek-mi-gunes-tutulmasi-ankarada-ne-zaman-saat-kacta--157081h.htm">Güneş tutulması Ankara’dan görülecek mi? Güneş tutulması Ankara'da ne zaman, saat kaçta başlayacak?</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-25-ekim-2022-73170h.htm">Ankara hava durumu 25 Ekim 2022</a></li><li><a href="https://www.gazeteilksayfa.com/bayram-ahsabin-da-aslinda-bir-dili-vardir-size-iletir-157048h.htm">Bayram: "Ahşabın da aslında bir dili vardır, size iletir"</a></li><li><a href="https://www.gazeteilksayfa.com/pttnin-182-kurulus-yildonumu-kutlamasinda-182-musteriye-hediye-verildi-157046h.htm">PTT'nin 182. kuruluş yıldönümü kutlamasında 182. müşteriye hediye verildi</a></li><li><a href="https://www.gazeteilksayfa.com/kadin-erkek-el-ele-siddetsizlik-cagrisi-157039h.htm">Kadın-erkek el ele şiddetsizlik çağrısı</a></li><li><a href="https://www.gazeteilksayfa.com/altindagda-acilan-bebek-kutuphanesi-miniklerce-cok-sevildi-157058h.htm">Altındağ'da açılan bebek kütüphanesi miniklerce çok sevildi</a></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-ttbye-iliskin-geregi-neyse-yapilacak-157080h.htm">Cumhurbaşkanı Erdoğan'dan TTB'ye ilişkin: Gereği neyse yapılacak</a></li><li><a href="https://www.gazeteilksayfa.com/cemevlerinin-de-yer-aldigi-teklif-tbmm-plan-ve-butce-komisyonunda-kabul-edildi-157079h.htm">Cemevlerinin de yer aldığı teklif TBMM Plan ve Bütçe Komisyonu’nda kabul edildi</a></li><li><a href="https://www.gazeteilksayfa.com/gudulde-tarim-kredi-kooperatif-marketi-acildi-157059h.htm">Güdül'de Tarım Kredi Kooperatif Marketi açıldı</a></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-yusuf-islamin-konserini-izledi-157078h.htm">Cumhurbaşkanı Erdoğan, Yusuf İslam'ın konserini izledi</a></li><li><a href="https://www.gazeteilksayfa.com/58-kurs-merkezinde-38-bransta-duzenlenen-kurslarda-baskentli-kadinlar-el-becerilerin-157057h.htm">58 kurs merkezinde 38 branşta düzenlenen kurslarda Başkentli kadınlar el becerilerini geliştiriyor</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #d0422a" href="https://www.linkedin.com/in/gazete-ilksayfa-713720248/" rel="nofollow" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin-squared"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/aritilmis-atik-sularin-kullanim-alani-genisliyor-157085h.htm"><img src="https://www.gazeteilksayfa.com/d/news/213680.jpg" alt="Arıtılmış atık suların kullanım alanı genişliyor" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-ttbye-iliskin-geregi-neyse-yapilacak-157080h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/213672.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan TTB&#039;ye ilişkin: Gereği neyse yapılacak" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/cemevlerinin-de-yer-aldigi-teklif-tbmm-plan-ve-butce-komisyonunda-kabul-edildi-157079h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/213669.jpg" alt="Cemevlerinin de yer aldığı teklif TBMM Plan ve Bütçe Komisyonu’nda kabul edildi" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-yusuf-islamin-konserini-izledi-157078h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/213668.jpg" alt="Cumhurbaşkanı Erdoğan, Yusuf İslam&#039;ın konserini izledi" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/emine-hemsireyi-vurdu-intihara-kalkisti-157049h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/213622.jpg" alt="Emine hemşireyi vurdu intihara kalkıştı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/aritilmis-atik-sularin-kullanim-alani-genisliyor-157085h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-ttbye-iliskin-geregi-neyse-yapilacak-157080h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/cemevlerinin-de-yer-aldigi-teklif-tbmm-plan-ve-butce-komisyonunda-kabul-edildi-157079h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-yusuf-islamin-konserini-izledi-157078h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/emine-hemsireyi-vurdu-intihara-kalkisti-157049h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div class="middle_page_title middle_page_title_video"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/video-galeri.htm" rel="home"><span itemprop="title">VİDEO GALERİ</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> &raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/guncel-13vk.htm" rel="self"><span itemprop="title">Güncel</span></a></span> &raquo; <h1>Babadan oğula geçen ustalık</h1></div></div><div id="base_middle" class="base_middle"><div class="middle_content"><div class="video_detail"><div class="r16x9 code"><iframe class="content" src="https://www.gazeteilksayfa.com/video-embed/3849" width="670" height="auto" frameborder="0" allowfullscreen></iframe></div><div class="title" itemprop="name">Babadan oğula geçen ustalık</div><div class="content"><div class="short_content" itemprop="description">Ulus Hacıbayram’da bulunan ayakkabı atölyesinde uzun yıllardır dans ayakkabısı üretimi yapan Esnaf İsmail Aydoğdu, bu mesleğin baba mesleği olduğunu ve sevilmeden yapılamayacağını dile getirdi.</div><div class="date" itemprop="datePublished" content="2022-10-25T10:48:00+03:00">25 Ekim 2022 Salı 10:48</div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/babadan-ogula-gecen-ustalik-3849v.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(20, 3849);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu videoya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/babadan-ogula-gecen-ustalik-3849v.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="gallery_index_caption"><span>Benzer Videolar</span></div><div class="box_gallery"><div class="box_gallery_inner"><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3849.jpg" alt="Babadan oğula geçen ustalık" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/babadan-ogula-gecen-ustalik-3849v.htm">Babadan oğula geçen ustalık</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3848.jpg" alt="Göbeklitepe&#039;de öğütme taşları bulundu" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/gobeklitepede-ogutme-taslari-bulundu-3848v.htm">Göbeklitepe'de öğütme taşları bulundu</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3847.jpg" alt="18. Kitap Fuarı&#039;na başkentlilerden yoğun ilgi" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/18-kitap-fuarina-baskentlilerden-yogun-ilgi-3847v.htm">18. Kitap Fuarı'na başkentlilerden yoğun ilgi</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3846.jpg" alt="MSB&#039;den &quot;ATAK helikopteri&quot; paylaşımı" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/msbden-atak-helikopteri-paylasimi-3846v.htm">MSB'den "ATAK helikopteri" paylaşımı</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3845.jpg" alt="Ulus Tarihi Avizeciler Çarşısı&#039;ndan Benderesi&#039;ne bakış" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/ulus-tarihi-avizeciler-carsisindan-benderesine-bakis-3845v.htm">Ulus Tarihi Avizeciler Çarşısı'ndan Benderesi'ne bakış</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3844.jpg" alt="Ulus Samanpazarı&#039;nda kış hareketliliği" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/ulus-samanpazarinda-kis-hareketliligi-3844v.htm">Ulus Samanpazarı'nda kış hareketliliği</a></div></div></div><div class="gallery_index_caption"><span>Son Eklenen Videolar</span></div><div class="box_gallery"><div class="box_gallery_inner"><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3843.jpg" alt="Şiddete karşı kadın erkek birlikteliği" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/siddete-karsi-kadin-erkek-birlikteligi-3843v.htm">Şiddete karşı kadın erkek birlikteliği</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3842.jpg" alt="Sonbahar sabahı Yenimahalle Şentepe Teleferiğinden Ankara Manzarası" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/sonbahar-sabahi-yenimahalle-sentepe-teleferiginden-ankara-manzarasi-3842v.htm">Sonbahar sabahı Yenimahalle Şentepe Teleferiğinden Ankara Manzarası</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3841.jpg" alt="Otizmli piyanist Buğra Çankır piyano konçertosu seslendirdi" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/otizmli-piyanist-bugra-cankir-piyano-koncertosu-seslendirdi-3841v.htm">Otizmli piyanist Buğra Çankır piyano konçertosu seslendirdi</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3840.jpg" alt="Meriç Nehri&#039;ne kurulan santralde aralık itibarıyla elektrik üretilmesi hedefleniyor" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/meric-nehrine-kurulan-santralde-aralik-itibariyla-elektrik-uretilmesi-hedefleniyor-3840v.htm">Meriç Nehri'ne kurulan santralde aralık itibarıyla elektrik üretilmesi hedefleniyor</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3839.jpg" alt="Altındağ Belediye Binası’nda yakışıksız görüntü" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/altindag-belediye-binasinda-yakisiksiz-goruntu-3839v.htm">Altındağ Belediye Binası’nda yakışıksız görüntü</a></div><div class="gallery_item_box"><div class="image"><img src="https://www.gazeteilksayfa.com/d/video/3838.jpg" alt="&#039;Ampute Messi&#039; Barış Telli&#039;nin hayat hikayesi beyaz perdeye aktarılacak" width="205" height="154" /></div><a class="title" href="https://www.gazeteilksayfa.com/ampute-messi-baris-tellinin-hayat-hikayesi-beyaz-perdeye-aktarilacak-3838v.htm">'Ampute Messi' Barış Telli'nin hayat hikayesi beyaz perdeye aktarılacak</a></div></div></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_caption side_caption_4"><span>Kategoriler</div><div class="side_content"><ul class="gallery_cat_list clearfix"><li><a href="https://www.gazeteilksayfa.com/siyaset-11vk.htm">Siyaset</a></li><li><a href="https://www.gazeteilksayfa.com/ozel-15vk.htm">ÖZEL</a></li><li><a href="https://www.gazeteilksayfa.com/spor-12vk.htm">Spor</a></li><li><a href="https://www.gazeteilksayfa.com/guncel-13vk.htm">Güncel</a></li><li><a href="https://www.gazeteilksayfa.com/hayat-14vk.htm">Hayat</a></li><li><a href="https://www.gazeteilksayfa.com/islam-16vk.htm">İslam</a></li></ul></div><div class="side_content_bottom"></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/uefanin-guncel-ulke-siralamasi-813g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/813_s.jpg" alt="UEFA&#039;nın güncel ülke sıralaması" width="127" height="96" /><span class="tl"></span><span class="wrapword">UEFA'nın güncel ülke sıralaması</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/erbaada-15-bin-ton-uzum-hasadi-yapildi-812g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/812_s.jpg" alt="Erbaa&#039;da 15 bin ton üzüm hasadı yapıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Erbaa'da 15 bin ton üzüm hasadı yapıldı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/8-ayda-150-bin-liralik-ciro-811g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/811_s.jpg" alt="8 ayda 150 bin liralık ciro" width="127" height="96" /><span class="tl"></span><span class="wrapword">8 ayda 150 bin liralık ciro</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/hangi-otomobillerin-otvsi-dusecek-810g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/810_s.jpg" alt="Hangi otomobillerin ÖTV&#039;si düşecek" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hangi otomobillerin ÖTV'si düşecek</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-25-ekim-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 25 Ekim 2022 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-25-ekim-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 25 Ekim 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-25-ekim-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Ankara Su Kesintisi 25 Ekim 2022 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-25-ekim-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Ankara Su Kesintisi 25 Ekim 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-25-ekim-2022-73170h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 25 Ekim 2022" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-25-ekim-2022-73170h.htm" class="title">Ankara hava durumu 25 Ekim 2022</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/gunes-tutulmasi-ankaradan-gorulecek-mi-gunes-tutulmasi-ankarada-ne-zaman-saat-kacta--157081h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/213673.jpg" alt="Güneş tutulması Ankara’dan görülecek mi? Güneş tutulması Ankara&#039;da ne zaman, saat kaçta başlayacak?" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/gunes-tutulmasi-ankaradan-gorulecek-mi-gunes-tutulmasi-ankarada-ne-zaman-saat-kacta--157081h.htm" class="title">Güneş tutulması Ankara’dan görülecek mi? Güneş tutulması Ankara'da ne zaman, saat kaçta başlayacak?</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #d0422a" href="https://www.linkedin.com/in/gazete-ilksayfa-713720248/" rel="nofollow" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin-squared"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.15547204017639 --></div></body></html>