<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Berat Özdemir resmen Ettifaq FC&#039;de</title>
<meta name="description" content="Suudi Arabistan ekibi El İttifak, Trabzonsporlu futbolcu Berat Özdemir&#039;i kadrosuna kattığını açıkladı." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/208099.jpg" />
<meta name="DC.date.issued" content="2022-08-09T13:06:32+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm" />
<meta property="og:title" content="Berat Özdemir resmen Ettifaq FC&#039;de" />
<meta property="og:description" content="Suudi Arabistan ekibi El İttifak, Trabzonsporlu futbolcu Berat Özdemir&#039;i kadrosuna kattığını açıkladı." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/208099.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/208099.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm">
<meta name="twitter:title" content="Berat Özdemir resmen Ettifaq FC&#039;de" />
<meta name="twitter:description" content="Suudi Arabistan ekibi El İttifak, Trabzonsporlu futbolcu Berat Özdemir&#039;i kadrosuna kattığını açıkladı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/208099.jpg" />
<meta itemprop="articleSection" content="Spor" />
<meta itemprop="dateCreated" content="2022-08-09T13:06:32+03:00" />
<meta itemprop="dateModified" content="2022-08-09T13:06:32+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm" />
<meta itemprop="headline" content="Berat Özdemir resmen Ettifaq FC&#039;de" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/208099.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 2.790,38</span></li><li class="up"><span><b>Altın</b> 1033.329</span></li><li class="down"><span><b>Dolar</b> 17.9425</span></li><li class="up"><span><b>Euro</b> 18.3547</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Ankara</span> 30 °C</li><li style="background-position: -3px -986px;"><span>İstanbul</span> 31 °C</li><li style="background-position: -3px -986px;"><span>İzmir</span> 34 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 30 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/damada-kadin-ic-camasiri-giydirip-tasma-taktilar-153401h.htm">Damada kadın iç çamaşırı giydirip, tasma taktılar</a></li><li><a href="https://www.gazeteilksayfa.com/cavusoglu-msb-ile-is-birliginin-kuresel-gida-guvenligine-etkisini-vurguladi-153400h.htm">Çavuşoğlu, MSB ile iş birliğinin küresel gıda güvenliğine etkisini vurguladı</a></li><li><a href="https://www.gazeteilksayfa.com/suriyenin-kuzeyinde-7-pkkypgli-terorist-etkisiz-hale-getirildi-153399h.htm">Suriye'nin kuzeyinde 7 PKK/YPG'li terörist etkisiz hale getirildi</a></li><li><a href="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm">Berat Özdemir resmen Ettifaq FC'de</a></li><li><a href="https://www.gazeteilksayfa.com/israil-bu-sefer-de-nablusa-saldirdi-3-kisi-vefat-etti-40-kisi-yaralandi-153397h.htm">İsrail bu sefer de Nablus'a saldırdı: 3 kişi vefat etti, 40 kişi yaralandı</a></li><li><a href="https://www.gazeteilksayfa.com/kuzey-irakta-buyuk-temizlik-mit-tek-tek-etkisiz-hale-getirdi-153396h.htm">Kuzey Irak'ta büyük temizlik: MİT tek tek etkisiz hale getirdi!</a></li><li><a href="https://www.gazeteilksayfa.com/hacettepe-universitesi-ozel-yetenek-sinavi-ile-ogrenci-alacak-153395h.htm">Hacettepe Üniversitesi özel yetenek sınavı ile öğrenci alacak</a></li><li><a href="https://www.gazeteilksayfa.com/cebeci-polis-sehitligi-onariliyor-153394h.htm">Cebeci Polis Şehitliği onarılıyor</a></li><li><a href="https://www.gazeteilksayfa.com/nallihan-belediyesi-insaat-ihalesine-cikti-153393h.htm">Nallıhan Belediyesi inşaat ihalesine çıktı</a></li><li><a href="https://www.gazeteilksayfa.com/kartal-cemevi-baskani-saritasa-yonelik-saldiriya-iliskin-9-supheli-yakalandi-153392h.htm">Kartal Cemevi Başkanı Sarıtaş'a yönelik saldırıya ilişkin 9 şüpheli yakalandı</a></li><li><a href="https://www.gazeteilksayfa.com/basaksehir-sahasinda-kasimpasayi-4-0-maglup-etti-153391h.htm">Başakşehir, sahasında Kasımpaşa'yı 4-0 mağlup etti</a></li><li><a href="https://www.gazeteilksayfa.com/ankaragucu-ve-konyaspor-yenisemedi-153389h.htm">Ankaragücü ve Konyaspor yenişemedi</a></li><li><a href="https://www.gazeteilksayfa.com/fenerbahce-sezona-kayipla-basladi-153388h.htm">Fenerbahçe sezona kayıpla başladı</a></li><li><a href="https://www.gazeteilksayfa.com/2022-uefa-super-kupa-yarin-sahibini-bulacak-153387h.htm">2022 UEFA Süper Kupa yarın sahibini bulacak</a></li><li><a href="https://www.gazeteilksayfa.com/baskent-edas-ankarada-6-aylik-hedefi-tutturdu-153386h.htm">Başkent EDAŞ Ankara’da 6 aylık hedefi tutturdu</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/israil-bu-sefer-de-nablusa-saldirdi-3-kisi-vefat-etti-40-kisi-yaralandi-153397h.htm"><img src="https://www.gazeteilksayfa.com/d/news/208838.jpg" alt="İsrail bu sefer de Nablus&#039;a saldırdı: 3 kişi vefat etti, 40 kişi yaralandı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/kuzey-irakta-buyuk-temizlik-mit-tek-tek-etkisiz-hale-getirdi-153396h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/208836.jpg" alt="Kuzey Irak&#039;ta büyük temizlik: MİT tek tek etkisiz hale getirdi!" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/bakan-akardan-suriyenin-kuzeyine-harekat-aciklamasi-153385h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/208826.jpg" alt="Bakan Akar&#039;dan Suriye&#039;nin kuzeyine harekat açıklaması" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/narkotik-operasyonlarinda-77-ilde-3-bin-594-supheli-yakalandi-153370h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/208811.jpg" alt="Narkotik operasyonlarında 77 ilde 3 bin 594 şüpheli yakalandı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/abdulhamid-han-sondaj-gemisi-bugun-ilk-gorev-yerine-ugurlaniyor-153369h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/208809.jpg" alt="Abdülhamid Han sondaj gemisi bugün ilk görev yerine uğurlanıyor" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/israil-bu-sefer-de-nablusa-saldirdi-3-kisi-vefat-etti-40-kisi-yaralandi-153397h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/kuzey-irakta-buyuk-temizlik-mit-tek-tek-etkisiz-hale-getirdi-153396h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/bakan-akardan-suriyenin-kuzeyine-harekat-aciklamasi-153385h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/narkotik-operasyonlarinda-77-ilde-3-bin-594-supheli-yakalandi-153370h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/abdulhamid-han-sondaj-gemisi-bugun-ilk-gorev-yerine-ugurlaniyor-153369h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" rel="self"><span itemprop="title">Spor</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=153398');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=153398')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-08-09T13:06:00+03:00">09.08.2022 13:06</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Berat Özdemir resmen Ettifaq FC'de</h1><div itemprop="description" class="short_content_b">Suudi Arabistan ekibi El İttifak, Trabzonsporlu futbolcu Berat Özdemir'i kadrosuna kattığını açıkladı.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/208099.jpg" alt="Berat Özdemir resmen Ettifaq FC&#039;de" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Suudi Arabistan ekibi El İttifak, Trabzonsporlu futbolcu Berat Özdemir'i kadrosuna kattığını duyurdu.</p><p>Trabzonspor, Berat Özdemir'in Suudi Arabistan ekibi Ettifaq FC'ye transfer olduğunu KAP'a bildirdi. Bordo-mavili ekipten KAP'a yapılan açıklamada, "Profesyonel futbolcumuz Berat Ayberk Özdemir'İn, Ettifaq FC'ye kesin transferi konusunda anlaşma sağlanmıştır. Anlaşmaya göre; Ettifaq FC, Kulübümüze, sözleşme fesih bedeli olarak 2.500.000.-USD ödeme yapacaktır. Ayrıca, oyuncunun üçüncü bir kulübe transferi halinde, 2.500.000.-USD'yi aşan kısmın %15'i, Ettifaq FC tarafından Kulübümüze ödenecektir." denildi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 153398);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/marmariste-gecen-seneki-yanginda-zarar-gorenler-yeni-evlerine-kavusuyor-3754v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3754.jpg" alt="Marmaris&#039;te geçen seneki yangında zarar görenler yeni evlerine kavuşuyor" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/marmariste-gecen-seneki-yanginda-zarar-gorenler-yeni-evlerine-kavusuyor-3754v.htm">Marmaris'te geçen seneki yangında zarar görenler yeni evlerine kavuşuyor</a></li><li><a class="image icon_1" href="https://www.gazeteilksayfa.com/muglada-pehlivanlar-saganak-altinda-guresti-muglanin-kavakli-797g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/797_s.jpg" alt="Muğla&#039;da pehlivanlar sağanak altında güreşti Muğla&#039;nın Kavaklı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/muglada-pehlivanlar-saganak-altinda-guresti-muglanin-kavakli-797g.htm">Muğla'da pehlivanlar sağanak altında güreşti Muğla'nın Kavaklıdere ilçes</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-toggun-test-surusunu-yaptigi-anlarin-videosunu-paylasti-3753v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3753.jpg" alt="Cumhurbaşkanı Erdoğan, Togg&#039;un test sürüşünü yaptığı anların videosunu paylaştı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-toggun-test-surusunu-yaptigi-anlarin-videosunu-paylasti-3753v.htm">Cumhurbaşkanı Erdoğan, Togg'un test sürüşünü yaptığı anların videosunu paylaştı</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/marmariste-gecen-seneki-yanginda-zarar-gorenler-yeni-evlerine-kavusuyor-3752v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3752.jpg" alt="Marmaris&#039;te geçen seneki yangında zarar görenler yeni evlerine kavuşuyor" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/marmariste-gecen-seneki-yanginda-zarar-gorenler-yeni-evlerine-kavusuyor-3752v.htm">Marmaris'te geçen seneki yangında zarar görenler yeni evlerine kavuşuyor</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208099.jpg" alt="Berat Özdemir resmen Ettifaq FC&#039;de" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm"><span>Berat Özdemir resmen Ettifaq FC'de</span>Suudi Arabistan ekibi El İttifak, Trabzonsporlu futbolcu Berat Özdemir'i kadrosuna kattığını açıkladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/basaksehir-sahasinda-kasimpasayi-4-0-maglup-etti-153391h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208833.jpg" alt="Başakşehir, sahasında Kasımpaşa&#039;yı 4-0 mağlup etti" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/basaksehir-sahasinda-kasimpasayi-4-0-maglup-etti-153391h.htm"><span>Başakşehir, sahasında Kasımpaşa'yı 4-0 mağlup etti</span>Spor Toto Süper Lig'in ilk haftasında Medipol Başakşehir, sahasında Kasımpaşa'yı 4-0 mağlup etti.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ankaragucu-ve-konyaspor-yenisemedi-153389h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208831.jpg" alt="Ankaragücü ve Konyaspor yenişemedi" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ankaragucu-ve-konyaspor-yenisemedi-153389h.htm"><span>Ankaragücü ve Konyaspor yenişemedi</span>Spor Toto Süper Lig'in ilk haftasında oynanan MKE Ankaragücü-Arabam.com Konyaspor karşılaşması 0-0 bitti.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/fenerbahce-sezona-kayipla-basladi-153388h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208830.jpg" alt="Fenerbahçe sezona kayıpla başladı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/fenerbahce-sezona-kayipla-basladi-153388h.htm"><span>Fenerbahçe sezona kayıpla başladı</span>Spor Toto Süper Lig'in ilk haftasında Fenerbahçe, evinde konuk ettiği HangiKredi Ümraniyespor ile 3-3 berabere kaldı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/2022-uefa-super-kupa-yarin-sahibini-bulacak-153387h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208829.jpg" alt="2022 UEFA Süper Kupa yarın sahibini bulacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/2022-uefa-super-kupa-yarin-sahibini-bulacak-153387h.htm"><span>2022 UEFA Süper Kupa yarın sahibini bulacak</span>Geride kalan sezonun UEFA Şampiyonlar Ligi şampiyonu İspanya temsilcisi Real Madrid ile UEFA Avrupa Ligi şampiyonu Almanya ekibi Eintracht Frankfurt, UEFA Süper Kupa'nın sahibi olabilmek için yarın karşı karşıya gelecek.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/dries-mertens-ve-lucas-torreira-galatasarayda-153390h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208832.jpg" alt="Dries Mertens ve Lucas Torreira Galatasaray&#039;da" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/dries-mertens-ve-lucas-torreira-galatasarayda-153390h.htm"><span>Dries Mertens ve Lucas Torreira Galatasaray'da</span>Galatasaray Kulübü, İngiltere temsilcisi Arsenal'den Uruguaylı orta saha oyuncusu Lucas Torreira ile 4 yıllığına, Napoli takımında forma giyen Belçikalı forvet Dries Mertens ile 1+1 yıllık anlaşma sağlandığını duyurdu.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/fenerbahcede-10-numarali-formanin-sahibi-arda-guler-oldu-153351h.htm">Fenerbahçe&#039;de 10 numaralı formanın sahibi Arda Güler oldu</a><span class="date">08 Ağustos 2022 Pazartesi 16:23</span></li><li><a href="https://www.gazeteilksayfa.com/uefadan-hakem-ali-palabiyika-gorev-153336h.htm">UEFA&#039;dan hakem Ali Palabıyık&#039;a görev</a><span class="date">08 Ağustos 2022 Pazartesi 14:45</span></li><li><a href="https://www.gazeteilksayfa.com/muglada-pehlivanlar-saganak-altinda-guresti-153332h.htm">Muğla&#039;da pehlivanlar sağanak altında güreşti</a><span class="date">08 Ağustos 2022 Pazartesi 13:05</span></li><li><a href="https://www.gazeteilksayfa.com/trabzonspor-abdullah-avci-ile-yeni-sezona-da-iyi-basladi-153331h.htm">Trabzonspor, Abdullah Avcı ile yeni sezona da iyi başladı</a><span class="date">08 Ağustos 2022 Pazartesi 13:04</span></li><li><a href="https://www.gazeteilksayfa.com/uefa-avrupa-konferans-liginde-3-eleme-turu-rovans-musabakalari-yarin-baslayacak-153330h.htm">UEFA Avrupa Konferans Ligi&#039;nde 3. eleme turu rövanş müsabakaları yarın başlayacak</a><span class="date">08 Ağustos 2022 Pazartesi 13:03</span></li><li><a href="https://www.gazeteilksayfa.com/fenerbahcede-yeni-gelisme-kulup-bulmasi-istendi-153321h.htm">Fenerbahçe&#039;de yeni gelişme! Kulüp bulması istendi</a><span class="date">08 Ağustos 2022 Pazartesi 12:37</span></li><li><a href="https://www.gazeteilksayfa.com/galatasaray-sezonu-galibiyetle-acti-153298h.htm">Galatasaray, sezonu galibiyetle açtı</a><span class="date">08 Ağustos 2022 Pazartesi 09:43</span></li><li><a href="https://www.gazeteilksayfa.com/fenerbahcenin-unutulmaz-isimlerinden-selcuk-yula-153262h.htm">Fenerbahçe&#039;nin unutulmaz isimlerinden Selçuk Yula</a><span class="date">06 Ağustos 2022 Cumartesi 23:44</span></li><li><a href="https://www.gazeteilksayfa.com/galatasaray-sezonu-antalyada-acacak-153261h.htm">Galatasaray, sezonu Antalya&#039;da açacak</a><span class="date">06 Ağustos 2022 Cumartesi 14:42</span></li><li><a href="https://www.gazeteilksayfa.com/son-sampiyon-trabzonspor-sezonu-galibiyetle-acti-153263h.htm">Son şampiyon Trabzonspor, sezonu galibiyetle açtı</a><span class="date">06 Ağustos 2022 Cumartesi 11:44</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/damada-kadin-ic-camasiri-giydirip-tasma-taktilar-153401h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208842.jpg" alt="Damada kadın iç çamaşırı giydirip, tasma taktılar" width="120" height="90" /><span class="title">Damada kadın iç çamaşırı giydirip, tasma taktılar</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/cavusoglu-msb-ile-is-birliginin-kuresel-gida-guvenligine-etkisini-vurguladi-153400h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208841.jpg" alt="Çavuşoğlu, MSB ile iş birliğinin küresel gıda güvenliğine etkisini vurguladı" width="120" height="90" /><span class="title">Çavuşoğlu, MSB ile iş birliğinin küresel gıda güvenliğine etkisini vurguladı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/kartal-cemevi-baskani-saritasa-yonelik-saldiriya-iliskin-9-supheli-yakalandi-153392h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208835.jpg" alt="Kartal Cemevi Başkanı Sarıtaş&#039;a yönelik saldırıya ilişkin 9 şüpheli yakalandı" width="120" height="90" /><span class="title">Kartal Cemevi Başkanı Sarıtaş'a yönelik saldırıya ilişkin 9 şüpheli yakalandı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/1915-canakkale-koprusune-avrupa-celik-kopru-odulu-verildi-153383h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208824.jpg" alt="1915 Çanakkale Köprüsü&#039;ne &#039;Avrupa Çelik Köprü Ödülü&#039; verildi" width="120" height="90" /><span class="title">1915 Çanakkale Köprüsü'ne 'Avrupa Çelik Köprü Ödülü' verildi</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/diyarbakirda-2-ayda-720-kilo-512-gram-esrar-ve-turevleri-ele-gecirildi-153381h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/208822.jpg" alt="Diyarbakır&#039;da 2 ayda 720 kilo 512 gram esrar ve türevleri ele geçirildi" width="120" height="90" /><span class="title">Diyarbakır'da 2 ayda 720 kilo 512 gram esrar ve türevleri ele geçirildi</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/muglada-pehlivanlar-saganak-altinda-guresti-muglanin-kavakli-797g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/797_s.jpg" alt="Muğla&#039;da pehlivanlar sağanak altında güreşti Muğla&#039;nın Kavaklı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Muğla'da pehlivanlar sağanak altında güreşti Muğla'nın Kavaklıdere ilçes</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/istanbulda-balikli-rum-hastanesinde-yangin-cikti-796g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/796_s.jpg" alt="İstanbul&#039;da Balıklı Rum Hastanesi&#039;nde yangın çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">İstanbul'da Balıklı Rum Hastanesi'nde yangın çıktı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/tespih-meraklilarinin-yeni-bulusma-noktasi-oldu-795g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/795_s.jpg" alt="Tespih meraklılarının yeni buluşma noktası oldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tespih meraklılarının yeni buluşma noktası oldu</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/yavrulari-mavi-sularla-bulusmaya-basladi-794g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/794_s.jpg" alt="Yavruları mavi sularla buluşmaya başladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yavruları mavi sularla buluşmaya başladı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/eyt-magdurlari-ulusta-eylem-yapti-ciksin-artik-bu-yasa-153342h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/208779.jpg" alt="EYT mağdurları Ulus&#039;ta eylem yaptı: Çıksın artık bu yasa" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/eyt-magdurlari-ulusta-eylem-yapti-ciksin-artik-bu-yasa-153342h.htm" class="title">EYT mağdurları Ulus'ta eylem yaptı: Çıksın artık bu yasa</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/sincanda-duzenlenen-oguzhan-koc-konseri-ve-uzen-goruntuler-153364h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/208778.jpg" alt="Sincan&#039;da düzenlenen Oğuzhan Koç konseri ve üzen görüntüler" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/sincanda-duzenlenen-oguzhan-koc-konseri-ve-uzen-goruntuler-153364h.htm" class="title">Sincan'da düzenlenen Oğuzhan Koç konseri ve üzen görüntüler</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/9-ilcede-17-cocuk-etkinlik-merkezi-aciliyor-153343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/208782.jpg" alt="9 ilçede 17 Çocuk Etkinlik Merkezi açılıyor" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/9-ilcede-17-cocuk-etkinlik-merkezi-aciliyor-153343h.htm" class="title">9 ilçede 17 Çocuk Etkinlik Merkezi açılıyor</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/buyuksehirden-temizlik-seferberligi-153337h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/208768.jpg" alt="Büyükşehir&#039;den temizlik seferberliği " width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/buyuksehirden-temizlik-seferberligi-153337h.htm" class="title">Büyükşehir'den temizlik seferberliği </a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/isinan-sularin-kaynamaya-baslamasi-ic-savas-tam-tamlarinin-calmasi-5676yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Isınan suların kaynamaya başlaması, iç savaş tam tamlarının çalması!</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/cecen-cihadi-ve-sehit-lider-muhsin-yazicioglu-3-5677yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Çeçen Cihadı ve Şehit Lider Muhsin Yazıcıoğlu -3</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/sifir-atik-projesi-5669yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Sıfır Atık Projesi</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/yildiz-nesle-selam-olsun-5674yy.htm"><div class="content"><span class="n">Halil Yılmaz</span><span class="t">Yıldız Nesle Selam Olsun</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/105_s.jpg" alt="Halil Yılmaz" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/marmariste-gecen-seneki-yanginda-zarar-gorenler-yeni-evlerine-kavusuyor-3754v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3754.jpg" alt="Marmaris&#039;te geçen seneki yangında zarar görenler yeni evlerine kavuşuyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Marmaris'te geçen seneki yangında zarar görenler yeni evlerine kavuşuyor</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-toggun-test-surusunu-yaptigi-anlarin-videosunu-paylasti-3753v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3753.jpg" alt="Cumhurbaşkanı Erdoğan, Togg&#039;un test sürüşünü yaptığı anların videosunu paylaştı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cumhurbaşkanı Erdoğan, Togg'un test sürüşünü yaptığı anların videosunu paylaştı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/marmariste-gecen-seneki-yanginda-zarar-gorenler-yeni-evlerine-kavusuyor-3752v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3752.jpg" alt="Marmaris&#039;te geçen seneki yangında zarar görenler yeni evlerine kavuşuyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Marmaris'te geçen seneki yangında zarar görenler yeni evlerine kavuşuyor</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/suryani-gurbetcilerin-yaz-aylarinda-bulusma-noktasi-midyat-3750v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3750.jpg" alt="Süryani gurbetçilerin yaz aylarında buluşma noktası: Midyat" width="127" height="96" /><span class="tl"></span><span class="wrapword">Süryani gurbetçilerin yaz aylarında buluşma noktası: Midyat</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/diyarbakirda-uyusturucuyu-2-ayda-225-tutuklama-153354h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/208796.jpg" alt="Diyarbakır&#039;da uyuşturucuyu 2 ayda 225 tutuklama" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/diyarbakirda-uyusturucuyu-2-ayda-225-tutuklama-153354h.htm" class="content"><span>Diyarbakır'da uyuşturucuyu 2 ayda 225 tutuklama</span>DİYARBAKIR Emniyet Müdürlüğü tarafından yürütülen Narko Alan Projesi ve Kökünü Kurutma operasyonları kapsamında yapılan çalışmalarda gözaltına alınan 984 şüpheliden 225'i tutuklandı.</a></li><li><a href="https://www.gazeteilksayfa.com/izmirde-8-kacak-gocmen-kurtarildi-3-kacak-gocmenin-cesedine-ulasildi-153358h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/208800.jpg" alt="İzmir&#039;de 8 kaçak göçmen kurtarıldı, 3 kaçak göçmenin cesedine ulaşıldı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/izmirde-8-kacak-gocmen-kurtarildi-3-kacak-gocmenin-cesedine-ulasildi-153358h.htm" class="content"><span>İzmir'de 8 kaçak göçmen kurtarıldı, 3 kaçak göçmenin cesedine ulaşıldı</span>SAHİL Güvenlik Komutanlığı, İzmir açıklarında Yunanistan tarafından ölüme terk edilen 8 kaçak göçmenin kurtarıldığını, 3 kaçak göçmenin ise cansız bedenine ulaşıldığını açıkladı.</a></li><li><a href="https://www.gazeteilksayfa.com/manisadaki-uyusturucu-operasyonunda-1-tutuklama-153360h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/208802.jpg" alt="Manisa&#039;daki uyuşturucu operasyonunda 1 tutuklama" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/manisadaki-uyusturucu-operasyonunda-1-tutuklama-153360h.htm" class="content"><span>Manisa'daki uyuşturucu operasyonunda 1 tutuklama</span>MANİSA'nın Akhisar ilçesinde, polisin düzenlediği uyuşturucu operasyonunda, 440 gram esrar ve 90 kök Hint keneviriyle yakalanan şüpheli, tutuklandı.</a></li><li><a href="https://www.gazeteilksayfa.com/yalniz-yasadigi-evinde-olu-bulundu-153212h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/208616.jpg" alt="Yalnız yaşadığı evinde ölü bulundu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/yalniz-yasadigi-evinde-olu-bulundu-153212h.htm" class="content"><span>Yalnız yaşadığı evinde ölü bulundu</span>ANTALYA'da yalnız yaşayan yüzde 60 engelli Hüseyin Kalkancı (52), evinde çıplak şekilde ölü bulundu.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/208099.jpg" alt="Berat Özdemir resmen Ettifaq FC&#039;de" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/berat-ozdemir-resmen-ettifaq-fcde-153398h.htm" class="content"><span>Berat Özdemir resmen Ettifaq FC'de</span>Suudi Arabistan ekibi El İttifak, Trabzonsporlu futbolcu Berat Özdemir'i kadrosuna kattığını açıkladı.</a></li><li><a href="https://www.gazeteilksayfa.com/basaksehir-sahasinda-kasimpasayi-4-0-maglup-etti-153391h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/208833.jpg" alt="Başakşehir, sahasında Kasımpaşa&#039;yı 4-0 mağlup etti" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/basaksehir-sahasinda-kasimpasayi-4-0-maglup-etti-153391h.htm" class="content"><span>Başakşehir, sahasında Kasımpaşa'yı 4-0 mağlup etti</span>Spor Toto Süper Lig'in ilk haftasında Medipol Başakşehir, sahasında Kasımpaşa'yı 4-0 mağlup etti.</a></li><li><a href="https://www.gazeteilksayfa.com/ankaragucu-ve-konyaspor-yenisemedi-153389h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/208831.jpg" alt="Ankaragücü ve Konyaspor yenişemedi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ankaragucu-ve-konyaspor-yenisemedi-153389h.htm" class="content"><span>Ankaragücü ve Konyaspor yenişemedi</span>Spor Toto Süper Lig'in ilk haftasında oynanan MKE Ankaragücü-Arabam.com Konyaspor karşılaşması 0-0 bitti.</a></li><li><a href="https://www.gazeteilksayfa.com/fenerbahce-sezona-kayipla-basladi-153388h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/208830.jpg" alt="Fenerbahçe sezona kayıpla başladı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/fenerbahce-sezona-kayipla-basladi-153388h.htm" class="content"><span>Fenerbahçe sezona kayıpla başladı</span>Spor Toto Süper Lig'in ilk haftasında Fenerbahçe, evinde konuk ettiği HangiKredi Ümraniyespor ile 3-3 berabere kaldı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/201041.jpg" alt="Can Doğukan Türkmenoğlu Kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="content"><span>Can Doğukan Türkmenoğlu Kimdir?</span>Türkiye’nin başarılı gazetecilerinden Can Doğukan Türkmenoğlu kimdir? Can Doğukan Türkmenoğlu nereden mezun? Can Doğukan Türkmenoğlu nerde doğdu? Detayları haberimizde…</a></li><li><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/198213.jpg" alt="Zekeriya Beyaz kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="content"><span>Zekeriya Beyaz kimdir?</span>Tedavi gördüğü hastanede 84 yaşında hayatını kaybeden Zekeriya Beyaz kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/194440.jpg" alt="Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı..." width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="content"><span>Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı...</span>İstanbul’un hatta Türkiye’nin ilk kadın mafyası olan Hanzade’nin namı diğer Baltalı Hano’nun hikayesini sizler için hazırladık. Türkiye’nin ilk kadın mafyası kimdir? Baltalı Hano kimdir? gelin birlikte bakalım…</a></li><li><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/193997.jpg" alt="Vahit Kirişci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="content"><span>Vahit Kirişci kimdir?</span>Tarım ve Orman Bakanlığı görevinden affını isteyen ve talebi kabul edilen Bekir Pakdemirli'nin yerine Vahit Kirişci atandı. Peki, Vahit Kirişci kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.024111986160278 --></div></body></html>