<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Çanakkale’de engelliler askerlik heyecanını yaşadı</title>
<meta name="description" content="ÇANAKKALE Boğaz ve Garnizon Komutanlığı’nda 39 engelli vatandaş, &#039;Engelliler Haftası&#039; kapsamında 1 günlük temsili askerlik yaparak, tezkere almanın heyecanını yaşadı. Bahriyeli olarak askerliğini yapan engellilerin mutluluğuna aileleri de ortak oldu." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/201559.jpg" />
<meta name="DC.date.issued" content="2022-05-16T22:27:48+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm" />
<meta property="og:title" content="Çanakkale’de engelliler askerlik heyecanını yaşadı" />
<meta property="og:description" content="ÇANAKKALE Boğaz ve Garnizon Komutanlığı’nda 39 engelli vatandaş, &#039;Engelliler Haftası&#039; kapsamında 1 günlük temsili askerlik yaparak, tezkere almanın heyecanını yaşadı. Bahriyeli olarak askerliğini yapan engellilerin mutluluğuna aileleri de ortak oldu." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/201559.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/201559.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm">
<meta name="twitter:title" content="Çanakkale’de engelliler askerlik heyecanını yaşadı" />
<meta name="twitter:description" content="ÇANAKKALE Boğaz ve Garnizon Komutanlığı’nda 39 engelli vatandaş, &#039;Engelliler Haftası&#039; kapsamında 1 günlük temsili askerlik yaparak, tezkere almanın heyecanını yaşadı. Bahriyeli olarak askerliğini yapan engellilerin mutluluğuna aileleri de ortak oldu." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/201559.jpg" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="dateCreated" content="2022-05-16T22:27:48+03:00" />
<meta itemprop="dateModified" content="2022-05-16T22:27:48+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm" />
<meta itemprop="headline" content="Çanakkale’de engelliler askerlik heyecanını yaşadı" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/201559.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 2.390,79</span></li><li class="up"><span><b>Altın</b> 910.967</span></li><li class="up"><span><b>Dolar</b> 15.5482</span></li><li class="up"><span><b>Euro</b> 16.2191</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -783px;"><span>Ankara</span> 16 °C</li><li style="background-position: -3px -957px;"><span>İstanbul</span> 17 °C</li><li style="background-position: -3px -899px;"><span>İzmir</span> 23 °C</li><li style="background-position: -3px -841px;"><span>Konya</span> 17 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/arizalanan-aracina-bakan-surucuye-tir-carpti-1-olu-147153h.htm">Arızalanan aracına bakan sürücüye TIR çarptı: 1 ölü</a></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-turkiyeye-yaptirim-uygulayanlarin-natoya-girmelerine-evet-deme-147152h.htm">Cumhurbaşkanı Erdoğan: Türkiye'ye yaptırım uygulayanların NATO'ya girmelerine 'evet' demeyiz</a></li><li><a href="https://www.gazeteilksayfa.com/galatasaray-adana-demirspor-3-2-147151h.htm">Galatasaray - Adana Demirspor: 3-2</a></li><li><a href="https://www.gazeteilksayfa.com/semavere-gizlenmis-uyusturucuyla-ilgili-2-tutuklama-147156h.htm">Semavere gizlenmiş uyuşturucuyla ilgili 2 tutuklama</a></li><li><a href="https://www.gazeteilksayfa.com/engelliler-askerlik-heyecani-yasadi-147155h.htm">Engelliler askerlik heyecanı yaşadı</a></li><li><a href="https://www.gazeteilksayfa.com/narkotik-operasyonunda-yakalanan-21-kisi-tutuklandi-147154h.htm">Narkotik operasyonunda yakalanan 21 kişi tutuklandı</a></li><li><a href="https://www.gazeteilksayfa.com/lapseki-seftalisine-cografi-isaret-tescili-147159h.htm">Lapseki şeftalisine coğrafi işaret tescili</a></li><li><a href="https://www.gazeteilksayfa.com/adanada-finlandiya-fahri-konsoloslugu-acildi-147158h.htm">Adana’da ‘Finlandiya Fahri Konsolosluğu’ açıldı</a></li><li><a href="https://www.gazeteilksayfa.com/benzin-bidonunu-cakmakla-yakinca-vucudu-yandi-147157h.htm">Benzin bidonunu çakmakla yakınca vücudu yandı</a></li><li><a href="https://www.gazeteilksayfa.com/koronavirus-salgininda-gunluk-vaka-sayisi-1254-oldu-147162h.htm">Koronavirüs salgınında günlük vaka sayısı 1254 oldu</a></li><li><a href="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm">Çanakkale’de engelliler askerlik heyecanını yaşadı</a></li><li><a href="https://www.gazeteilksayfa.com/tbmm-baskani-sentop-azerbaycan-meclis-baskani-gafarova-ile-gorustu-147160h.htm">TBMM Başkanı Şentop, Azerbaycan Meclis Başkanı Gafarova ile görüştü</a></li><li><a href="https://www.gazeteilksayfa.com/burak-elmas-11-haziranda-yapilacak-secimde-aday-degilim-147165h.htm">Burak Elmas: 11 Haziran'da yapılacak seçimde aday değilim</a></li><li><a href="https://www.gazeteilksayfa.com/babaannesini-ziyarete-gitti-cansiz-bedeni-sarampolde-bulundu-147164h.htm">Babaannesini ziyarete gitti, cansız bedeni şarampolde bulundu</a></li><li><a href="https://www.gazeteilksayfa.com/basindan-silahla-vurulmus-ve-eli-bileginden-kesilmis-2-erkek-cesedi-bulundu-147163h.htm">Başından silahla vurulmuş ve eli bileğinden kesilmiş 2 erkek cesedi bulundu</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/eylem-hazirligindaki-canli-bomba-yakalandi-147113h.htm"><img src="https://www.gazeteilksayfa.com/d/news/201508.jpg" alt="Eylem hazırlığındaki &#039;Canlı bomba&#039; yakalandı!" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/bakan-donmez-dorduncu-sondaj-gemimiz-19-mayista-turkiyede-olacak-147098h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/201489.jpg" alt="Bakan Dönmez: Dördüncü sondaj gemimiz 19 Mayıs&#039;ta Türkiye&#039;de olacak" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/pendikte-hafriyat-kamyonunun-korkutan-manevrasi-147079h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/201470.jpg" alt="Pendik&#039;te hafriyat kamyonunun korkutan manevrası" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/ankarada-feto-sorusturmasinda-11-supheli-hakkinda-gozalti-karari-verildi-147077h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/201467.jpg" alt="Ankara&#039;da FETÖ soruşturmasında 11 şüpheli hakkında gözaltı kararı verildi" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/tcg-gediz-firkateyni-deniz-aslani-2022-arama-kurtarma-davet-tatbikatina-katildi-147069h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/201478.jpg" alt="TCG GEDİZ fırkateyni &#039;Deniz Aslanı-2022 Arama Kurtarma Davet Tatbikatı&#039;na katıldı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/eylem-hazirligindaki-canli-bomba-yakalandi-147113h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/bakan-donmez-dorduncu-sondaj-gemimiz-19-mayista-turkiyede-olacak-147098h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/pendikte-hafriyat-kamyonunun-korkutan-manevrasi-147079h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/ankarada-feto-sorusturmasinda-11-supheli-hakkinda-gozalti-karari-verildi-147077h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/tcg-gediz-firkateyni-deniz-aslani-2022-arama-kurtarma-davet-tatbikatina-katildi-147069h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" rel="self"><span itemprop="title">Yaşam</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=147161');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=147161')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-05-16T19:27:00+03:00">16.05.2022 19:27</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Çanakkale’de engelliler askerlik heyecanını yaşadı</h1><div itemprop="description" class="short_content_b">ÇANAKKALE Boğaz ve Garnizon Komutanlığı’nda 39 engelli vatandaş, 'Engelliler Haftası' kapsamında 1 günlük temsili askerlik yaparak, tezkere almanın heyecanını yaşadı. Bahriyeli olarak askerliğini yapan engellilerin mutluluğuna aileleri de ortak oldu.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/201559.jpg" alt="Çanakkale’de engelliler askerlik heyecanını yaşadı" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Çanakkale Boğaz ve Garnizon Komutanlığı, 10-16 Mayıs ‘Engelliler Haftası’ kapsamında, kentteki engellilere yönelik 1 günlük temsili askerlik uygulaması yaptı. Temsili askerlik için 39 engelli vatandaş başvurdu. Bu sabah saat 08.00’den itibaren aileleriyle beraber Çanakkale Boğaz ve Garnizon Komutanlığı’na gelen engelliler, ilk olarak asker tıraşı olup, askeri kıyafetlerini giydi. Ardından engellilerin askerlik eğitimi başladı. Eğitim sahasında Deniz Piyade Üsteğmen Burak İznik tarafından 39 engelliye, harp silah ve araçların tanıtımı yapıldı, yanaşık düzen eğitimi verildi.</p><p>Çanakkale Boğaz ve Garnizon Komutanı Tuğamiral Mustafa Turhan Ecevit’in de katılımıyla er yemekhanesinde engelli askerler ve aileleri öğle yemeği yedi. Günün hatırası olarak komutanlık binası önünde topluca fotoğraf çektirildi. Engellilerin temsili askerliği, Çanakkale Deniz Müzesi Komutanlığı’ndaki yemin ve terhis töreniyle sona erdi.</p><p>Askerlik yapmanın gururunu yaşayan engelli Ahmet Özkan’ın annesi Meryem Özkan, “Ahmet nasıl mutlu olacaksa biz onu yapıyoruz. Ahmet çok heyecanlıydı ve bu sabah erkenden uyandı. 2018 yılında bir kez daha askerlik yapmaya gelmişti. Bu kez uzman olarak geldi” diye konuştu.</p><p>Engelli asker Ahmet Özkan da, söylediği ‘Çanakkale Türküsü’ ile kendisini dinleyenlere duygulu anlar yaşattı.</p><p>Engelli asker Çağrı Temur’un annesi Nihayet Temur ise, "Oğlumuz, Zeynep Bodur Engelliler Okulu’nda eğitim alıyor. Abisi iki yıl önce askere gitti. Kendisi de çok merak etti, özendi. Askerlik için davet gelince biz de çok mutlu olduk ve katıldık” diye konuştu.</p><p>Baba Özkan Temur da, "Çocuğumuz için ömür boyu zihninde kalacak güzel bir askerlik anısı oldu. Bizim için de gurur vericiydi” dedi.</p><p>Engellilerden&nbsp;Ahmet Avcı ise "Eğitim kapsamında asker selamlamasını öğrendik komutanlarımızdan. Ardından tüfek eğitimi aldık ve fotoğraflarımızı çekildik. Gerekirse hemen bugün nöbete başlayabiliriz” diye konuştu.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 147161);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_1" href="https://www.gazeteilksayfa.com/ankarada-dolunay-781g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/781_s.jpg" alt="Ankara&#039;da dolunay" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/ankarada-dolunay-781g.htm">Ankara'da dolunay</a></li><li><a class="image icon_1" href="https://www.gazeteilksayfa.com/gelincik-tarlalari-fotograf-tutkunlarini-kendine-cekti-780g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/780_s.jpg" alt="Gelincik tarlaları fotoğraf tutkunlarını kendine çekti" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/gelincik-tarlalari-fotograf-tutkunlarini-kendine-cekti-780g.htm">Gelincik tarlaları fotoğraf tutkunlarını kendine çekti</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/pendikte-hafriyat-kamyonunun-korkutan-manevrasi-3651v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3651.jpg" alt="Pendik&#039;te hafriyat kamyonunun korkutan manevrası" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/pendikte-hafriyat-kamyonunun-korkutan-manevrasi-3651v.htm">Pendik'te hafriyat kamyonunun korkutan manevrası</a></li><li><a class="image icon_1" href="https://www.gazeteilksayfa.com/kedilerin-5-kusak-atasi-secerelendirme-ile-kayit-altina-alin-779g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/779_s.jpg" alt="Kedilerin 5 kuşak atası &#039;şecerelendirme&#039; ile kayıt altına alın" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/kedilerin-5-kusak-atasi-secerelendirme-ile-kayit-altina-alin-779g.htm">Kedilerin 5 kuşak atası 'şecerelendirme' ile kayıt altına alınıyor</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/arizalanan-aracina-bakan-surucuye-tir-carpti-1-olu-147153h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201551.jpg" alt="Arızalanan aracına bakan sürücüye TIR çarptı: 1 ölü" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/arizalanan-aracina-bakan-surucuye-tir-carpti-1-olu-147153h.htm"><span>Arızalanan aracına bakan sürücüye TIR çarptı: 1 ölü</span>KOCAELİ’nin Körfez ilçesinde, Kuzey Marmara Otoyolu’nda arızalanan TIR sürücüsü Ahmet Demir, kontrol etmek üzere aracından indidiği sırada arkadan gelen TIR’ın çarpması sonucu hayatını kaybetti.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/engelliler-askerlik-heyecani-yasadi-147155h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201553.jpg" alt="Engelliler askerlik heyecanı yaşadı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/engelliler-askerlik-heyecani-yasadi-147155h.htm"><span>Engelliler askerlik heyecanı yaşadı</span>DENİZLİ'de Engelliler Haftası kapsamında 80 engelli genç, 11. Komando Tugay Komutanlığında yemin ederek temsili askerlik heyecanını yaşadı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/lapseki-seftalisine-cografi-isaret-tescili-147159h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201557.jpg" alt="Lapseki şeftalisine coğrafi işaret tescili" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/lapseki-seftalisine-cografi-isaret-tescili-147159h.htm"><span>Lapseki şeftalisine coğrafi işaret tescili</span>ÇANAKKALE'nin 'Lapseki şeftalisi', Türk Patent ve Marka Kurumu tarafından coğrafi işaretli ürünü olarak tescillendi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/benzin-bidonunu-cakmakla-yakinca-vucudu-yandi-147157h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201555.jpg" alt="Benzin bidonunu çakmakla yakınca vücudu yandı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/benzin-bidonunu-cakmakla-yakinca-vucudu-yandi-147157h.htm"><span>Benzin bidonunu çakmakla yakınca vücudu yandı</span>ZONGULDAK'ın Alaplı ilçesinde, 8 yaşındaki Eymen Çetin, çakmakla yaktığı benzin bidonu alev alınca vücudunda yanıklar oluştu.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201559.jpg" alt="Çanakkale’de engelliler askerlik heyecanını yaşadı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/canakkalede-engelliler-askerlik-heyecanini-yasadi-147161h.htm"><span>Çanakkale’de engelliler askerlik heyecanını yaşadı</span>ÇANAKKALE Boğaz ve Garnizon Komutanlığı’nda 39 engelli vatandaş, 'Engelliler Haftası' kapsamında 1 günlük temsili askerlik yaparak, tezkere almanın heyecanını yaşadı. Bahriyeli olarak askerliğini yapan engellilerin mutluluğuna aileleri de ortak oldu.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/babaannesini-ziyarete-gitti-cansiz-bedeni-sarampolde-bulundu-147164h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201562.jpg" alt="Babaannesini ziyarete gitti, cansız bedeni şarampolde bulundu" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/babaannesini-ziyarete-gitti-cansiz-bedeni-sarampolde-bulundu-147164h.htm"><span>Babaannesini ziyarete gitti, cansız bedeni şarampolde bulundu</span>ANTALYA’nın Serik ilçesinde motosikletiyle babaannesini ziyarete giden ve bir daha kendisinden haber alınamayan Yiğit Limoncu’nun (23) cansız bedeni şarampolde bulundu.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/bodrumda-3-is-yeri-cikan-yanginda-kule-dondu-147167h.htm">Bodrum&#039;da 3 iş yeri çıkan yangında küle döndü</a><span class="date">16 Mayıs 2022 Pazartesi 17:31</span></li><li><a href="https://www.gazeteilksayfa.com/tanik-olarak-dinlenecekti-yazicioglunun-koruma-polisi-kazada-oldu-147170h.htm">Tanık olarak dinlenecekti; Yazıcıoğlu&#039;nun koruma polisi kazada öldü</a><span class="date">16 Mayıs 2022 Pazartesi 16:32</span></li><li><a href="https://www.gazeteilksayfa.com/diyarbakirda-8-katli-binaya-dusen-yildirim-hasara-neden-oldu-147169h.htm">Diyarbakır’da 8 katlı binaya düşen yıldırım hasara neden oldu</a><span class="date">16 Mayıs 2022 Pazartesi 16:32</span></li><li><a href="https://www.gazeteilksayfa.com/ankarada-dolunay-147085h.htm">Ankara&#039;da dolunay</a><span class="date">16 Mayıs 2022 Pazartesi 10:20</span></li><li><a href="https://www.gazeteilksayfa.com/gelincik-tarlalari-fotograf-tutkunlarini-kendilerine-cekti-147080h.htm">Gelincik tarlaları fotoğraf tutkunlarını kendilerine çekti</a><span class="date">16 Mayıs 2022 Pazartesi 09:56</span></li><li><a href="https://www.gazeteilksayfa.com/kedilerin-5-kusak-atasi-secerelendirme-ile-kayit-altina-aliniyor-147030h.htm">Kedilerin 5 kuşak atası &#039;şecerelendirme&#039; ile kayıt altına alınıyor</a><span class="date">15 Mayıs 2022 Pazar 12:50</span></li><li><a href="https://www.gazeteilksayfa.com/sultangazide-irem-derici-konserinde-kavga-cikti-konser-yarida-kaldi-146985h.htm">Sultangazi&#039;de İrem Derici konserinde kavga çıktı, konser yarıda kaldı</a><span class="date">14 Mayıs 2022 Cumartesi 23:32</span></li><li><a href="https://www.gazeteilksayfa.com/bodruma-sezonun-10uncu-yolcu-gemisi-geldi-146988h.htm">Bodrum&#039;a sezonun 10&#039;uncu yolcu gemisi geldi</a><span class="date">14 Mayıs 2022 Cumartesi 22:34</span></li><li><a href="https://www.gazeteilksayfa.com/ucurumdan-yuvarlanip-yaralanan-yasli-kadini-afad-kurtardi-146995h.htm">Uçurumdan yuvarlanıp yaralanan yaşlı kadını AFAD kurtardı</a><span class="date">14 Mayıs 2022 Cumartesi 20:38</span></li><li><a href="https://www.gazeteilksayfa.com/kaybolan-86-yasindaki-kadin-20-saat-sonra-bulundu-146994h.htm">Kaybolan 86 yaşındaki kadın 20 saat sonra bulundu</a><span class="date">14 Mayıs 2022 Cumartesi 20:38</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/riza-kayaalpin-karistigi-kazada-alt-gecit-detayi-147141h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201536.jpg" alt="Rıza Kayaalp&#039;in karıştığı kazada &#039;alt geçit&#039; detayı" width="120" height="90" /><span class="title">Rıza Kayaalp'in karıştığı kazada 'alt geçit' detayı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/tanik-olarak-dinlenecekti-yazicioglunun-koruma-polisi-kazada-oldu-147140h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201535.jpg" alt="Tanık olarak dinlenecekti; Yazıcıoğlu&#039;nun koruma polisi kazada öldü" width="120" height="90" /><span class="title">Tanık olarak dinlenecekti; Yazıcıoğlu'nun koruma polisi kazada öldü</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/kuzey-irak-ve-suriyede-19-terorist-etkisiz-hale-getirildi-147134h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/191007.jpg" alt="Kuzey Irak ve Suriye&#039;de 19 terörist etkisiz hale getirildi" width="120" height="90" /><span class="title">Kuzey Irak ve Suriye'de 19 terörist etkisiz hale getirildi</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/batmanda-siddetli-ruzgar-bir-binanin-catisini-ucurdu-147122h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201516.jpg" alt="Batman&#039;da şiddetli rüzgar bir binanın çatısını uçurdu" width="120" height="90" /><span class="title">Batman'da şiddetli rüzgar bir binanın çatısını uçurdu</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/iett-otobusunun-soforu-psikolojim-bozuldu-diyerek-kontak-kapatti-147100h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/201491.jpg" alt="İETT otobüsünün şoförü, &quot;psikolojim bozuldu&quot; diyerek kontak kapattı" width="120" height="90" /><span class="title">İETT otobüsünün şoförü, "psikolojim bozuldu" diyerek kontak kapattı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/ankarada-dolunay-781g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/781_s.jpg" alt="Ankara&#039;da dolunay" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da dolunay</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/gelincik-tarlalari-fotograf-tutkunlarini-kendine-cekti-780g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/780_s.jpg" alt="Gelincik tarlaları fotoğraf tutkunlarını kendine çekti" width="127" height="96" /><span class="tl"></span><span class="wrapword">Gelincik tarlaları fotoğraf tutkunlarını kendine çekti</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/kedilerin-5-kusak-atasi-secerelendirme-ile-kayit-altina-alin-779g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/779_s.jpg" alt="Kedilerin 5 kuşak atası &#039;şecerelendirme&#039; ile kayıt altına alın" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kedilerin 5 kuşak atası 'şecerelendirme' ile kayıt altına alınıyor</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/ankaranin-kus-cenneti-baharin-gelisiyle-hareketlendi-778g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/778_s.jpg" alt="Ankara&#039;nın &#039;kuş cenneti&#039; baharın gelişiyle hareketlendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'nın 'kuş cenneti' baharın gelişiyle hareketlendi</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-16-mayis-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 16 Mayıs 2022 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-16-mayis-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 16 Mayıs 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-16-mayis-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Ankara Su Kesintisi 16 Mayıs 2022 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-16-mayis-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Ankara Su Kesintisi 16 Mayıs 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-16-mayis-2022-aski-43031h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/187345.jpg" alt="Ankara Baraj Doluluk Oranı 16 Mayıs 2022 - ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-16-mayis-2022-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 16 Mayıs 2022 - ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-16-mayis-2022-73170h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 16 Mayıs 2022" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-16-mayis-2022-73170h.htm" class="title">Ankara hava durumu 16 Mayıs 2022</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/dunya-capinda-dikkat-ceken-gida-sahtekarligi-ornekleri-5526yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Dünya Çapında Dikkat Çeken Gıda Sahtekarlığı Örnekleri</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/suur-5525yy.htm"><div class="content"><span class="n">Halil Yılmaz</span><span class="t">Şuur</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/105_s.jpg" alt="Halil Yılmaz" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/pandemi-yaradi-5524yy.htm"><div class="content"><span class="n">Ferit Atmaca</span><span class="t">Pandemi yaradı! </span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/34_s.jpg" alt="Ferit Atmaca" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/hayat-degil-biz-kirletiyoruz-5523yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Hayat değil biz kirletiyoruz</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/pendikte-hafriyat-kamyonunun-korkutan-manevrasi-3651v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3651.jpg" alt="Pendik&#039;te hafriyat kamyonunun korkutan manevrası" width="127" height="96" /><span class="tl"></span><span class="wrapword">Pendik'te hafriyat kamyonunun korkutan manevrası</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/otogarda-yanan-motosikleti-salgam-suyu-dokerek-sondurduler-3650v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3650.jpg" alt="Otogarda yanan motosikleti şalgam suyu dökerek söndürdüler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Otogarda yanan motosikleti şalgam suyu dökerek söndürdüler</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/tekirdagda-kinikli-deresinin-rengi-degisti-3649v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3649.jpg" alt="Tekirdağ&#039;da Kınıklı Deresi&#039;nin rengi değişti" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tekirdağ'da Kınıklı Deresi'nin rengi değişti</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/motorcu-dostu-bariyere-1-metre-kala-olume-boyle-gitmisler-3648v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3648.jpg" alt="&#039;Motorcu dostu bariyer&#039;e 1 metre kala ölüme böyle gitmişler" width="127" height="96" /><span class="tl"></span><span class="wrapword">'Motorcu dostu bariyer'e 1 metre kala ölüme böyle gitmişler</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/semavere-gizlenmis-uyusturucuyla-ilgili-2-tutuklama-147156h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/201554.jpg" alt="Semavere gizlenmiş uyuşturucuyla ilgili 2 tutuklama" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/semavere-gizlenmis-uyusturucuyla-ilgili-2-tutuklama-147156h.htm" class="content"><span>Semavere gizlenmiş uyuşturucuyla ilgili 2 tutuklama</span>DENİZLİ'de polis, kargo şirketiyle gönderilen semaver içine gizlenmiş 160 gram metamfetamin ele geçirirken, kargoyu almaya gelen 2 kişi gözaltına aldı.</a></li><li><a href="https://www.gazeteilksayfa.com/narkotik-operasyonunda-yakalanan-21-kisi-tutuklandi-147154h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/201552.jpg" alt="Narkotik operasyonunda yakalanan 21 kişi tutuklandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/narkotik-operasyonunda-yakalanan-21-kisi-tutuklandi-147154h.htm" class="content"><span>Narkotik operasyonunda yakalanan 21 kişi tutuklandı</span>İSTANBUL'da, sokak satıcılarına yönelik gerçekleştirilen narkotik operasyonunda gözaltına alınanlardan 21'i çıkarıldıkları mahkemece tutuklanırken, 2'si adli kontrol şartıyla serbest bırakıldı.</a></li><li><a href="https://www.gazeteilksayfa.com/basindan-silahla-vurulmus-ve-eli-bileginden-kesilmis-2-erkek-cesedi-bulundu-147163h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/201561.jpg" alt="Başından silahla vurulmuş ve eli bileğinden kesilmiş 2 erkek cesedi bulundu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/basindan-silahla-vurulmus-ve-eli-bileginden-kesilmis-2-erkek-cesedi-bulundu-147163h.htm" class="content"><span>Başından silahla vurulmuş ve eli bileğinden kesilmiş 2 erkek cesedi bulundu</span>BURSA ile Yalova sınırında ormanda biri başından silahla vurulmuş, biri eli bileğinden kesilmiş halde 2 erkek cesedi bulundu.</a></li><li><a href="https://www.gazeteilksayfa.com/altinlarla-kacmaya-calisan-telefon-dolandiricilari-yakalandi-147166h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/201564.jpg" alt="Altınlarla kaçmaya çalışan telefon dolandırıcıları yakalandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/altinlarla-kacmaya-calisan-telefon-dolandiricilari-yakalandi-147166h.htm" class="content"><span>Altınlarla kaçmaya çalışan telefon dolandırıcıları yakalandı</span>ZONGULDAK'ın Ereğli ilçesinde telefonla aradıkları kişiye kendilerini polis ve savcı olarak tanıtan dolandırıcılar, yaklaşık 100 bin lira değerindeki ziynet eşyasını aldı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/galatasaray-adana-demirspor-3-2-147151h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/201549.jpg" alt="Galatasaray - Adana Demirspor: 3-2" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/galatasaray-adana-demirspor-3-2-147151h.htm" class="content"><span>Galatasaray - Adana Demirspor: 3-2</span>Spor Toto Süper Lig’in 37’nci haftasında Galatasaray, kendi sahasında Adana Demirspor’u 3-2 mağlup etti.</a></li><li><a href="https://www.gazeteilksayfa.com/burak-elmas-11-haziranda-yapilacak-secimde-aday-degilim-147165h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/201563.jpg" alt="Burak Elmas: 11 Haziran&#039;da yapılacak seçimde aday değilim" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/burak-elmas-11-haziranda-yapilacak-secimde-aday-degilim-147165h.htm" class="content"><span>Burak Elmas: 11 Haziran'da yapılacak seçimde aday değilim</span>Galatasaray Spor Kulübü Başkanı Burak Elmas, 11 Haziran’da yapılacak olağanüstü seçimli genel kurulda aday olmadığını açıkladı.</a></li><li><a href="https://www.gazeteilksayfa.com/dunya-kadinlar-boks-sampiyonasinda-milli-sporcu-ayse-cagirir-bronz-madalyayi-garanti-147137h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/201529.jpg" alt="Dünya Kadınlar Boks Şampiyonası&#039;nda milli sporcu Ayşe Çağırır, bronz madalyayı garantiledi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/dunya-kadinlar-boks-sampiyonasinda-milli-sporcu-ayse-cagirir-bronz-madalyayi-garanti-147137h.htm" class="content"><span>Dünya Kadınlar Boks Şampiyonası'nda milli sporcu Ayşe Çağırır, bronz madalyayı garantiledi</span>Türkiye'nin ev sahipliğinde düzenlenen Dünya Kadınlar Boks Şampiyonası'nda 48 kiloda yarı finale çıkan milli sporcu Ayşe Çağırır, bronz madalyayı garantiledi.</a></li><li><a href="https://www.gazeteilksayfa.com/burak-elmas-acikladi-aday-olacak-mi-147133h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/200853.jpg" alt="Burak Elmas açıkladı! Aday olacak mı?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/burak-elmas-acikladi-aday-olacak-mi-147133h.htm" class="content"><span>Burak Elmas açıkladı! Aday olacak mı?</span>Galatasaray Başkanı Burak Elmas, 4-14 Haziran'da gerçekleşecek olan seçimlerde aday olmayacağını açıkladı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/201041.jpg" alt="Can Doğukan Türkmenoğlu Kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="content"><span>Can Doğukan Türkmenoğlu Kimdir?</span>Türkiye’nin başarılı gazetecilerinden Can Doğukan Türkmenoğlu kimdir? Can Doğukan Türkmenoğlu nereden mezun? Can Doğukan Türkmenoğlu nerde doğdu? Detayları haberimizde…</a></li><li><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/198213.jpg" alt="Zekeriya Beyaz kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="content"><span>Zekeriya Beyaz kimdir?</span>Tedavi gördüğü hastanede 84 yaşında hayatını kaybeden Zekeriya Beyaz kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/194440.jpg" alt="Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı..." width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="content"><span>Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı...</span>İstanbul’un hatta Türkiye’nin ilk kadın mafyası olan Hanzade’nin namı diğer Baltalı Hano’nun hikayesini sizler için hazırladık. Türkiye’nin ilk kadın mafyası kimdir? Baltalı Hano kimdir? gelin birlikte bakalım…</a></li><li><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/193997.jpg" alt="Vahit Kirişci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="content"><span>Vahit Kirişci kimdir?</span>Tarım ve Orman Bakanlığı görevinden affını isteyen ve talebi kabul edilen Bekir Pakdemirli'nin yerine Vahit Kirişci atandı. Peki, Vahit Kirişci kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.023883104324341 --></div></body></html>