<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Doç. Dr. Burak Erden: Diyabet hastaları düzenli göz muayenesine gitmeli</title>
<meta name="description" content="Doç. Dr. Erden “Diyabet (şeker) tanısı alan her hasta düzenli olarak göz muayenesine gitmelidir. Görme yetisinin korunması açısından göz hekimince yapılacak düzenli muayeneler çok büyük önem taşır” dedi." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/215660.jpg" />
<meta name="DC.date.issued" content="2022-11-22T10:41:44+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm" />
<meta property="og:title" content="Doç. Dr. Burak Erden: Diyabet hastaları düzenli göz muayenesine gitmeli" />
<meta property="og:description" content="Doç. Dr. Erden “Diyabet (şeker) tanısı alan her hasta düzenli olarak göz muayenesine gitmelidir. Görme yetisinin korunması açısından göz hekimince yapılacak düzenli muayeneler çok büyük önem taşır” dedi." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/215661.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/215661.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm">
<meta name="twitter:title" content="Doç. Dr. Burak Erden: Diyabet hastaları düzenli göz muayenesine gitmeli" />
<meta name="twitter:description" content="Doç. Dr. Erden “Diyabet (şeker) tanısı alan her hasta düzenli olarak göz muayenesine gitmelidir. Görme yetisinin korunması açısından göz hekimince yapılacak düzenli muayeneler çok büyük önem taşır” dedi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/215660.jpg" />
<meta itemprop="articleSection" content="Sağlık" />
<meta itemprop="dateCreated" content="2022-11-22T10:41:44+03:00" />
<meta itemprop="dateModified" content="2022-11-22T10:41:44+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm" />
<meta itemprop="headline" content="Diyabet hastaları düzenli göz muayenesine gitmeli" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/215660.jpg" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/215661.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="oops"><span><b>BIST</b> 4.507,24</span></li><li class="up"><span><b>Altın</b> 1043.649</span></li><li class="up"><span><b>Dolar</b> 18.623</span></li><li class="up"><span><b>Euro</b> 19.0996</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Ankara</span> 10 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 12 °C</li><li style="background-position: -3px -870px;"><span>İzmir</span> 12 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 10 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/ruzgardan-elektrik-uretiminde-tum-zamanlarin-rekoru-kirildi-158268h.htm">Rüzgardan elektrik üretiminde tüm zamanların rekoru kırıldı</a></li><li><a href="https://www.gazeteilksayfa.com/zihinsel-engelli-bireylerden-etkilenerek-proje-tasarladilar-turkiye-birincisi-oldula-158267h.htm">Zihinsel engelli bireylerden etkilenerek proje tasarladılar Türkiye birincisi oldular</a></li><li><a href="https://www.gazeteilksayfa.com/ankarada-deas-sorusturmasinda-11-gozalti-karari-158266h.htm">Ankara'da DEAŞ soruşturmasında 11 gözaltı kararı</a></li><li><a href="https://www.gazeteilksayfa.com/cedi-osman-23-sayi-atti-cavaliers-kazandi-158265h.htm">Cedi Osman 23 sayı attı Cavaliers kazandı</a></li><li><a href="https://www.gazeteilksayfa.com/futbolda-alt-liglerde-heyecan-devam-ediyor-158264h.htm">Futbolda alt liglerde heyecan devam ediyor</a></li><li><a href="https://www.gazeteilksayfa.com/caldiklari-30-bin-liralik-malzemenin-yerine-5-cift-terlik-biraktilar-158263h.htm">Çaldıkları 30 bin liralık malzemenin yerine 5 çift terlik bıraktılar</a></li><li><a href="https://www.gazeteilksayfa.com/vanda-915-kacak-gocmen-ile-17-organizator-yakalandi-158262h.htm">Van'da 915 kaçak göçmen ile 17 organizatör yakalandı</a></li><li><a href="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm">Doç. Dr. Burak Erden: Diyabet hastaları düzenli göz muayenesine gitmeli</a></li><li><a href="https://www.gazeteilksayfa.com/doc-dr-kilic-kontakt-lens-goz-kapagini-dusurebilir-158260h.htm">Doç. Dr. Kılıç: Kontakt lens göz kapağını düşürebilir</a></li><li><a href="https://www.gazeteilksayfa.com/mersinde-sahte-para-operasyonu-9-gozalti-158259h.htm">Mersin'de 'sahte para' operasyonu: 9 gözaltı</a></li><li><a href="https://www.gazeteilksayfa.com/milli-savunma-bakanligi-yasa-disi-yollarla-gecmeye-calisan-13-kisinin-yakalandigini--158258h.htm">Milli Savunma Bakanlığı yasa dışı yollarla geçmeye çalışan 13 kişinin yakalandığını duyurdu</a></li><li><a href="https://www.gazeteilksayfa.com/3-tiyatrocuya-mezar-olan-minibusun-surucusu-tam-kusurlu-cikti-158257h.htm">3 tiyatrocuya mezar olan minibüsün sürücüsü 'tam kusurlu' çıktı</a></li><li><a href="https://www.gazeteilksayfa.com/tuketici-guven-endeksi-kasim-ayinda-bir-onceki-aya-gore-06-oraninda-artti-158256h.htm">Tüketici güven endeksi Kasım ayında bir önceki aya göre %0,6 oranında arttı</a></li><li><a href="https://www.gazeteilksayfa.com/benzin-grubunda-116-tl-indirim-bekleniyor-158255h.htm">Benzin grubunda 1,16 TL indirim bekleniyor</a></li><li><a href="https://www.gazeteilksayfa.com/2013-kpssye-yonelik-feto-sorusturmasinda-15-gozalti-karari-158251h.htm">2013 KPSS'ye yönelik FETÖ soruşturmasında 15 gözaltı kararı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #d0422a" href="https://www.linkedin.com/in/gazete-ilksayfa-713720248/" rel="nofollow" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin-squared"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/2013-kpssye-yonelik-feto-sorusturmasinda-15-gozalti-karari-158251h.htm"><img src="https://www.gazeteilksayfa.com/d/news/215648.jpg" alt="2013 KPSS&#039;ye yönelik FETÖ soruşturmasında 15 gözaltı kararı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/yunan-bakan-nikos-dendias-haddini-asti-158246h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/215641.jpg" alt="Yunan Bakan Nikos Dendias haddini aştı!" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/abdden-turkiyeye-pkkyi-vurmayin-mesaji-158245h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/215640.jpg" alt="ABD&#039;den Türkiye&#039;ye &#039;PKK&#039;yı vurmayın&#039; mesajı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/tiyatro-ekibini-tasiyan-minibusun-kaza-oncesi-son-anlari-kamerada-158244h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/215637.jpg" alt="Tiyatro ekibini taşıyan minibüsün kaza öncesi son anları kamerada" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/teror-orgutu-ypgpkknin-karkamisa-roketli-saldirisinda-3-kisi-hayatini-kaybetti-158211h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/215600.jpg" alt="Terör örgütü YPG/PKK&#039;nın Karkamış&#039;a roketli saldırısında 3 kişi hayatını kaybetti" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/2013-kpssye-yonelik-feto-sorusturmasinda-15-gozalti-karari-158251h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/yunan-bakan-nikos-dendias-haddini-asti-158246h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/abdden-turkiyeye-pkkyi-vurmayin-mesaji-158245h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/tiyatro-ekibini-tasiyan-minibusun-kaza-oncesi-son-anlari-kamerada-158244h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/teror-orgutu-ypgpkknin-karkamisa-roketli-saldirisinda-3-kisi-hayatini-kaybetti-158211h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" rel="self"><span itemprop="title">Sağlık</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=158261');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=158261')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-11-22T10:40:00+03:00">22.11.2022 10:40</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Doç. Dr. Burak Erden: Diyabet hastaları düzenli göz muayenesine gitmeli</h1><div itemprop="description" class="short_content_b">Doç. Dr. Erden “Diyabet (şeker) tanısı alan her hasta düzenli olarak göz muayenesine gitmelidir. Görme yetisinin korunması açısından göz hekimince yapılacak düzenli muayeneler çok büyük önem taşır” dedi.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/215660.jpg" alt="Doç. Dr. Burak Erden: Diyabet hastaları düzenli göz muayenesine gitmeli" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Diyabet sebebiyle oluşabilecek göz rahatsızlığı olan Diyabetik Retinopati’ye dikkat çeken Doç. Dr. Burak Erden, “Retina dokusu, gözün arka - iç yüzeyinde bulunan ve görme hücrelerini içeren tabakadır. Çok zengin bir damar ağı bulunan retina, kronik kan şekeri yüksekliğinden çok etkilenir. Retina damarlarının tıkanması sonucu kan dolaşımı bozulur ve retina hücreleri oksijensiz kalarak ölmeye başlar. Diyabetik retinopati; 20-50 yaş arası önlenebilir körlüklerin en önemli sebebidir. Zamanında önlem alınmazsa bu süreç kalıcı körlükle sonuçlanır” diye konuştu.</p><p><strong>DOĞRU BESLENME VE DÜZENLİ GÖZ MUAYENESİ ÇOK ÖNEMLİ</strong></p><p>Obezite, kötü beslenme alışkanlıkları, hazır ve paketli gıdalar, hareketsizlik ve stresli yaşam koşulları gibi faktörlerin diyabetin görülme sıklığının artmasında başrolü oynadığını belirten Doç. Dr. Erden, “Diyabetik retinopati, kan şekerini iyi yöneten, diyetine, tedavisine, egzersize dikkat ederek yaşayan ve göz muayenelerini aksatmayan bireylerde, kontrolsüz bireylere oranla çok daha az görülür ve daha kolay kontrol altına alınabilir. Tatlı tüketiminin de azaltılması etkileri yavaşlatmaya yardımcı olacaktır” ifadelerini kullandı.</p><p>Teşhis ve tedavi için düzenli göz muayenesinin öneminin altını çizen Doç. Dr. Erden “Diyabet hastalarının özellikle hastalığın beşinci yılından itibaren yılda en az bir kez, Diyabetik retinopati teşhisi konulan hastaların ise 3-4 aylık süreçlerde düzenli göz muayenesi olmaları ve göz diplerini kontrol ettirmeleri gereklidir. Bu muayeneler görme yetisinin kaybedilmemesi açısında olmazsa olmazlardan bir tanesi. Diyabetik retinopatide tedavilerin esas amacı hastalığın hızını yavaşlatmaktır. Uygulanacak tedavi hastalığın evresine ve şiddetine göre değişkenlik gösterir. Retinopati henüz başlangıç aşamasında ise, kan şekerinin kontrol altına alınması ilerleyici hasarı ve görme kaybını engelleyebilir. İlerlemiş retinopati varlığında, yine hasarın şiddetine bağlı olarak, lazer tedavisi, göz içi enjeksiyonlar ve retina cerrahisi uygulanmaktadır. Dolayısıyla, erken teşhis konulan hastalarda argon lazer tedavisi ile gözün ömrünü uzatmak mümkün olabilir” dedi.</p><p><strong>DİYABETE KARŞI ALINABİLECEK BİREYSEL ÖNLEMLER</strong></p><p>Diyabete karşı kişilerin bireysel olarak alabilecekleri önlemlere de değinen Doç. Dr. &nbsp;Erden, “Şekerli yiyeceklerden uzak durun, gazlı içecekleri hayatınızdan çıkarın, içeceklerde kullandığınız şekeri kaldırın veya tatlandırıcı kullanın, sigara içmeyin, margarin tüketiminden kaçının, alkolü olabildiğince az tüketin, tansiyonunuzun normal seviyelerde olduğundan emin olun” diye konuştu.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="https://www.gazeteilksayfa.com/d/news_source/4.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 158261);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/tiyatro-ekibini-tasiyan-minibusun-kaza-oncesi-son-anlari-kamerada-3881v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3881.jpg" alt="Tiyatro ekibini taşıyan minibüsün kaza öncesi son anları kamerada" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/tiyatro-ekibini-tasiyan-minibusun-kaza-oncesi-son-anlari-kamerada-3881v.htm">Tiyatro ekibini taşıyan minibüsün kaza öncesi son anları kamerada</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/pence-kilic-hava-harekatinin-detaylari-ortaya-cikti-3880v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3880.jpg" alt="&quot;Pençe-Kılıç Hava Harekatı&quot;nın detayları ortaya çıktı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/pence-kilic-hava-harekatinin-detaylari-ortaya-cikti-3880v.htm">"Pençe-Kılıç Hava Harekatı"nın detayları ortaya çıktı</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/kulaklikla-muzik-dinleyen-scooterli-genc-kiz-tren-altinda-can-verdi-3879v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3879.jpg" alt="Kulaklıkla müzik dinleyen scooterli genç kız tren altında can verdi" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/kulaklikla-muzik-dinleyen-scooterli-genc-kiz-tren-altinda-can-verdi-3879v.htm">Kulaklıkla müzik dinleyen scooterli genç kız tren altında can verdi</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/msb-suriye-ve-kuzey-iraka-yapilan-hava-harekatinin-goruntulerini-paylasti-3878v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3878.jpg" alt="MSB Suriye ve Kuzey Irak&#039;a Yapılan Hava Harekatının Görüntülerini Paylaştı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/msb-suriye-ve-kuzey-iraka-yapilan-hava-harekatinin-goruntulerini-paylasti-3878v.htm">MSB Suriye ve Kuzey Irak'a Yapılan Hava Harekatının Görüntülerini Paylaştı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/215660.jpg" alt="Doç. Dr. Burak Erden: Diyabet hastaları düzenli göz muayenesine gitmeli" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/doc-dr-burak-erden-diyabet-hastalari-duzenli-goz-muayenesine-gitmeli-158261h.htm"><span>Doç. Dr. Burak Erden: Diyabet hastaları düzenli göz muayenesine gitmeli</span>Doç. Dr. Erden “Diyabet (şeker) tanısı alan her hasta düzenli olarak göz muayenesine gitmelidir. Görme yetisinin korunması açısından göz hekimince yapılacak düzenli muayeneler çok büyük önem taşır” dedi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/doc-dr-kilic-kontakt-lens-goz-kapagini-dusurebilir-158260h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/215658.jpg" alt="Doç. Dr. Kılıç: Kontakt lens göz kapağını düşürebilir" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/doc-dr-kilic-kontakt-lens-goz-kapagini-dusurebilir-158260h.htm"><span>Doç. Dr. Kılıç: Kontakt lens göz kapağını düşürebilir</span>Kontakt lensin kalıcı görme kaybına sebep olabileceğini belirten Doç. Dr. Aylin Kılıç “Kontakt lenslerin yapabileceği enfeksiyon kalıcı görme kaybına sebep olabiliyor. Uzun süre lens kullanımında göz kapağınızda düşüklük meydana gelebilir” dedi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/metamfetamin-kullanimindan-dolayi-sizofrenide-artis-yasaniyor-158217h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/215586.jpg" alt="Metamfetamin kullanımından dolayı şizofrenide artış yaşanıyor" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/metamfetamin-kullanimindan-dolayi-sizofrenide-artis-yasaniyor-158217h.htm"><span>Metamfetamin kullanımından dolayı şizofrenide artış yaşanıyor</span>Doç. Dr. Sertaç Ak, metamfetamin kullananlarda görülen etkilerin son dönemde değiştiğini belirterek, "Bu hasta grubunda şizofreni benzeri bir yan etki görüyoruz ve çok ağır şizofreni ilaçları kullanmak zorunda kalıyoruz" dedi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/seksenlerin-sahini-ceyhun-fersoy-kaza-yapti-158192h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/215544.jpg" alt="Seksenler&#039;in Şahin&#039;i Ceyhun Fersoy kaza yaptı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/seksenlerin-sahini-ceyhun-fersoy-kaza-yapti-158192h.htm"><span>Seksenler'in Şahin'i Ceyhun Fersoy kaza yaptı</span>TRT’de yayınlanan Seksenler dizisinde canlandırdığı Şahin karakteri ile ün yapan tiyatro oyuncusu Ceyhun Fersoy’un da aralarında olduğu minibüs kaza yaptı, 3 kişi hayatını kaybetti. Kaza yapan tiyatrocuların sahneledikleri oyunun görüntüleri ortaya çıktı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/iki-haftalik-koronavirus-tablosu-aciklandi-73-kisi-hayatini-kaybetti-158193h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/207280.jpg" alt="İki haftalık koronavirüs tablosu açıklandı: 73 kişi hayatını kaybetti" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/iki-haftalik-koronavirus-tablosu-aciklandi-73-kisi-hayatini-kaybetti-158193h.htm"><span>İki haftalık koronavirüs tablosu açıklandı: 73 kişi hayatını kaybetti</span>Türkiye'de 31 Ekim-13 Kasım haftasında 28 bin 808 kişinin koronavirüs testi pozitif çıktı, 73 kişi hayatını kaybetti.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/21-belirtiden-en-az-biri-varsa-noroloji-uzmanina-basvurun-uyarisi-158168h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/215495.jpg" alt="&quot;21 belirtiden en az biri varsa nöroloji uzmanına başvurun&quot; uyarısı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/21-belirtiden-en-az-biri-varsa-noroloji-uzmanina-basvurun-uyarisi-158168h.htm"><span>"21 belirtiden en az biri varsa nöroloji uzmanına başvurun" uyarısı</span>Türk Nöroloji Derneği Başkanı Prof. Dr. Topçuoğlu, "Türkiye'de 1,5 milyon inme, yaklaşık 1 milyon demans, 400 bin civarında epilepsi hastası var, Parkinson hastalarının sayısı ise 100 bini geçti. Hepsinin sıklığının arttığını görüyoruz." dedi.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/dr-inceden-nomofobi-uyarisi-korkuya-bagli-stres-ofke-yasanabiliyor-158161h.htm">Dr. İnce&#039;den &#039;nomofobi&#039; uyarısı: Korkuya bağlı stres, öfke yaşanabiliyor</a><span class="date">20 Kasım 2022 Pazar 13:15</span></li><li><a href="https://www.gazeteilksayfa.com/dusuk-karbonhidratli-ve-hayvansal-gidalarla-beslenme-tip-2-diyabet-riskini-artirabil-158155h.htm">Düşük karbonhidratlı ve hayvansal gıdalarla beslenme tip 2 diyabet riskini artırabilir</a><span class="date">20 Kasım 2022 Pazar 11:07</span></li><li><a href="https://www.gazeteilksayfa.com/tokatta-ozel-hastanede-hastaya-siddet-olayina-iliskin-sorusturma-158154h.htm">Tokat&#039;ta özel hastanede hastaya şiddet olayına ilişkin soruşturma</a><span class="date">20 Kasım 2022 Pazar 10:46</span></li><li><a href="https://www.gazeteilksayfa.com/cinde-6-ay-sonra-kovid-19dan-ilk-olum-kayitlara-gecti-158153h.htm">Çin&#039;de 6 ay sonra Kovid-19&#039;dan ilk ölüm kayıtlara geçti</a><span class="date">20 Kasım 2022 Pazar 10:41</span></li><li><a href="https://www.gazeteilksayfa.com/bakan-kocadan-onemli-uyari-yeri-ve-zamani-gelmeden-kullanmayin-158127h.htm">Bakan Koca&#039;dan önemli uyarı: Yeri ve zamanı gelmeden kullanmayın</a><span class="date">19 Kasım 2022 Cumartesi 09:35</span></li><li><a href="https://www.gazeteilksayfa.com/antibiyotiklerin-gereksiz-kullanimi-21-yuzyilin-en-buyuk-saglik-tehlikelerinden-biri-158123h.htm">Antibiyotiklerin gereksiz kullanımı 21. yüzyılın en büyük sağlık tehlikelerinden biri</a><span class="date">18 Kasım 2022 Cuma 16:47</span></li><li><a href="https://www.gazeteilksayfa.com/metil-alkolde-her-yudum-olume-daha-cok-yaklastiriyor-158119h.htm">Metil alkolde her yudum ölüme daha çok yaklaştırıyor</a><span class="date">18 Kasım 2022 Cuma 16:26</span></li><li><a href="https://www.gazeteilksayfa.com/bilim-kurulu-uyesi-turandan-mevsimsel-griple-kovid-19-vakalari-da-artabilir-uyarisi-158118h.htm">Bilim Kurulu Üyesi Turan&#039;dan &#039;Mevsimsel griple Kovid-19 vakaları da artabilir&#039; uyarısı</a><span class="date">18 Kasım 2022 Cuma 16:23</span></li><li><a href="https://www.gazeteilksayfa.com/bilincsiz-antibiyotik-kullanimi-nedeniyle-100-yil-onceye-donebiliriz-uyarisi-158096h.htm">&quot;Bilinçsiz antibiyotik kullanımı nedeniyle 100 yıl önceye dönebiliriz&quot; uyarısı</a><span class="date">18 Kasım 2022 Cuma 13:45</span></li><li><a href="https://www.gazeteilksayfa.com/antibiyotiklerin-uygunsuz-kullanimi-tibbi-uygulamalari-tehdit-ediyor-158048h.htm">Antibiyotiklerin uygunsuz kullanımı tıbbi uygulamaları tehdit ediyor</a><span class="date">17 Kasım 2022 Perşembe 12:45</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/ruzgardan-elektrik-uretiminde-tum-zamanlarin-rekoru-kirildi-158268h.htm"><img src="https://www.gazeteilksayfa.com/d/news/215675.jpg" alt="Rüzgardan elektrik üretiminde tüm zamanların rekoru kırıldı" width="120" height="90" /><span class="title">Rüzgardan elektrik üretiminde rekor</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/zihinsel-engelli-bireylerden-etkilenerek-proje-tasarladilar-turkiye-birincisi-oldula-158267h.htm"><img src="https://www.gazeteilksayfa.com/d/news/215673.jpg" alt="Zihinsel engelli bireylerden etkilenerek proje tasarladılar Türkiye birincisi oldular" width="120" height="90" /><span class="title">Zihinsel engelli bireylerden etkilenerek proje tasarladılar</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/futbolda-alt-liglerde-heyecan-devam-ediyor-158264h.htm"><img src="https://www.gazeteilksayfa.com/d/news/215667.jpg" alt="Futbolda alt liglerde heyecan devam ediyor" width="120" height="90" /><span class="title">Alt liglerde heyecan devam ediyor</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/caldiklari-30-bin-liralik-malzemenin-yerine-5-cift-terlik-biraktilar-158263h.htm"><img src="https://www.gazeteilksayfa.com/d/news/215665.jpg" alt="Çaldıkları 30 bin liralık malzemenin yerine 5 çift terlik bıraktılar" width="120" height="90" /><span class="title">30 bin liralık malzeme çalıp 5 çift terlik bıraktılar</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/vanda-915-kacak-gocmen-ile-17-organizator-yakalandi-158262h.htm"><img src="https://www.gazeteilksayfa.com/d/news/215663.jpg" alt="Van&#039;da 915 kaçak göçmen ile 17 organizatör yakalandı" width="120" height="90" /><span class="title">915 kaçak göçmen ile 17 organizatör yakalandı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/kendine-hayran-birakan-sehir-mostar-816g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/816_s.jpg" alt="Kendine hayran bırakan şehir: Mostar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kendine hayran bırakan şehir: Mostar</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/parasut-tutkunlari-ucmakderede-sonbaharin-keyfini-yasiyor-815g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/815_s.jpg" alt="Paraşüt tutkunları Uçmakdere&#039;de sonbaharın keyfini yaşıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Paraşüt tutkunları Uçmakdere'de sonbaharın keyfini yaşıyor</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/dunya-kupasinda-forma-giyecek-en-degerli-10-isim-belli-oldu-814g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/814_s.jpg" alt="Dünya Kupası&#039;nda forma giyecek en değerli 10 isim belli oldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Dünya Kupası'nda forma giyecek en değerli 10 isim belli oldu</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/uefanin-guncel-ulke-siralamasi-813g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/813_s.jpg" alt="UEFA&#039;nın güncel ülke sıralaması" width="127" height="96" /><span class="tl"></span><span class="wrapword">UEFA'nın güncel ülke sıralaması</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-22-kasim-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 22 Kasım 2022 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-22-kasim-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 22 Kasım 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-22-kasim-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Ankara Su Kesintisi 22 Kasım 2022 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-22-kasim-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Ankara Su Kesintisi 22 Kasım 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-22-kasim-2022-73170h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 22 Kasım 2022" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-22-kasim-2022-73170h.htm" class="title">Ankara hava durumu 22 Kasım 2022</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/bekir-arslan-dogru-yol-partisi-mamak-ilce-baskani-oldu-158215h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/215583.jpg" alt="Bekir Arslan Doğru Yol Partisi Mamak İlçe Başkanı oldu" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/bekir-arslan-dogru-yol-partisi-mamak-ilce-baskani-oldu-158215h.htm" class="title">Bekir Arslan Doğru Yol Partisi Mamak İlçe Başkanı oldu</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/dunyanin-en-masumlari-cocuklarimiz-5872yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Dünyanın en masumları; Çocuklarımız…</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/korkusuz-sehzade-5871yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Korkusuz Şehzade</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/biyocesitliligi-koruma-calismalari-5870yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Biyoçeşitliliği Koruma Çalışmaları</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/hosgoru-ve-sabir-5869yy.htm"><div class="content"><span class="n">Faruk Gökyurt</span><span class="t">Hoşgörü ve Sabır</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/111_s.jpg" alt="Faruk Gökyurt" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/tiyatro-ekibini-tasiyan-minibusun-kaza-oncesi-son-anlari-kamerada-3881v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3881.jpg" alt="Tiyatro ekibini taşıyan minibüsün kaza öncesi son anları kamerada" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tiyatro ekibini taşıyan minibüsün kaza öncesi son anları kamerada</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/pence-kilic-hava-harekatinin-detaylari-ortaya-cikti-3880v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3880.jpg" alt="&quot;Pençe-Kılıç Hava Harekatı&quot;nın detayları ortaya çıktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">"Pençe-Kılıç Hava Harekatı"nın detayları ortaya çıktı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/kulaklikla-muzik-dinleyen-scooterli-genc-kiz-tren-altinda-can-verdi-3879v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3879.jpg" alt="Kulaklıkla müzik dinleyen scooterli genç kız tren altında can verdi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kulaklıkla müzik dinleyen scooterli genç kız tren altında can verdi</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/msb-suriye-ve-kuzey-iraka-yapilan-hava-harekatinin-goruntulerini-paylasti-3878v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3878.jpg" alt="MSB Suriye ve Kuzey Irak&#039;a Yapılan Hava Harekatının Görüntülerini Paylaştı" width="127" height="96" /><span class="tl"></span><span class="wrapword">MSB Suriye ve Kuzey Irak'a Yapılan Hava Harekatının Görüntülerini Paylaştı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/ankarada-deas-sorusturmasinda-11-gozalti-karari-158266h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/215670.jpg" alt="Ankara&#039;da DEAŞ soruşturmasında 11 gözaltı kararı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ankarada-deas-sorusturmasinda-11-gozalti-karari-158266h.htm" class="content"><span>Ankara'da DEAŞ soruşturmasında 11 gözaltı kararı</span>Ankara Cumhuriyet Başsavcılığı, DEAŞ terör örgütüne yönelik soruşturma kapsamında, 11 şüpheli hakkında gözaltı kararı verdi.</a></li><li><a href="https://www.gazeteilksayfa.com/caldiklari-30-bin-liralik-malzemenin-yerine-5-cift-terlik-biraktilar-158263h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/215664.jpg" alt="Çaldıkları 30 bin liralık malzemenin yerine 5 çift terlik bıraktılar" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/caldiklari-30-bin-liralik-malzemenin-yerine-5-cift-terlik-biraktilar-158263h.htm" class="content"><span>Çaldıkları 30 bin liralık malzemenin yerine 5 çift terlik bıraktılar</span>Kars’ta, televizyon ve inşaat malzemeleri çalan 2 şüphelinin içeriye giriş ve çıkışları güvenlik kameralarına yansıdı. Malzemelerin sahibi Ahmet İlkar, "Sanırım başka bir yerden çaldıkları terlikler valize sığmayınca bize bırakıp gitmişler" dedi.</a></li><li><a href="https://www.gazeteilksayfa.com/vanda-915-kacak-gocmen-ile-17-organizator-yakalandi-158262h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/215662.jpg" alt="Van&#039;da 915 kaçak göçmen ile 17 organizatör yakalandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vanda-915-kacak-gocmen-ile-17-organizator-yakalandi-158262h.htm" class="content"><span>Van'da 915 kaçak göçmen ile 17 organizatör yakalandı</span>Van'da, jandarma ekiplerince göçmen kaçakçılığının önlenmesine yönelik geçen hafta yapılan çalışmalarda, 915 kaçak göçmen ile 17 organizatör yakalandı.</a></li><li><a href="https://www.gazeteilksayfa.com/mersinde-sahte-para-operasyonu-9-gozalti-158259h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/215656.jpg" alt="Mersin&#039;de &#039;sahte para&#039; operasyonu: 9 gözaltı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/mersinde-sahte-para-operasyonu-9-gozalti-158259h.htm" class="content"><span>Mersin'de 'sahte para' operasyonu: 9 gözaltı</span>Mersin'de, 600 bin liralık sahte banknotlar basarak piyasaya süren 9 şüpheli polis ekiplerince yakalanırken, 7 şüpheli ise aranıyor.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/cedi-osman-23-sayi-atti-cavaliers-kazandi-158265h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/215668.jpg" alt="Cedi Osman 23 sayı attı Cavaliers kazandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/cedi-osman-23-sayi-atti-cavaliers-kazandi-158265h.htm" class="content"><span>Cedi Osman 23 sayı attı Cavaliers kazandı</span>Amerikan Basketbol Ligi'nde (NBA) Cleveland Cavaliers, Atlanta Hawks'ı 114-102 yenerek galibiyet serisini 3 maça çıkardı.</a></li><li><a href="https://www.gazeteilksayfa.com/futbolda-alt-liglerde-heyecan-devam-ediyor-158264h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/215666.jpg" alt="Futbolda alt liglerde heyecan devam ediyor" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/futbolda-alt-liglerde-heyecan-devam-ediyor-158264h.htm" class="content"><span>Futbolda alt liglerde heyecan devam ediyor</span>Futbolda 2022 Dünya Kupası nedeniyle ara verilen Süper Lig'in dışında diğer profesyonel ligler Spor Toto 1. Lig, TFF 2. Lig ve 3. Lig'de heyecan sürüyor.</a></li><li><a href="https://www.gazeteilksayfa.com/grekoromende-sampiyon-olan-aski-spordan-ankara-buyuksehir-belediyesine-ziyaret-158226h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/215602.jpg" alt="Grekoromende şampiyon olan ASKİ Spor’dan Ankara Büyükşehir Belediyesi’ne ziyaret" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/grekoromende-sampiyon-olan-aski-spordan-ankara-buyuksehir-belediyesine-ziyaret-158226h.htm" class="content"><span>Grekoromende şampiyon olan ASKİ Spor’dan Ankara Büyükşehir Belediyesi’ne ziyaret</span>Ankara'da düzenlenen Grekoromen Güreş Süper Lig'de şampiyonluğa ulaşan ASKİ Spor Kulübü’nün güreşçileri, Ankara Büyükşehir Belediyesi’ni (ABB) ziyaret etti.</a></li><li><a href="https://www.gazeteilksayfa.com/selcuk-inanin-yeni-adresi-belli-oldu-158225h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/215601.jpg" alt="Selçuk İnan&#039;ın yeni adresi belli oldu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/selcuk-inanin-yeni-adresi-belli-oldu-158225h.htm" class="content"><span>Selçuk İnan'ın yeni adresi belli oldu</span>Futbolu bıraktıktan sonra Eylül 2020'den Ocak 2022'ye kadar Fatih Terim'in yardımcılığını yapan Selçuk İnan, Kasımpaşa'nın yeni teknik direktörü oldu.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/201041.jpg" alt="Can Doğukan Türkmenoğlu Kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="content"><span>Can Doğukan Türkmenoğlu Kimdir?</span>Türkiye’nin başarılı gazetecilerinden Can Doğukan Türkmenoğlu kimdir? Can Doğukan Türkmenoğlu nereden mezun? Can Doğukan Türkmenoğlu nerde doğdu? Detayları haberimizde…</a></li><li><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/198213.jpg" alt="Zekeriya Beyaz kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="content"><span>Zekeriya Beyaz kimdir?</span>Tedavi gördüğü hastanede 84 yaşında hayatını kaybeden Zekeriya Beyaz kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/194440.jpg" alt="Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı..." width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="content"><span>Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı...</span>İstanbul’un hatta Türkiye’nin ilk kadın mafyası olan Hanzade’nin namı diğer Baltalı Hano’nun hikayesini sizler için hazırladık. Türkiye’nin ilk kadın mafyası kimdir? Baltalı Hano kimdir? gelin birlikte bakalım…</a></li><li><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/193997.jpg" alt="Vahit Kirişci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="content"><span>Vahit Kirişci kimdir?</span>Tarım ve Orman Bakanlığı görevinden affını isteyen ve talebi kabul edilen Bekir Pakdemirli'nin yerine Vahit Kirişci atandı. Peki, Vahit Kirişci kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #d0422a" href="https://www.linkedin.com/in/gazete-ilksayfa-713720248/" rel="nofollow" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin-squared"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.031536102294922 --></div></body></html>