<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Erdoğan&#039;dan Miçotakis&#039;e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir</title>
<meta name="description" content="Cumhurbaşkanı Erdoğan, cuma namazı sonrası basın mensuplarının sorularını yanıtladı. Erdoğan, Yunanistan&#039;ın ihlallerine devam etmesi durumunda hava kuvvetlerimizin gerekli cevabı ver" />
<link rel="canonical" href="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/205746.jpg" />
<meta name="DC.date.issued" content="2022-07-01T14:35:24+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm" />
<meta property="og:title" content="Erdoğan&#039;dan Miçotakis&#039;e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir" />
<meta property="og:description" content="Cumhurbaşkanı Erdoğan, cuma namazı sonrası basın mensuplarının sorularını yanıtladı. Erdoğan, Yunanistan&#039;ın ihlallerine devam etmesi durumunda hava kuvvetlerimizin gerekli cevabı ver" />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/205746.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/205746.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm">
<meta name="twitter:title" content="Erdoğan&#039;dan Miçotakis&#039;e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir" />
<meta name="twitter:description" content="Cumhurbaşkanı Erdoğan, cuma namazı sonrası basın mensuplarının sorularını yanıtladı. Erdoğan, Yunanistan&#039;ın ihlallerine devam etmesi durumunda hava kuvvetlerimizin gerekli cevabı ver" />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/205746.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2022-07-01T14:35:24+03:00" />
<meta itemprop="dateModified" content="2022-07-01T14:38:06+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm" />
<meta itemprop="headline" content="Erdoğan&#039;dan Miçotakis&#039;e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/205746.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 2.435,05</span></li><li class="down"><span><b>Altın</b> 960.954</span></li><li class="up"><span><b>Dolar</b> 16.7458</span></li><li class="down"><span><b>Euro</b> 17.4471</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Ankara</span> 26 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 30 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 34 °C</li><li style="background-position: -3px -348px;"><span>Konya</span> 24 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/kazimcan-karatas-galatasarayda-151079h.htm">Kazımcan Karataş, Galatasaray'da</a></li><li><a href="https://www.gazeteilksayfa.com/saganakta-hayatini-kaybeden-doganay-son-yolculuguna-ugurlandi-151075h.htm">Sağanakta hayatını kaybeden Doğanay son yolculuğuna uğurlandı</a></li><li><a href="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm">Erdoğan'dan Miçotakis'e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir</a></li><li><a href="https://www.gazeteilksayfa.com/740-milyon-tl-tarimsal-destek-odemeleri-hesaplara-yatiriliyor-151069h.htm">740 milyon TL tarımsal destek ödemeleri hesaplara yatırılıyor</a></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-uclu-muhtira-verilen-sozler-onemli-ama-asil-olan-uygulama-151060h.htm">Cumhurbaşkanı Erdoğan: (Üçlü muhtıra) Verilen sözler önemli ama asıl olan uygulama</a></li><li><a href="https://www.gazeteilksayfa.com/bozkurtta-selin-izlerini-silme-calismalari-devam-ediyor-151058h.htm">Bozkurt'ta selin izlerini silme çalışmaları devam ediyor</a></li><li><a href="https://www.gazeteilksayfa.com/duzcede-kopru-yikilinca-ballica-koyu-sular-altinda-kalmaktan-kurtuldu-151057h.htm">Düzce'de köprü yıkılınca Ballıca köyü sular altında kalmaktan kurtuldu</a></li><li><a href="https://www.gazeteilksayfa.com/icisleri-bakani-soylu-bartinda-incelemelerde-bulundu-151056h.htm">İçişleri Bakanı Soylu, Bartın'da incelemelerde bulundu</a></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-2-denizcilik-zirvesine-mesaj-gonderdi-151055h.htm">Cumhurbaşkanı Erdoğan, 2. Denizcilik Zirvesi'ne mesaj gönderdi</a></li><li><a href="https://www.gazeteilksayfa.com/meteorolojiden-ic-anadolu-icin-saganak-uyarisi-151054h.htm">Meteorolojiden İç Anadolu için sağanak uyarısı</a></li><li><a href="https://www.gazeteilksayfa.com/kurbanlik-alirken-hayvan-sagligi-on-planda-tutulmali-uyarisi-151053h.htm">'Kurbanlık alırken hayvan sağlığı ön planda tutulmalı' uyarısı</a></li><li><a href="https://www.gazeteilksayfa.com/deniz-kirliliginin-hizli-tespiti-tam-donanimli-deniz-ucagi-ile-yapilacak-151038h.htm">Deniz kirliliğinin hızlı tespiti, tam donanımlı deniz uçağı ile yapılacak</a></li><li><a href="https://www.gazeteilksayfa.com/jandarma-turizm-kenti-antalyada-trafigi-helikopterle-denetledi-151052h.htm">Jandarma turizm kenti Antalya'da trafiği helikopterle denetledi</a></li><li><a href="https://www.gazeteilksayfa.com/pamukkaleyi-yilin-ilk-yarisinda-yarim-milyondan-fazla-turist-gezdi-151051h.htm">Pamukkale'yi yılın ilk yarısında yarım milyondan fazla turist gezdi</a></li><li><a href="https://www.gazeteilksayfa.com/1500-hakim-ve-savci-adayi-alinacak-151050h.htm">1500 hakim ve savcı adayı alınacak</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/740-milyon-tl-tarimsal-destek-odemeleri-hesaplara-yatiriliyor-151069h.htm"><img src="https://www.gazeteilksayfa.com/d/news/205811.jpg" alt="740 milyon TL tarımsal destek ödemeleri hesaplara yatırılıyor" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/24-ilde-tumor-operasyonu-basladi-284-supheli-araniyor-151005h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/205735.jpg" alt="24 ilde &#039;Tümör&#039; operasyonu başladı: 284 şüpheli aranıyor" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/artvinde-heyelan-1-olu-2-yarali-var-151002h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/205732.jpg" alt="Artvin&#039;de heyelan: 1 ölü, 2 yaralı var" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/ankarada-yine-sel-felaketi-aci-haber-geldi-151012h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/205743.jpg" alt="Ankara&#039;da yine sel felaketi! Acı haber geldi" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/bedelli-askerlik-duzenlemesi-meclisten-gecti-151010h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/205741.jpg" alt="Bedelli askerlik düzenlemesi Meclis&#039;ten geçti" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/740-milyon-tl-tarimsal-destek-odemeleri-hesaplara-yatiriliyor-151069h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/24-ilde-tumor-operasyonu-basladi-284-supheli-araniyor-151005h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/artvinde-heyelan-1-olu-2-yarali-var-151002h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/ankarada-yine-sel-felaketi-aci-haber-geldi-151012h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/bedelli-askerlik-duzenlemesi-meclisten-gecti-151010h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=151072');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=151072')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-07-01T14:34:00+03:00">01.07.2022 14:34</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Erdoğan'dan Miçotakis'e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir</h1><div itemprop="description" class="short_content_b">Cumhurbaşkanı Erdoğan, cuma namazı sonrası basın mensuplarının sorularını yanıtladı. Erdoğan, Yunanistan'ın ihlallerine devam etmesi durumunda hava kuvvetlerimizin gerekli cevabı ver</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/205746.jpg" alt="Erdoğan&#039;dan Miçotakis&#039;e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>NATO toplantısının ardından Türkiye'ye dönüş yapan Cumhurbaşkanı Erdoğan, cuma namazının ardından basın mensuplarına gündeme ilişkin açıklamalarda bulundu.</p><p>Cumhurbaşkanı Erdoğan'ın açıklamalarından satır başları:</p><p>İSVEÇ VE FİNLANDİYA'NIN NATO'YA ÜYELİĞİ</p><p>Son NATO zirvesi gerçekten ülkemizin özellikle terörle mücadele, bunun yanında diğer NATO ülkeleri ile olan birlikteliği ve son olarak önümüze getirilen İsveç, Finlandiya üyeliği konusu, bunu bazıları üyelik olarak ifade ediyorlar fakat bu bir davet sürecidir. Bizler bu davete şu anda evet demiş olduk. Bu davetin bazı şartları var. Bu şartlarımızı da sözleşmemizin içine yerleştirdik. Bu sözleşme ile birlikte de 4'lü görüşme gerçekleştirdik. Bir gün önce de görevli arkadaşlar bu çalışmayı yaptılar.</p><p>"ŞARTLARIMIZ KABUL EDİLDİ"</p><p>Bu çalışmalarla önümüze geldi. Fakat liderler olarak yaptığımız görüşmeden sonra dedik ki, bu arkadaşlarımız tekrar bir görüşme devam ettirsinler. Tekrar bir görüşme yaptılar ve o görüşmeden sonra da bizler bu sözleşmenin içerisine girmesi gereken özellikle teröre ve teröristlere yönelik şartlarımızı koyduk. Bu şartlar kabul edildi. Neydi bu şartlar, tabi bugüne kadar Avrupa Birliği bu işi hep PKK ile geçiştirdi. Biz ise hayır dedik artık bu PKK ile kabul edilecek bir terör mücadelesi değildir. Şimdi buraya YPG, PYD ve FETÖ terör örgütlerini de bu sözleşmenin içerisine yerleştirmemiz gerekiyor.</p><p>"YAN ÇİZMEYE KALKTILAR"</p><p>Tabi biraz yan çizmeye kalktılar fakat biz kendilerine dedik ki, bu bizim kırmızı çizgimizdir bunu kabul etmeyecek olursanız buradan kesinlikle bu anlaşmaya evet diyemeyiz bu şekilde dönersiniz. Sonra tekrar görüşmeler devam etti sonunda kabul ettiler. Şimdi bunun yazılı metne girmiş olması hele hele bir NATO sözleşmesinin mutabakat zaptının içerisine özellikle PKK'nın dışında YPG, PYD ve FETÖ terör örgütü olarak bunun yerleşmiş olması bizim bu süreçten nasıl bir başarıyla çıktığımızın en güzel ifadesidir. Uluslararası etkinliği olan dergilerde bunu bu şekilde kayda geçmiş oldular. İşin gerçeği de budur. NATO zirvesinde de bir iki üç dakikalık sesli değil fakat görüntülü olarak terörle mücadelemizi, Türkiye'deki terör gösterilerini de aynı zamanda Avrupa'nın değişik ülkelerindeki terör örgütlerinin gösterilerini de orada yayına geçirdik ve NATO ülkeleri de bunları görüntülü olarak orada seyretme imkanı buldular. Tüm bunlar, dağıttığımız belgelerle onlara alın bakın görün dedik.&nbsp;</p><p>YUNANİSTAN İLE YAŞANAN SORUNLAR</p><p>Şimdi değerli arkadaşlar bizim Yunanistan'la bir savaşa girelim gibi derdimiz yok. Ancak Yunanistan verdiği sözlerde durmuyor, sıkıntı burada. Çok kısa bir süre içinde 147 kere hava ihlali yaptılar. Biz eğer komşuysak, eğer barış içinde yaşamak istiyorsak bizim hava sahamızı neden ihlal ediyorsunuz. Benim hava kuvvetlerim de size gerekli olan görüntüyü verecektir. Hava kuvvetlerimizin de yaptığı budur. Silahlı kuvvetlerimiz üzerine düşen görevi yapmaktadır, ihlaller devam ederse bize düşen görevi biz yerine getirmeye devam ederiz. Miçotakis burada sadece hakkı teslim etmiştir diyeyim ama birçok liderler, bilmiyorum kim sufle etmiştir, bizi barıştırmak için çok gayret gösterdiler. Şu anda düşünmüyoruz dedik.</p><p>PUTİN VE ZELEKSKİ İLE GÖRÜŞME</p><p>Arkadaşlarımız Putin ve Zelenski ile randevu için görüşmelerini yapacaklar. Görüşmeleri yapıp, biz burada üzerimizden bu buğday, arpa, yulaf, ayçiçeği yapı olmak üzere mağduriyet çeken ülkelere gönderebiliriz. Bu işin sıkıntısını çeken ülkelere biz buradan aracı olmak suretiyle gönderebiliriz. 20 civarında gemimiz orada ve harekete hazır durumdular. İnşallah verecekleri olumlu cevapla da adımı atacağız.</p><p>"AFET BÖLGESİ İLAN ETTİK"</p><p>Son dönemlerde çok ciddi afetlerle karşı karşıyayız, Rabbim yardımcımız olsun. Bakan arkadaşlarımız bu afetler karşısında yoğun bir çalışmayla bunların üstesinden geldik, geliyoruz. Yoğun bir şekilde kurumlarımız çalışmaları devam ettiriyor. Artvin'de heyelan sebebiyle 1 TIR'ımız kayaların altında kaldı ve 1 vatandaşımız hayatını kaybetti. Orada da ekipler çalışmalarını sürdürüyor. Bu afetleri sıfırlamak, olmaz demek mümkün değil ama son yangın afetinde tüm itfaiyecilerimiz, kurumlarımız 4 buçuk günde bu yangının üstesinden geldiler. 5 bin 500 hektarlık bir alanı da bu afette kaybettik ama yine oraları yeşillendireceğiz. Bu zarar gören bölgeleri özellikle genel hayata etkili afet bölgesi ilan ettiğimizi söyleyeyim. Afet bölgeleriyle ilgili devletin yapması gereken destekler neyse bunları da süratle gerçekleştireceğiz.&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 151072);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/kirkpinar-muzisyenligi-kusaktan-kusaga-aktariliyor-3713v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3713.jpg" alt="Kırkpınar müzisyenliği kuşaktan kuşağa aktarılıyor" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/kirkpinar-muzisyenligi-kusaktan-kusaga-aktariliyor-3713v.htm">Kırkpınar müzisyenliği kuşaktan kuşağa aktarılıyor</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/baskentte-saganak-etkili-oldu-3712v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3712.jpg" alt="Başkentte sağanak etkili oldu" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/baskentte-saganak-etkili-oldu-3712v.htm">Başkentte sağanak etkili oldu</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/ceylanlar-izmirdeki-dogal-yasam-parkinda-cogaliyor-3711v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3711.jpg" alt="Ceylanlar, İzmir&#039;deki doğal yaşam parkında çoğalıyor" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/ceylanlar-izmirdeki-dogal-yasam-parkinda-cogaliyor-3711v.htm">Ceylanlar, İzmir'deki doğal yaşam parkında çoğalıyor</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/sel-bolgesindeki-diyaliz-hastalari-hastaneye-helikopterle-ulastiriliyor-3710v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3710.jpg" alt="Sel bölgesindeki diyaliz hastaları hastaneye helikopterle ulaştırılıyor" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/sel-bolgesindeki-diyaliz-hastalari-hastaneye-helikopterle-ulastiriliyor-3710v.htm">Sel bölgesindeki diyaliz hastaları hastaneye helikopterle ulaştırılıyor</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/saganakta-hayatini-kaybeden-doganay-son-yolculuguna-ugurlandi-151075h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205820.jpg" alt="Sağanakta hayatını kaybeden Doğanay son yolculuğuna uğurlandı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/saganakta-hayatini-kaybeden-doganay-son-yolculuguna-ugurlandi-151075h.htm"><span>Sağanakta hayatını kaybeden Doğanay son yolculuğuna uğurlandı</span>Ankara'da dün yaşanan sağanakta Keçiören'deki evini su basması sonucu hayatını kaybeden Buse Nur Doğanay'ın (21) cenazesi toprağa verildi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205746.jpg" alt="Erdoğan&#039;dan Miçotakis&#039;e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/erdogandan-micotakise-bunu-yaparsaniz-hava-kuvvetlerimiz-cevabi-verir-151072h.htm"><span>Erdoğan'dan Miçotakis'e: Bunu yaparsanız hava kuvvetlerimiz cevabı verir</span>Cumhurbaşkanı Erdoğan, cuma namazı sonrası basın mensuplarının sorularını yanıtladı. Erdoğan, Yunanistan'ın ihlallerine devam etmesi durumunda hava kuvvetlerimizin gerekli cevabı ver</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/740-milyon-tl-tarimsal-destek-odemeleri-hesaplara-yatiriliyor-151069h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/200068.jpg" alt="740 milyon TL tarımsal destek ödemeleri hesaplara yatırılıyor" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/740-milyon-tl-tarimsal-destek-odemeleri-hesaplara-yatiriliyor-151069h.htm"><span>740 milyon TL tarımsal destek ödemeleri hesaplara yatırılıyor</span>Tarım ve Orman Bakanı Prof. Dr. Vahit Kirişci tarımsal destek ödemelerine ilişkin önemli bir açıklama yaptı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-uclu-muhtira-verilen-sozler-onemli-ama-asil-olan-uygulama-151060h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205793.jpg" alt="Cumhurbaşkanı Erdoğan: (Üçlü muhtıra) Verilen sözler önemli ama asıl olan uygulama" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-uclu-muhtira-verilen-sozler-onemli-ama-asil-olan-uygulama-151060h.htm"><span>Cumhurbaşkanı Erdoğan: (Üçlü muhtıra) Verilen sözler önemli ama asıl olan uygulama</span>Cumhurbaşkanı Erdoğan, "(Üçlü muhtıra) Verilen sözler önemli ama asıl olan uygulama. Terörle mücadelesinde defalarca arkasından hançerlenmiş bir ülke olarak ihtiyatlı davranıyoruz." dedi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/bozkurtta-selin-izlerini-silme-calismalari-devam-ediyor-151058h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205791.jpg" alt="Bozkurt&#039;ta selin izlerini silme çalışmaları devam ediyor" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/bozkurtta-selin-izlerini-silme-calismalari-devam-ediyor-151058h.htm"><span>Bozkurt'ta selin izlerini silme çalışmaları devam ediyor</span>Kastamonu'da, selden etkilenen Bozkurt ilçesinde hayatın yeniden normale dönmesi için çalışmalar sürüyor.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/duzcede-kopru-yikilinca-ballica-koyu-sular-altinda-kalmaktan-kurtuldu-151057h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205790.jpg" alt="Düzce&#039;de köprü yıkılınca Ballıca köyü sular altında kalmaktan kurtuldu" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/duzcede-kopru-yikilinca-ballica-koyu-sular-altinda-kalmaktan-kurtuldu-151057h.htm"><span>Düzce'de köprü yıkılınca Ballıca köyü sular altında kalmaktan kurtuldu</span>Düzce'nin merkez ilçesine bağlı Ballıca köyünde sel nedeniyle köprünün yıkılması, su akışını rahatlatarak köyün su altında kalmasını önledi.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/icisleri-bakani-soylu-bartinda-incelemelerde-bulundu-151056h.htm">İçişleri Bakanı Soylu, Bartın&#039;da incelemelerde bulundu</a><span class="date">01 Temmuz 2022 Cuma 13:32</span></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-2-denizcilik-zirvesine-mesaj-gonderdi-151055h.htm">Cumhurbaşkanı Erdoğan, 2. Denizcilik Zirvesi&#039;ne mesaj gönderdi</a><span class="date">01 Temmuz 2022 Cuma 13:31</span></li><li><a href="https://www.gazeteilksayfa.com/meteorolojiden-ic-anadolu-icin-saganak-uyarisi-151054h.htm">Meteorolojiden İç Anadolu için sağanak uyarısı</a><span class="date">01 Temmuz 2022 Cuma 13:31</span></li><li><a href="https://www.gazeteilksayfa.com/kurbanlik-alirken-hayvan-sagligi-on-planda-tutulmali-uyarisi-151053h.htm">&#039;Kurbanlık alırken hayvan sağlığı ön planda tutulmalı&#039; uyarısı</a><span class="date">01 Temmuz 2022 Cuma 13:30</span></li><li><a href="https://www.gazeteilksayfa.com/deniz-kirliliginin-hizli-tespiti-tam-donanimli-deniz-ucagi-ile-yapilacak-151038h.htm">Deniz kirliliğinin hızlı tespiti, tam donanımlı deniz uçağı ile yapılacak</a><span class="date">01 Temmuz 2022 Cuma 12:35</span></li><li><a href="https://www.gazeteilksayfa.com/jandarma-turizm-kenti-antalyada-trafigi-helikopterle-denetledi-151052h.htm">Jandarma turizm kenti Antalya&#039;da trafiği helikopterle denetledi</a><span class="date">01 Temmuz 2022 Cuma 12:12</span></li><li><a href="https://www.gazeteilksayfa.com/pamukkaleyi-yilin-ilk-yarisinda-yarim-milyondan-fazla-turist-gezdi-151051h.htm">Pamukkale&#039;yi yılın ilk yarısında yarım milyondan fazla turist gezdi</a><span class="date">01 Temmuz 2022 Cuma 12:10</span></li><li><a href="https://www.gazeteilksayfa.com/1500-hakim-ve-savci-adayi-alinacak-151050h.htm">1500 hakim ve savcı adayı alınacak</a><span class="date">01 Temmuz 2022 Cuma 12:09</span></li><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-asgari-ucret-aciklamasi-sozumuz-var-151049h.htm">Cumhurbaşkanı Erdoğan&#039;dan asgari ücret açıklaması: Sözümüz var</a><span class="date">01 Temmuz 2022 Cuma 12:07</span></li><li><a href="https://www.gazeteilksayfa.com/bddk-baskani-akbenden-kredilerle-ilgili-aciklama-151044h.htm">BDDK Başkanı Akben&#039;den kredilerle ilgili açıklama</a><span class="date">01 Temmuz 2022 Cuma 11:26</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/saganakta-hayatini-kaybeden-doganay-son-yolculuguna-ugurlandi-151075h.htm"><img src="https://www.gazeteilksayfa.com/d/news/205821.jpg" alt="Sağanakta hayatını kaybeden Doğanay son yolculuğuna uğurlandı" width="120" height="90" /><span class="title">Sağanakta hayatını kaybeden Doğanay son yolculuğuna uğurlandı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/bozkurtta-selin-izlerini-silme-calismalari-devam-ediyor-151058h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205791.jpg" alt="Bozkurt&#039;ta selin izlerini silme çalışmaları devam ediyor" width="120" height="90" /><span class="title">Bozkurt'ta selin izlerini silme çalışmaları devam ediyor</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/duzcede-kopru-yikilinca-ballica-koyu-sular-altinda-kalmaktan-kurtuldu-151057h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205790.jpg" alt="Düzce&#039;de köprü yıkılınca Ballıca köyü sular altında kalmaktan kurtuldu" width="120" height="90" /><span class="title">Düzce'de köprü yıkılınca Ballıca köyü sular altında kalmaktan kurtuldu</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/icisleri-bakani-soylu-bartinda-incelemelerde-bulundu-151056h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205789.jpg" alt="İçişleri Bakanı Soylu, Bartın&#039;da incelemelerde bulundu" width="120" height="90" /><span class="title">İçişleri Bakanı Soylu, Bartın'da incelemelerde bulundu</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-2-denizcilik-zirvesine-mesaj-gonderdi-151055h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/205788.jpg" alt="Cumhurbaşkanı Erdoğan, 2. Denizcilik Zirvesi&#039;ne mesaj gönderdi" width="120" height="90" /><span class="title">Cumhurbaşkanı Erdoğan, 2. Denizcilik Zirvesi'ne mesaj gönderdi</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/ankarada-baskent-kultur-yolu-kosusu-duzenlendi-788g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/788_s.jpg" alt="Ankara&#039;da Başkent Kültür Yolu Koşusu düzenlendi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da Başkent Kültür Yolu Koşusu düzenlendi</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/mamak-belediye-baskani-kose-mamaki-yesile-boyayacagiz-786g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/786_s.jpg" alt="Mamak Belediye Başkanı Köse: &quot;Mamak’ı yeşile boyayacağız&quot;" width="127" height="96" /><span class="tl"></span><span class="wrapword">Mamak Belediye Başkanı Köse: "Mamak’ı yeşile boyayacağız"</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/ankara-kecisinin-oglaklari-merayla-bulustu-787g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/787_s.jpg" alt="Ankara keçisinin oğlakları merayla buluştu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara keçisinin oğlakları merayla buluştu</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/baskentte-etkili-olan-saganak-hayati-zorlastirdi-785g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/785_s.jpg" alt="Başkentte etkili olan sağanak hayatı zorlaştırdı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkentte etkili olan sağanak hayatı zorlaştırdı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/pursaklarda-uretim-seferberligi-150975h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/205681.jpg" alt="Pursaklar&#039;da üretim seferberliği" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/pursaklarda-uretim-seferberligi-150975h.htm" class="title">Pursaklar'da üretim seferberliği</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ekmege-zam-yolda-150984h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/205699.jpg" alt="Ekmeğe zam yolda" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ekmege-zam-yolda-150984h.htm" class="title">Ekmeğe zam yolda</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ic-anadolu-belediyeler-birligi-buyuyor-150989h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/205708.jpg" alt="İç Anadolu Belediyeler Birliği büyüyor" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ic-anadolu-belediyeler-birligi-buyuyor-150989h.htm" class="title">İç Anadolu Belediyeler Birliği büyüyor</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/gelecege-rastgele-150976h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/205684.jpg" alt="Geleceğe rastgele" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/gelecege-rastgele-150976h.htm" class="title">Geleceğe rastgele</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/solucan-delikleri-var-mi-5609yy.htm"><div class="content"><span class="n">Emre Yılmaz</span><span class="t">Solucan delikleri var mı?</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/108_s.jpg" alt="Emre Yılmaz" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/peygamberlerin-mucizeleri-5608yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Peygamberlerin mucizeleri</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/bu-interneti-kim-kullaniyor-5607yy.htm"><div class="content"><span class="n">Abdulkerim SOLAK</span><span class="t">Bu interneti kim kullanıyor?</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim SOLAK" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/yarim-ulke-5606yy.htm"><div class="content"><span class="n">MUSTAFA BURAK DOĞAN</span><span class="t">Yarım ülke</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/106_s.jpg" alt="MUSTAFA BURAK DOĞAN" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/kirkpinar-muzisyenligi-kusaktan-kusaga-aktariliyor-3713v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3713.jpg" alt="Kırkpınar müzisyenliği kuşaktan kuşağa aktarılıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kırkpınar müzisyenliği kuşaktan kuşağa aktarılıyor</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/baskentte-saganak-etkili-oldu-3712v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3712.jpg" alt="Başkentte sağanak etkili oldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkentte sağanak etkili oldu</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/ceylanlar-izmirdeki-dogal-yasam-parkinda-cogaliyor-3711v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3711.jpg" alt="Ceylanlar, İzmir&#039;deki doğal yaşam parkında çoğalıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ceylanlar, İzmir'deki doğal yaşam parkında çoğalıyor</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/sel-bolgesindeki-diyaliz-hastalari-hastaneye-helikopterle-ulastiriliyor-3710v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3710.jpg" alt="Sel bölgesindeki diyaliz hastaları hastaneye helikopterle ulaştırılıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sel bölgesindeki diyaliz hastaları hastaneye helikopterle ulaştırılıyor</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/mersinde-deasa-yonelik-safak-operasyonu-151007h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/205736.jpg" alt="Mersin&#039;de DEAŞ&#039;a yönelik &quot;şafak&quot; operasyonu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/mersinde-deasa-yonelik-safak-operasyonu-151007h.htm" class="content"><span>Mersin'de DEAŞ'a yönelik "şafak" operasyonu</span>Mersin'de terör örgütü DEAŞ'a yönelik şafak operasyonunda 13 şüpheli gözaltına alındı.</a></li><li><a href="https://www.gazeteilksayfa.com/organize-suc-orgutlerine-yonelik-tumor-operasyonu-baslatildi-151004h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/205733.jpg" alt="Organize suç örgütlerine yönelik &#039;Tümör&#039; operasyonu başlatıldı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/organize-suc-orgutlerine-yonelik-tumor-operasyonu-baslatildi-151004h.htm" class="content"><span>Organize suç örgütlerine yönelik 'Tümör' operasyonu başlatıldı</span>Organize suç örgütü üyesi oldukları gerekçesiyle haklarında gözaltı kararı verilen 284 şüphelinin yakalanması amacıyla 24 ilde Tümör operasyonu başlatıldı.</a></li><li><a href="https://www.gazeteilksayfa.com/manisada-deas-operasyonu-10-tutuklama-150860h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/205537.jpg" alt="Manisa&#039;da DEAŞ operasyonu: 10 tutuklama" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/manisada-deas-operasyonu-10-tutuklama-150860h.htm" class="content"><span>Manisa'da DEAŞ operasyonu: 10 tutuklama</span>MANİSA'da polis ekiplerince DEAŞ terör örgütüne yönelik operasyonda gözaltına alınan 10 şüpheli, çıkarıldıkları mahkemece tutuklandı.</a></li><li><a href="https://www.gazeteilksayfa.com/esi-ve-2-cocugunu-rehin-alan-baba-sinir-disi-edilecek-150864h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/205541.jpg" alt="Eşi ve 2 çocuğunu rehin alan baba, sınır dışı edilecek" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/esi-ve-2-cocugunu-rehin-alan-baba-sinir-disi-edilecek-150864h.htm" class="content"><span>Eşi ve 2 çocuğunu rehin alan baba, sınır dışı edilecek</span>GAZİANTEP'in İslahiye ilçesinde eşi ile 2 çocuğunu tüfek ve bıçakla rehin alıp, polisler tarafından ikna edilerek yakalanan Irak uyruklu Rami Arap, sınır dışı edilmek üzere serbest bırakıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/kazimcan-karatas-galatasarayda-151079h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/204342.jpg" alt="Kazımcan Karataş, Galatasaray&#039;da" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/kazimcan-karatas-galatasarayda-151079h.htm" class="content"><span>Kazımcan Karataş, Galatasaray'da</span>Galatasaray, Altay'dan Kazımcan Karataş'ı kadrosuna kattı. Genç oyuncu, Eyüpspor'a transfer olmadan doğrudan sarı-kırmızılılara gidecek.</a></li><li><a href="https://www.gazeteilksayfa.com/okay-yokuslu-serbest-kaldi-151048h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/202110.jpg" alt="Okay Yokuşlu serbest kaldı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/okay-yokuslu-serbest-kaldi-151048h.htm" class="content"><span>Okay Yokuşlu serbest kaldı</span>28 yaşındaki milli futbolcu Okay Yokuşlu, İspanyol ekibi Celta Vigo ile olan sözleşmesini feshettiğini açıkladı.</a></li><li><a href="https://www.gazeteilksayfa.com/formula-1de-siradaki-durak-buyuk-britanya-151043h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/205778.jpg" alt="Formula 1&#039;de sıradaki durak Büyük Britanya" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/formula-1de-siradaki-durak-buyuk-britanya-151043h.htm" class="content"><span>Formula 1'de sıradaki durak Büyük Britanya</span>Formula 1 Dünya Şampiyonası'nda heyecan, Büyük Britanya'da yapılacak sezonun 10. yarışıyla sürecek.</a></li><li><a href="https://www.gazeteilksayfa.com/genc-ne-sever-platformu-hayata-geciyor-150999h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/205725.jpg" alt="&quot;Genç Ne Sever&quot; platformu hayata geçiyor" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/genc-ne-sever-platformu-hayata-geciyor-150999h.htm" class="content"><span>"Genç Ne Sever" platformu hayata geçiyor</span>Gençlik ve Spor Bakanlığı, "Gençlerin sevdiği her şeyi gençlere hediye etme" ilkesinden hareketle, "Genç Ne Sever" platformunu hayata geçiriyor.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/201041.jpg" alt="Can Doğukan Türkmenoğlu Kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="content"><span>Can Doğukan Türkmenoğlu Kimdir?</span>Türkiye’nin başarılı gazetecilerinden Can Doğukan Türkmenoğlu kimdir? Can Doğukan Türkmenoğlu nereden mezun? Can Doğukan Türkmenoğlu nerde doğdu? Detayları haberimizde…</a></li><li><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/198213.jpg" alt="Zekeriya Beyaz kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="content"><span>Zekeriya Beyaz kimdir?</span>Tedavi gördüğü hastanede 84 yaşında hayatını kaybeden Zekeriya Beyaz kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/194440.jpg" alt="Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı..." width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="content"><span>Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı...</span>İstanbul’un hatta Türkiye’nin ilk kadın mafyası olan Hanzade’nin namı diğer Baltalı Hano’nun hikayesini sizler için hazırladık. Türkiye’nin ilk kadın mafyası kimdir? Baltalı Hano kimdir? gelin birlikte bakalım…</a></li><li><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/193997.jpg" alt="Vahit Kirişci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="content"><span>Vahit Kirişci kimdir?</span>Tarım ve Orman Bakanlığı görevinden affını isteyen ve talebi kabul edilen Bekir Pakdemirli'nin yerine Vahit Kirişci atandı. Peki, Vahit Kirişci kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.06230902671814 --></div></body></html>