<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak</title>
<meta name="description" content="İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alım ilanı Resmi Gazete’nin 21 Ocak 2022 tarihli sayısında yayımlandı İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak. Başvurular başladı." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/189330.jpg" />
<meta name="DC.date.issued" content="2022-01-21T15:10:32+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm" />
<meta property="og:title" content="İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak" />
<meta property="og:description" content="İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alım ilanı Resmi Gazete’nin 21 Ocak 2022 tarihli sayısında yayımlandı İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak. Başvurular başladı." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/189330.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/189330.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm">
<meta name="twitter:title" content="İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak" />
<meta name="twitter:description" content="İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alım ilanı Resmi Gazete’nin 21 Ocak 2022 tarihli sayısında yayımlandı İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak. Başvurular başladı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/189330.jpg" />
<meta itemprop="articleSection" content="İCRA ve İHALE ilanları" />
<meta itemprop="dateCreated" content="2022-01-21T15:10:32+03:00" />
<meta itemprop="dateModified" content="2022-01-21T15:10:32+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm" />
<meta itemprop="headline" content="İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/189330.jpg" />
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 2.011,16</span></li><li class="up"><span><b>Altın</b> 786.62963</span></li><li class="up"><span><b>Dolar</b> 13.4709</span></li><li class="oops"><span><b>Euro</b> 15.254</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -348px;"><span>Ankara</span> 4 °C</li><li style="background-position: -3px -464px;"><span>İstanbul</span> 1 °C</li><li style="background-position: -3px -348px;"><span>İzmir</span> 9 °C</li><li style="background-position: -3px -754px;"><span>Konya</span> 0 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/bogazici-universitesi-6574-b-sozlesmeli-personel-alacak-135770h.htm">Boğaziçi Üniversitesi 657/4-B Sözleşmeli Personel alacak</a></li><li><a href="https://www.gazeteilksayfa.com/istinye-universitesi-ogretim-uyesi-alacak-135769h.htm">İstinye Üniversitesi Öğretim Üyesi alacak</a></li><li><a href="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm">İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak</a></li><li><a href="https://www.gazeteilksayfa.com/ulkuculerin-1980-oncesi-ve-sonrasinda-bulusma-noktasi-olan51-acem-yeniden-acildi-135761h.htm">Ülkücülerin 1980 öncesi ve sonrasında buluşma noktası Olan 51 Acem yeniden açıldı</a></li><li><a href="https://www.gazeteilksayfa.com/belcoz-baskentin-yol-kaldirim-ve-ust-gecitlerinde-etkin-olarak-kullanilmaya-baslandi-135723h.htm">"BELÇÖZ" Başkent’in yol, kaldırım ve üst geçitlerinde etkin olarak kullanılmaya başlandı</a></li><li><a href="https://www.gazeteilksayfa.com/yerel-basin-olmazsa-olmaz-135736h.htm">Yerel Basın Olmazsa Olmaz</a></li><li><a href="https://www.gazeteilksayfa.com/altindagli-kadinlara-ilk-yardim-egitimi-verildi-135722h.htm">Altındağlı kadınlara ilk yardım eğitimi verildi</a></li><li><a href="https://www.gazeteilksayfa.com/baskan-yildirim-herkesi-mutlu-sehire-davet-etti-135760h.htm">Başkan Yıldırım, herkesi "Mutlu şehir"e davet etti</a></li><li><a href="https://www.gazeteilksayfa.com/yenimahalle-yariyil-tatilinde-de-egitime-devam-edecek-135773h.htm">Yenimahalle, yarıyıl tatilinde de eğitime devam edecek</a></li><li><a href="https://www.gazeteilksayfa.com/cezaevi-tatil-yeri-gibi-135732h.htm">Cezaevi Tatil Yeri Gibi</a></li><li><a href="https://www.gazeteilksayfa.com/altiagac-karaagac-yuzme-havuzu-acilis-icin-gun-sayiyor-135728h.htm">Altıağaç-Karaağaç Yüzme Havuzu açılış için gün sayıyor</a></li><li><a href="https://www.gazeteilksayfa.com/baskan-altinok-insa-edilen-3-saglik-ocaginin-ilkinin-tamamlandigini-duyurdu-135727h.htm">Başkan Altınok, inşa edilen 3 sağlık ocağının ilkinin tamamlandığını duyurdu</a></li><li><a href="https://www.gazeteilksayfa.com/kahramankazan-belediyesinden-ciftcilere-tohum-destegi-135724h.htm">Kahramankazan Belediyesi'nden çiftçilere tohum desteği</a></li><li><a href="https://www.gazeteilksayfa.com/sincan-belediyesinden-cocuklara-karne-hediyesi-135772h.htm">Sincan Belediyesi'nden çocuklara karne hediyesi</a></li><li><a href="https://www.gazeteilksayfa.com/fatih-kutuphanesinde-edebiyat-okuma-toplulugu-kuruldu-135771h.htm">Fatih Kütüphanesi’nde ‘Edebiyat Okuma Topluluğu’ kuruldu</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-rusya-ve-ukrayna-arasinda-bir-barisin-hakim-olmasina-biz-arabu-135776h.htm"><img src="https://www.gazeteilksayfa.com/d/news/189348.jpg" alt="Cumhurbaşkanı Erdoğan: Rusya ve Ukrayna arasında bir barışın hakim olmasına biz arabulucu olabiliriz" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/istanbul-ve-cok-sayida-ilde-siddetli-kar-yagisi-surmeliden-aciklama-tam-bir-kis-135726h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/189285.jpg" alt="İstanbul ve çok sayıda ilde şiddetli kar yağışı! Sürmeli&#039;den açıklama: Tam bir kış" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/teror-orgutu-deas-saldirisinda-11-asker-hayatini-kaybetti-135718h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/189276.jpg" alt="Terör örgütü DEAŞ saldırısında 11 asker hayatını kaybetti" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/bakan-ozer-yariyil-tatilini-uzatmayi-gerektirecek-herhangi-bir-durum-soz-konusu-degi-135715h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/189270.jpg" alt="Bakan Özer: Yarıyıl tatilini uzatmayı gerektirecek herhangi bir durum söz konusu değil" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/28-ilde-feto-operasyonu-51-gozalti-135691h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/189253.jpg" alt="28 ilde FETÖ operasyonu: 51 gözaltı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/cumhurbaskani-erdogan-rusya-ve-ukrayna-arasinda-bir-barisin-hakim-olmasina-biz-arabu-135776h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/istanbul-ve-cok-sayida-ilde-siddetli-kar-yagisi-surmeliden-aciklama-tam-bir-kis-135726h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/teror-orgutu-deas-saldirisinda-11-asker-hayatini-kaybetti-135718h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/bakan-ozer-yariyil-tatilini-uzatmayi-gerektirecek-herhangi-bir-durum-soz-konusu-degi-135715h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/28-ilde-feto-operasyonu-51-gozalti-135691h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/icra-ve-ihale-ilanlari-haberleri-33hk.htm" rel="self"><span itemprop="title">İCRA ve İHALE ilanları</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=135768');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=135768')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-01-22T06:00:00+03:00">22.01.2022 06:00</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak</h1><div itemprop="description" class="short_content_b">İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alım ilanı Resmi Gazete’nin 21 Ocak 2022 tarihli sayısında yayımlandı İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak. Başvurular başladı.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/189330.jpg" alt="İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Basın İlan Kurumu’nun ilan portalı ilan.gov.tr’de yayınlanan İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alım ilanı Resmi Gazete’nin 21 Ocak 2022 tarihli sayısında yayımlandı.</p><p>İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak.</p><p>Başvurular başladı.</p><p>Ve son başvuru tarihi 21 Ocak’tan itibaren 15 gün.</p><p>İlanın detayları için <strong><a target="_blank" href="https://www.ilan.gov.tr/ilan/921572/personel-alimi-akademik-kadro-ve-egitim-ilanlari/akademik-personel-alimlari/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alim-ilani">TIKLAYIN</a></strong></p><p><strong><img alt="ihsan.png" height="417" src="https://www.gazeteilksayfa.com/d/other/ihsan.png" width="670" /></strong></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 135768);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/yan-yatan-minibusun-altinda-kalmaktan-son-anda-kurtuldu-3449v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3449.jpg" alt="Yan yatan minibüsün altında kalmaktan son anda kurtuldu" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/yan-yatan-minibusun-altinda-kalmaktan-son-anda-kurtuldu-3449v.htm">Yan yatan minibüsün altında kalmaktan son anda kurtuldu</a></li><li><a class="image icon_1" href="https://www.gazeteilksayfa.com/azerbaycanin-bagimsizliginin-donum-noktasi-kanli-ocak-731g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/731_s.jpg" alt="Azerbaycan&#039;ın bağımsızlığının dönüm noktası &#039;Kanlı Ocak&#039;" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/azerbaycanin-bagimsizliginin-donum-noktasi-kanli-ocak-731g.htm">Azerbaycan'ın bağımsızlığının dönüm noktası 'Kanlı Ocak'</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/kartalda-kiyiya-vuran-hurda-gemide-yangin-3448v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3448.jpg" alt="Kartal&#039;da kıyıya vuran hurda gemide yangın" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/kartalda-kiyiya-vuran-hurda-gemide-yangin-3448v.htm">Kartal'da kıyıya vuran hurda gemide yangın</a></li><li><a class="image icon_1" href="https://www.gazeteilksayfa.com/dogu-anadoluda-kar-yerini-soguk-havaya-birakti-730g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/730_s.jpg" alt="Doğu Anadolu&#039;da kar yerini soğuk havaya bıraktı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/dogu-anadoluda-kar-yerini-soguk-havaya-birakti-730g.htm">Doğu Anadolu'da kar yerini soğuk havaya bıraktı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/bogazici-universitesi-6574-b-sozlesmeli-personel-alacak-135770h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189333.jpg" alt="Boğaziçi Üniversitesi 657/4-B Sözleşmeli Personel alacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/bogazici-universitesi-6574-b-sozlesmeli-personel-alacak-135770h.htm"><span>Boğaziçi Üniversitesi 657/4-B Sözleşmeli Personel alacak</span>Boğaziçi Üniversitesi 657/4-B Sözleşmeli Personel alım ilanı Resmi Gazete’nin 21 Ocak 2022 tarihli sayısında yayımlandı Boğaziçi Üniversitesi 657/4-B Sözleşmeli Personel alacak. Başvurular başladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/istinye-universitesi-ogretim-uyesi-alacak-135769h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189331.jpg" alt="İstinye Üniversitesi Öğretim Üyesi alacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/istinye-universitesi-ogretim-uyesi-alacak-135769h.htm"><span>İstinye Üniversitesi Öğretim Üyesi alacak</span>İstinye Üniversitesi Öğretim Üyesi alım ilanı Resmi Gazete’nin 21 Ocak 2022 tarihli sayısında yayımlandı İstinye Üniversitesi Öğretim Üyesi alacak. Başvurular başladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189330.jpg" alt="İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ihsan-dogramaci-bilkent-universitesi-ogretim-uyesi-alacak-135768h.htm"><span>İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak</span>İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alım ilanı Resmi Gazete’nin 21 Ocak 2022 tarihli sayısında yayımlandı İhsan Doğramacı Bilkent Üniversitesi Öğretim Üyesi alacak. Başvurular başladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/sincan-pinarbasida-icradan-satilik-kucuk-dukkan-135679h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189232.jpg" alt="Sincan Pınarbaşı’da icradan satılık küçük dükkan" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/sincan-pinarbasida-icradan-satilik-kucuk-dukkan-135679h.htm"><span>Sincan Pınarbaşı’da icradan satılık küçük dükkan</span>Sincan’ın Pınarbaşı Mahallesi’nde 16 metre karelik dükkan sahibinin borcu nedeniyle icra yoluyla satılıyor. Sincan Pınarbaşı’da icradan satılık küçük dükkanın satışı Ankara Batı İcra Dairesi tarafından 28 Şubat 2022 tarihinde açık artırma ile yapılacak.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ted-universitesi-akademisyen-alimi-yapacak-135681h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189235.jpg" alt="TED Üniversitesi akademisyen alımı yapacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ted-universitesi-akademisyen-alimi-yapacak-135681h.htm"><span>TED Üniversitesi akademisyen alımı yapacak</span>TED Üniversitesi’ne akademisyen alımı yapılacak. TED Üniversitesi Rektörlüğü’nün öğretim üyesi alım ilanı Resmi Gazete’de yayınlandı. Detaylar haberimizde:</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/mamak-kucuk-kayasta-mahkemeden-satilik-daire-135680h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189233.jpg" alt="Mamak Küçük Kayaş’ta mahkemeden satılık daire" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/mamak-kucuk-kayasta-mahkemeden-satilik-daire-135680h.htm"><span>Mamak Küçük Kayaş’ta mahkemeden satılık daire</span>Mamak’ın Küçük Kayaş Mahallesi’nde 3+1 daire mahkeme yoluyla satılıyor. Mamak Küçük Kayaş’ta mahkemeden satılık dairenin muhammen bedeli 350 bin lira. Açık artırma ile yapılacak ihale tarihi ise 29 Mart 2022.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/sincan-temelli-yenihisarda-icradan-satilik-arsa-135554h.htm">Sincan Temelli Yenihisar’da icradan satılık arsa</a><span class="date">20 Ocak 2022 Perşembe 09:44</span></li><li><a href="https://www.gazeteilksayfa.com/milli-savunma-bakanligina-yumurta-ve-yufka-alinacak-135548h.htm">Milli Savunma Bakanlığı’na yumurta ve yufka alınacak</a><span class="date">20 Ocak 2022 Perşembe 09:40</span></li><li><a href="https://www.gazeteilksayfa.com/evren-belediyesinden-satilik-arsa-135546h.htm">Evren Belediyesi’nden satılık arsa</a><span class="date">20 Ocak 2022 Perşembe 09:33</span></li><li><a href="https://www.gazeteilksayfa.com/mamak-imrahorda-icradan-satilik-arsa-135389h.htm">Mamak İmrahor’da icradan satılık arsa</a><span class="date">19 Ocak 2022 Çarşamba 06:32</span></li><li><a href="https://www.gazeteilksayfa.com/mamak-general-zeki-doganda-icradan-satilik-dubleks-135388h.htm">Mamak General Zeki Doğan’da icradan satılık dubleks</a><span class="date">19 Ocak 2022 Çarşamba 06:28</span></li><li><a href="https://www.gazeteilksayfa.com/ankara-buyuksehir-yangin-sondurme-cihazi-alacak-135387h.htm">Ankara Büyükşehir yangın söndürme cihazı alacak</a><span class="date">19 Ocak 2022 Çarşamba 06:25</span></li><li><a href="https://www.gazeteilksayfa.com/suleyman-demirel-universitesi-sozlesmeli-bilisim-personeli-alacak-135302h.htm">Süleyman Demirel Üniversitesi Sözleşmeli Bilişim Personeli alacak</a><span class="date">18 Ocak 2022 Salı 11:10</span></li><li><a href="https://www.gazeteilksayfa.com/istanbul-bilgi-universitesi-ogretim-elemani-alacak-135301h.htm">İstanbul Bilgi Üniversitesi Öğretim Elemanı alacak</a><span class="date">18 Ocak 2022 Salı 11:08</span></li><li><a href="https://www.gazeteilksayfa.com/yeditepe-universitesi-arastirma-gorevlisi-alacak-135300h.htm">Yeditepe Üniversitesi Araştırma Görevlisi alacak</a><span class="date">18 Ocak 2022 Salı 11:06</span></li><li><a href="https://www.gazeteilksayfa.com/kayseri-abdullah-gul-universitesine-personel-alinacak-135171h.htm">Kayseri Abdullah Gül Üniversitesi’ne personel alınacak</a><span class="date">17 Ocak 2022 Pazartesi 10:37</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/baskan-altinok-insa-edilen-3-saglik-ocaginin-ilkinin-tamamlandigini-duyurdu-135727h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189282.jpg" alt="Başkan Altınok, inşa edilen 3 sağlık ocağının ilkinin tamamlandığını duyurdu" width="120" height="90" /><span class="title">Başkan Altınok, inşa edilen 3 sağlık ocağının ilkinin tamamlandığını duyurdu</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/fatih-kutuphanesinde-edebiyat-okuma-toplulugu-kuruldu-135771h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189335.jpg" alt="Fatih Kütüphanesi’nde ‘Edebiyat Okuma Topluluğu’ kuruldu" width="120" height="90" /><span class="title">Fatih Kütüphanesi’nde ‘Edebiyat Okuma Topluluğu’ kuruldu</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/meteorolojiden-bazi-illere-yonelik-kuvvetli-kar-yagisi-uyarisi-135783h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189352.jpg" alt="Meteorolojiden bazı illere yönelik kuvvetli kar yağışı uyarısı" width="120" height="90" /><span class="title">Meteorolojiden bazı illere yönelik kuvvetli kar yağışı uyarısı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/akardan-afrindeki-teror-saldirisina-iliskin-aciklama-operasyonlar-baslatildi-18-tero-135782h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189351.jpg" alt="Akar&#039;dan Afrin&#039;deki terör saldırısına ilişkin açıklama: Operasyonlar başlatıldı, 18 terörist etkisiz hale getirildi" width="120" height="90" /><span class="title">Akar'dan Afrin'deki terör saldırısına ilişkin açıklama: Operasyonlar başlatıldı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/kremlin-abd-ve-natodan-guvenlikle-ilgili-tekliflere-yanit-bekliyoruz-135758h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189316.jpg" alt="Kremlin: ABD ve NATO&#039;dan güvenlikle ilgili tekliflere yanıt bekliyoruz" width="120" height="90" /><span class="title">Kremlin: ABD ve NATO'dan güvenlikle ilgili tekliflere yanıt bekliyoruz</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/azerbaycanin-bagimsizliginin-donum-noktasi-kanli-ocak-731g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/731_s.jpg" alt="Azerbaycan&#039;ın bağımsızlığının dönüm noktası &#039;Kanlı Ocak&#039;" width="127" height="96" /><span class="tl"></span><span class="wrapword">Azerbaycan'ın bağımsızlığının dönüm noktası 'Kanlı Ocak'</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/dogu-anadoluda-kar-yerini-soguk-havaya-birakti-730g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/730_s.jpg" alt="Doğu Anadolu&#039;da kar yerini soğuk havaya bıraktı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Doğu Anadolu'da kar yerini soğuk havaya bıraktı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/munzur-dagi-eteginde-kecilerin-karda-zorlu-yolculugu-729g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/729_s.jpg" alt="Munzur Dağı eteğinde, keçilerin karda zorlu yolculuğu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Munzur Dağı eteğinde, keçilerin karda zorlu yolculuğu</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/tcdd-gorevlileri-buz-mesaisinde-728g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/728_s.jpg" alt="TCDD görevlileri buz mesaisinde" width="127" height="96" /><span class="tl"></span><span class="wrapword">TCDD görevlileri buz mesaisinde</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/altiagac-karaagac-yuzme-havuzu-acilis-icin-gun-sayiyor-135728h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/189283.jpg" alt="Altıağaç-Karaağaç Yüzme Havuzu açılış için gün sayıyor" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/altiagac-karaagac-yuzme-havuzu-acilis-icin-gun-sayiyor-135728h.htm" class="title">Altıağaç-Karaağaç Yüzme Havuzu açılış için gün sayıyor</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/kahramankazan-belediyesinden-ciftcilere-tohum-destegi-135724h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/189280.jpg" alt="Kahramankazan Belediyesi&#039;nden çiftçilere tohum desteği" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/kahramankazan-belediyesinden-ciftcilere-tohum-destegi-135724h.htm" class="title">Kahramankazan Belediyesi'nden çiftçilere tohum desteği</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/sincan-belediyesinden-cocuklara-karne-hediyesi-135772h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/189336.jpg" alt="Sincan Belediyesi&#039;nden çocuklara karne hediyesi" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/sincan-belediyesinden-cocuklara-karne-hediyesi-135772h.htm" class="title">Sincan Belediyesi'nden çocuklara karne hediyesi</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/baskan-altinok-insa-edilen-3-saglik-ocaginin-ilkinin-tamamlandigini-duyurdu-135727h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/189282.jpg" alt="Başkan Altınok, inşa edilen 3 sağlık ocağının ilkinin tamamlandığını duyurdu" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/baskan-altinok-insa-edilen-3-saglik-ocaginin-ilkinin-tamamlandigini-duyurdu-135727h.htm" class="title">Başkan Altınok, inşa edilen 3 sağlık ocağının ilkinin tamamlandığını duyurdu</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/yerel-basin-olmazsa-olmaz-5341yy.htm"><div class="content"><span class="n">Fatih Akkaya</span><span class="t">Yerel Basın Olmazsa Olmaz</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/101_s.jpg" alt="Fatih Akkaya" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/cezaevi-tatil-yeri-gibi-5340yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Cezaevi Tatil Yeri Gibi</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/basarinin-sirri-5339yy.htm"><div class="content"><span class="n">Yusuf Sağlam</span><span class="t">Başarının Sırrı</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/99_s.jpg" alt="Yusuf Sağlam" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/riya-gosteris-5338yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Riya; Gösteriş</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/yan-yatan-minibusun-altinda-kalmaktan-son-anda-kurtuldu-3449v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3449.jpg" alt="Yan yatan minibüsün altında kalmaktan son anda kurtuldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yan yatan minibüsün altında kalmaktan son anda kurtuldu</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/kartalda-kiyiya-vuran-hurda-gemide-yangin-3448v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3448.jpg" alt="Kartal&#039;da kıyıya vuran hurda gemide yangın" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kartal'da kıyıya vuran hurda gemide yangın</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/elazigda-horoz-dovusturen-17-kisiye-para-cezasi-3447v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3447.jpg" alt="Elazığ&#039;da horoz dövüştüren 17 kişiye para cezası" width="127" height="96" /><span class="tl"></span><span class="wrapword">Elazığ'da horoz dövüştüren 17 kişiye para cezası</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/soluk-borusuna-ekmek-parcasi-kacan-musterisini-kurtardi-3446v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3446.jpg" alt="Soluk borusuna ekmek parçası kaçan müşterisini kurtardı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Soluk borusuna ekmek parçası kaçan müşterisini kurtardı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/marmaris-ve-datca-aciklarinda-56-kacak-gocmen-kurtarildi-135787h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/189356.jpg" alt="Marmaris ve Datça açıklarında 56 kaçak göçmen kurtarıldı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/marmaris-ve-datca-aciklarinda-56-kacak-gocmen-kurtarildi-135787h.htm" class="content"><span>Marmaris ve Datça açıklarında 56 kaçak göçmen kurtarıldı</span>MUĞLA'nın Marmaris ve Datça ilçesi açıklarında, Yunan unsurlarınca Türk karasularına geri itilen lastik bot içerisinde, aralarında kadın ve çocukların da bulunduğu 56 kaçak göçmen Sahil Güvenlik ekiplerince kurtarıldı.</a></li><li><a href="https://www.gazeteilksayfa.com/banyo-sirasi-kavgasinda-bogazindan-bicaklandi-135789h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189358.jpg" alt="Banyo sırası kavgasında boğazından bıçaklandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/banyo-sirasi-kavgasinda-bogazindan-bicaklandi-135789h.htm" class="content"><span>Banyo sırası kavgasında boğazından bıçaklandı</span>ANTALYA'da pansiyonda banyo sırası yüzünden çıktığı iddia edilen tartışmada Ramazan Ö. (36), Süreyya Pıhlız’ı (52) boğazından bıçakladı.</a></li><li><a href="https://www.gazeteilksayfa.com/ayvalik-aciklarinda-27-kacak-gocmen-kurtarildi-135788h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189357.jpg" alt="Ayvalık açıklarında 27 kaçak göçmen kurtarıldı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ayvalik-aciklarinda-27-kacak-gocmen-kurtarildi-135788h.htm" class="content"><span>Ayvalık açıklarında 27 kaçak göçmen kurtarıldı</span>BALIKESİR'in Ayvalık ilçesi açıklarında Yunanistan unsurlarınca Türk kara sularına geri itilen 27 kaçak göçmen, Sahil Güvenlik ekiplerince kurtarıldı.</a></li><li><a href="https://www.gazeteilksayfa.com/muglada-21-yil-hapis-cezasi-bulunan-firari-hukumlu-yakalandi-135796h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189365.jpg" alt="Muğla&#039;da 21 yıl hapis cezası bulunan firari hükümlü yakalandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/muglada-21-yil-hapis-cezasi-bulunan-firari-hukumlu-yakalandi-135796h.htm" class="content"><span>Muğla'da 21 yıl hapis cezası bulunan firari hükümlü yakalandı</span>MUĞLA'da 3 ayrı suçtan 21 yıl 6 ay kesinleşmiş hapis cezası bulunan firari hükümlü, jandarma ekiplerince yakalandı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/fenerbahce-kafilesi-sivasta-135799h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/189368.jpg" alt="Fenerbahçe kafilesi Sivas&#039;ta" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/fenerbahce-kafilesi-sivasta-135799h.htm" class="content"><span>Fenerbahçe kafilesi Sivas'ta</span>Spor Toto Süper Lig'in 23'üncü haftasında yarın Demir Grup Sivasspor ile karşılaşacak olan Fenerbahçe kafilesi Sivas'a geldi.</a></li><li><a href="https://www.gazeteilksayfa.com/besiktasa-malatyada-coskulu-karsilama-135798h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189367.jpg" alt="Beşiktaş&#039;a Malatya&#039;da coşkulu karşılama" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/besiktasa-malatyada-coskulu-karsilama-135798h.htm" class="content"><span>Beşiktaş'a Malatya'da coşkulu karşılama</span>Spor Toto Süper Lig'in 23'üncü hafta maçında Öznur Kablo Yeni Malatyaspor ile karşılaşacak Beşiktaş, Malatya'ya geldi.</a></li><li><a href="https://www.gazeteilksayfa.com/galatasaray-trabzonspor-macini-atilla-karaoglan-yonetecek-135759h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189317.jpg" alt="Galatasaray-Trabzonspor maçını Atilla Karaoğlan yönetecek" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/galatasaray-trabzonspor-macini-atilla-karaoglan-yonetecek-135759h.htm" class="content"><span>Galatasaray-Trabzonspor maçını Atilla Karaoğlan yönetecek</span>Spor Toto Süper Lig'in 23. haftasında 23 Ocak Pazar günü yapılacak Galatasaray-Trabzonspor maçında hakem Atilla Karaoğlan düdük çalacak.</a></li><li><a href="https://www.gazeteilksayfa.com/galatasaray-trabzonspor-macini-atilla-karaoglan-yonetecek-135753h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189310.jpg" alt="Galatasaray-Trabzonspor maçını Atilla Karaoğlan yönetecek" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/galatasaray-trabzonspor-macini-atilla-karaoglan-yonetecek-135753h.htm" class="content"><span>Galatasaray-Trabzonspor maçını Atilla Karaoğlan yönetecek</span>Spor Toto Süper Lig'in 23. haftasında 23 Ocak Pazar günü yapılacak Galatasaray-Trabzonspor maçında hakem Atilla Karaoğlan düdük çalacak.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/ilhan-cavcav-kimdir-turk-futbolunun-efsane-baskani-135739h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/189293.jpg" alt="İlhan Cavcav kimdir? Türk futbolunun efsane başkanı…" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ilhan-cavcav-kimdir-turk-futbolunun-efsane-baskani-135739h.htm" class="content"><span>İlhan Cavcav kimdir? Türk futbolunun efsane başkanı…</span>Gençlerbirliği Kulübünün 22 Ocak 2017 yılında vefat eden onursal başkanı İlhan Cavcav, altyapıya verdiği önem, büyük takımlara sattığı futbolcularla Türk futbolunda iz bırakan İlhan Cavcav kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/ali-bozdag-kimdir-135180h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/188676.jpg" alt="Ali Bozdağ kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ali-bozdag-kimdir-135180h.htm" class="content"><span>Ali Bozdağ kimdir?</span>Mamak Belediyesi Halkla İlişkiler Müdürü ve aynı zamanda şair ve yazarlığı ile bilinen Ali Bozdağ hayatını kaybetti. peki Ali Bozdağ kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/aziz-murat-hatipagaoglu-kimdir-134371h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/187780.jpg" alt="Aziz Murat Hatipağaoğlu kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/aziz-murat-hatipagaoglu-kimdir-134371h.htm" class="content"><span>Aziz Murat Hatipağaoğlu kimdir?</span>Uzun yıllar Devlet Planlama Teşkilatı’nda görev yapmış Dr. Aziz Murat Hatipağaoğlu’nu gölge maliye bakanı olarak atandı. Peki, Aziz Murat Hatipağaoğlu kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/bob-saget-kimdir-134311h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/187711.jpg" alt="Bob Saget kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/bob-saget-kimdir-134311h.htm" class="content"><span>Bob Saget kimdir?</span>65 yaşındaki ABD'li aktör ve komedyen Bob Saget, otel odasında ölü bulundu. Peki Bob Saget kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.025771856307983 --></div></body></html>