<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı</title>
<meta name="description" content="İsrail güçlerinin abluka altındaki Gazze Şeridi açıklarında 7 Filistinli balıkçıyı gözaltına aldığı bildirildi." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/192018.jpg" />
<meta name="DC.date.issued" content="2022-02-14T14:32:19+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm" />
<meta property="og:title" content="İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı" />
<meta property="og:description" content="İsrail güçlerinin abluka altındaki Gazze Şeridi açıklarında 7 Filistinli balıkçıyı gözaltına aldığı bildirildi." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/192018.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/192018.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm">
<meta name="twitter:title" content="İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı" />
<meta name="twitter:description" content="İsrail güçlerinin abluka altındaki Gazze Şeridi açıklarında 7 Filistinli balıkçıyı gözaltına aldığı bildirildi." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/192018.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2022-02-14T14:32:19+03:00" />
<meta itemprop="dateModified" content="2022-02-14T14:32:19+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm" />
<meta itemprop="headline" content="İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/192018.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 1.999,93</span></li><li class="up"><span><b>Altın</b> 802.21196</span></li><li class="up"><span><b>Dolar</b> 13.5568</span></li><li class="down"><span><b>Euro</b> 15.3257</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Ankara</span> 6 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 7 °C</li><li style="background-position: -3px -812px;"><span>İzmir</span> 12 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 0 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/ak-partili-kabaktepeden-6-parti-aciklamasi-aday-kavgasi-yapacaklar-138153h.htm">AK Parti'li Kabaktepe'den 6 parti açıklaması: Aday kavgası yapacaklar</a></li><li><a href="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm">İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı</a></li><li><a href="https://www.gazeteilksayfa.com/castan-doping-tespit-edilen-rus-patenci-valievanin-olimpiyatlarda-yarismasina-onay-138149h.htm">CAS'tan doping tespit edilen Rus patenci Valieva'nın olimpiyatlarda yarışmasına onay</a></li><li><a href="https://www.gazeteilksayfa.com/son-yagislar-karabukte-ciftcinin-yuzunu-gulduruyor-138148h.htm">Son yağışlar Karabük'te çiftçinin yüzünü güldürüyor</a></li><li><a href="https://www.gazeteilksayfa.com/aym-baskani-arslan-bireysel-basvurunun-amaci-sivrisinekleri-ureten-batakligi-kurutma-138147h.htm">AYM Başkanı Arslan: Bireysel başvurunun amacı sivrisinekleri üreten bataklığı kurutmaktır</a></li><li><a href="https://www.gazeteilksayfa.com/dunyanin-en-guclu-ordusu-2022-138146h.htm">Dünya’nın en güçlü ordusu 2022…</a></li><li><a href="https://www.gazeteilksayfa.com/gidada-kdv-indirimi-etiketlere-yansimaya-basladi-138145h.htm">Gıdada KDV indirimi etiketlere yansımaya başladı</a></li><li><a href="https://www.gazeteilksayfa.com/3600-ek-gosterge-icin-bulusacaklar-kazanclar-artacak-138144h.htm">3600 ek gösterge için buluşacaklar: Kazançlar artacak</a></li><li><a href="https://www.gazeteilksayfa.com/bursada-yatak-ureten-firma-72-ulkeye-ihracat-yapiyor-138143h.htm">Bursa'da yatak üreten firma 72 ülkeye ihracat yapıyor</a></li><li><a href="https://www.gazeteilksayfa.com/hava-sporlari-federasyonu-cumhuriyetin-100-yilinda-gokyuzunu-rengarenk-yapmayi-planl-138142h.htm">Hava Sporları Federasyonu, Cumhuriyetin 100. yılında gökyüzünü rengarenk yapmayı planlıyor</a></li><li><a href="https://www.gazeteilksayfa.com/ukraynadan-almanyaya-bize-12-bin-tanksavar-fuzesi-verin-138141h.htm">Ukrayna'dan Almanya'ya: Bize 12 bin tanksavar füzesi verin</a></li><li><a href="https://www.gazeteilksayfa.com/teror-orgutu-pkknin-elebasi-ocalanin-turkiyeye-getirilmesinin-uzerinden-23-yil-gecti-138140h.htm">Terör örgütü PKK'nın elebaşı Öcalan'ın Türkiye'ye getirilmesinin üzerinden 23 yıl geçti</a></li><li><a href="https://www.gazeteilksayfa.com/izmir-adliyesi-saldirisinda-bombalari-getiren-supheli-icin-iddianame-hazirlandi-138138h.htm">İzmir Adliyesi saldırısında bombaları getiren şüpheli için iddianame hazırlandı</a></li><li><a href="https://www.gazeteilksayfa.com/galatasarayda-torrent-icin-karar-verildi-138137h.htm">Galatasaray'da Torrent için karar verildi</a></li><li><a href="https://www.gazeteilksayfa.com/arac-sahipleri-dikkat-otoyol-ve-kopru-gecislerinde-ogs-kaldirildi-138136h.htm">Araç sahipleri dikkat! Otoyol ve köprü geçişlerinde OGS kaldırıldı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/bilim-kurulu-uyesi-yavuz-ilk-kez-elimizde-kovide-karsi-etkinligi-kanitlanmis-bir-ila-138120h.htm"><img src="https://www.gazeteilksayfa.com/d/news/191992.jpg" alt="Bilim Kurulu Üyesi Yavuz: İlk kez elimizde Kovid&#039;e karşı etkinliği kanıtlanmış bir ilaç var; ilk 5 gün kritik" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/kovid-19-vakalari-uc-buyuksehirde-artti-138102h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/191975.jpg" alt="Kovid-19 vakaları üç büyükşehirde arttı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/kovid-19-sona-erebilir-bilim-kurulu-uyesi-ozluden-umutlandiran-aciklama-138094h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/191965.jpg" alt="Kovid-19 sona erebilir! Bilim Kurulu Üyesi Özlü&#039;den umutlandıran açıklama" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/eren-kis-25-operasyonu-baslatildi-138081h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/191955.jpg" alt="Eren Kış-25 Operasyonu başlatıldı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/adanada-15-subat-oncesi-safakta-teror-operasyonu-138080h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/191952.jpg" alt="Adana&#039;da 15 Şubat öncesi şafakta terör operasyonu" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/bilim-kurulu-uyesi-yavuz-ilk-kez-elimizde-kovide-karsi-etkinligi-kanitlanmis-bir-ila-138120h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/kovid-19-vakalari-uc-buyuksehirde-artti-138102h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/kovid-19-sona-erebilir-bilim-kurulu-uyesi-ozluden-umutlandiran-aciklama-138094h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/eren-kis-25-operasyonu-baslatildi-138081h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/adanada-15-subat-oncesi-safakta-teror-operasyonu-138080h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=138150');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=138150')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-02-14T14:31:00+03:00">14.02.2022 14:31</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı</h1><div itemprop="description" class="short_content_b">İsrail güçlerinin abluka altındaki Gazze Şeridi açıklarında 7 Filistinli balıkçıyı gözaltına aldığı bildirildi.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/192018.jpg" alt="İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Gazze'deki Filistinli Balıkçılar Sendikası Başkanı Nizar Ayyaş, AA muhabirine yaptığı açıklamada, Filistinli balıkçıların Gazze'nin kuzey kıyısı yakınlarında avlandığını aktardı.</p><p>El-Hessi ailesine mensup 7 balıkçının, İsrail güçlerince gözaltına alındığını kaydeden Ayyaş, balıkçılarla teknelerinin de İsrail donanması tarafından alıkonularak bilinmeyen bir yere götürüldüğünü söyledi.</p><p>İsrail, yaklaşık 2 milyon Filistinlinin yaşadığı Gazze Şeridi'ni 2006'dan bu yana kara, deniz ve havadan abluka altında tutuyor.</p><p>Filistin Tarım Bakanlığına göre 4 bine yakın balıkçının yer aldığı Gazze'de balıkçılık önde gelen geçim kaynaklarından biri olarak biliniyor.</p><p>İnsan hakları raporlarına göre, İsrail'in diğer ihlallerine ek olarak Gazze'deki balıkçılar, sık sık gözaltı ve teknelerine el konulma eylemlerine maruz kalıyor.</p></div><div class="clear"></div><div class="source">Kaynak: <img src="https://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 138150);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/ankarada-2-ton-330-kilo-kacak-tutun-ele-gecirildi-3491v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3491.jpg" alt="Ankara&#039;da 2 ton 330 kilo kaçak tütün ele geçirildi" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/ankarada-2-ton-330-kilo-kacak-tutun-ele-gecirildi-3491v.htm">Ankara'da 2 ton 330 kilo kaçak tütün ele geçirildi</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/makas-atarak-ilerleyen-surucu-polisin-takibi-ile-yakalandi-3490v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3490.jpg" alt="Makas atarak ilerleyen sürücü polisin takibi ile yakalandı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/makas-atarak-ilerleyen-surucu-polisin-takibi-ile-yakalandi-3490v.htm">Makas atarak ilerleyen sürücü polisin takibi ile yakalandı</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/otomobilin-carptigi-3-yaya-yaralandi-kaza-ani-kamerada-3489v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3489.jpg" alt="Otomobilin çarptığı 3 yaya yaralandı; kaza anı kamerada" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/otomobilin-carptigi-3-yaya-yaralandi-kaza-ani-kamerada-3489v.htm">Otomobilin çarptığı 3 yaya yaralandı; kaza anı kamerada</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/halk-otobusu-ile-afad-araci-carpisti-3488v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3488.jpg" alt="Halk otobüsü ile AFAD aracı çarpıştı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/halk-otobusu-ile-afad-araci-carpisti-3488v.htm">Halk otobüsü ile AFAD aracı çarpıştı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/ak-partili-kabaktepeden-6-parti-aciklamasi-aday-kavgasi-yapacaklar-138153h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/120095.jpg" alt="AK Parti&#039;li Kabaktepe&#039;den 6 parti açıklaması: Aday kavgası yapacaklar" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ak-partili-kabaktepeden-6-parti-aciklamasi-aday-kavgasi-yapacaklar-138153h.htm"><span>AK Parti'li Kabaktepe'den 6 parti açıklaması: Aday kavgası yapacaklar</span>AK Parti İstanbul İl Başkanı Osman Nuri Kabaktepe, "Daha masada nasıl oturacaklarına karar veremeyen parti liderlerinin cumhurbaşkanı adayı çıkarma konusunda da kavgaya tutuşacaklarını düşünüyorum." dedi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/192018.jpg" alt="İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/israil-gazze-aciklarinda-7-filistinli-balikciyi-gozaltina-aldi-138150h.htm"><span>İsrail Gazze açıklarında 7 Filistinli balıkçıyı gözaltına aldı</span>İsrail güçlerinin abluka altındaki Gazze Şeridi açıklarında 7 Filistinli balıkçıyı gözaltına aldığı bildirildi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/aym-baskani-arslan-bireysel-basvurunun-amaci-sivrisinekleri-ureten-batakligi-kurutma-138147h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/192015.jpg" alt="AYM Başkanı Arslan: Bireysel başvurunun amacı sivrisinekleri üreten bataklığı kurutmaktır" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/aym-baskani-arslan-bireysel-basvurunun-amaci-sivrisinekleri-ureten-batakligi-kurutma-138147h.htm"><span>AYM Başkanı Arslan: Bireysel başvurunun amacı sivrisinekleri üreten bataklığı kurutmaktır</span>AYM Başkanı Zühtü Arslan, "Bireysel başvurunun amacı tek tek sivrisineklerle mücadele etmek değildir, amacı sivrisinekleri üreten bataklığı kurutmaktır." dedi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ukraynadan-almanyaya-bize-12-bin-tanksavar-fuzesi-verin-138141h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/192010.jpg" alt="Ukrayna&#039;dan Almanya&#039;ya: Bize 12 bin tanksavar füzesi verin" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ukraynadan-almanyaya-bize-12-bin-tanksavar-fuzesi-verin-138141h.htm"><span>Ukrayna'dan Almanya'ya: Bize 12 bin tanksavar füzesi verin</span>Ukrayna'nın Berlin Büyükelçisi Andriy Melnyk, Şansölye Olaf Scholz'un Kiev ziyareti öncesi ülkesinin Rus işgali ihtimaline karşı Almanya'dan 12 bin tanksavar füzesi yardımı yapılmasını istedi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/teror-orgutu-pkknin-elebasi-ocalanin-turkiyeye-getirilmesinin-uzerinden-23-yil-gecti-138140h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/192009.jpg" alt="Terör örgütü PKK&#039;nın elebaşı Öcalan&#039;ın Türkiye&#039;ye getirilmesinin üzerinden 23 yıl geçti" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/teror-orgutu-pkknin-elebasi-ocalanin-turkiyeye-getirilmesinin-uzerinden-23-yil-gecti-138140h.htm"><span>Terör örgütü PKK'nın elebaşı Öcalan'ın Türkiye'ye getirilmesinin üzerinden 23 yıl geçti</span>Bölücü terör örgütü PKK'nın elebaşı terörist Abdullah Öcalan'ın Kenya'da yakalanıp Türkiye'ye getirilmesinin üzerinden 23 yıl geçti.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/izmir-adliyesi-saldirisinda-bombalari-getiren-supheli-icin-iddianame-hazirlandi-138138h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/192006.jpg" alt="İzmir Adliyesi saldırısında bombaları getiren şüpheli için iddianame hazırlandı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/izmir-adliyesi-saldirisinda-bombalari-getiren-supheli-icin-iddianame-hazirlandi-138138h.htm"><span>İzmir Adliyesi saldırısında bombaları getiren şüpheli için iddianame hazırlandı</span>İddianamede, saldırıdan yaklaşık 6 ay önce patlayıcı, bomba ve mermileri Mardin'den İzmir'e otobüsle getirip örgüt mensuplarına teslim ettiği iddiasıyla yakalanan Suriyeli Delil Hıso'nun 3 kez ağırlaştırılmış müebbet hapse çarptırılması istendi.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/arac-sahipleri-dikkat-otoyol-ve-kopru-gecislerinde-ogs-kaldirildi-138136h.htm">Araç sahipleri dikkat! Otoyol ve köprü geçişlerinde OGS kaldırıldı</a><span class="date">14 Şubat 2022 Pazartesi 13:10</span></li><li><a href="https://www.gazeteilksayfa.com/emine-erdogandan-saglik-durumuyla-ilgili-aciklama-138135h.htm">Emine Erdoğan&#039;dan sağlık durumuyla ilgili açıklama</a><span class="date">14 Şubat 2022 Pazartesi 13:09</span></li><li><a href="https://www.gazeteilksayfa.com/kameraman-tokatlayan-muharrem-sarikaya-kose-yazilarina-yeniden-basladi-138134h.htm">Kameraman tokatlayan Muharrem Sarıkaya köşe yazılarına yeniden başladı</a><span class="date">14 Şubat 2022 Pazartesi 13:08</span></li><li><a href="https://www.gazeteilksayfa.com/baris-pinarinda-4-pkkypgli-terorist-etkisiz-hale-getirildi-138133h.htm">Barış Pınarı&#039;nda 4 PKK/YPG’li terörist etkisiz hale getirildi!</a><span class="date">14 Şubat 2022 Pazartesi 13:07</span></li><li><a href="https://www.gazeteilksayfa.com/baris-pinari-bolgesine-saldiri-hazirligindaki-4-terorist-etkisiz-hale-getirildi-138132h.htm">Barış Pınarı bölgesine saldırı hazırlığındaki 4 terörist etkisiz hale getirildi</a><span class="date">14 Şubat 2022 Pazartesi 13:00</span></li><li><a href="https://www.gazeteilksayfa.com/ermenistandaki-53-buyuklugundeki-deprem-sonrasi-karsta-hasar-tespit-calismalari-suru-138131h.htm">Ermenistan&#039;daki 5,3 büyüklüğündeki deprem sonrası Kars&#039;ta hasar tespit çalışmaları sürüyor</a><span class="date">14 Şubat 2022 Pazartesi 12:59</span></li><li><a href="https://www.gazeteilksayfa.com/sanliurfada-feto-operasyonunda-16-kisi-gozaltina-alindi-138130h.htm">Şanlıurfa&#039;da FETÖ operasyonunda 16 kişi gözaltına alındı</a><span class="date">14 Şubat 2022 Pazartesi 12:59</span></li><li><a href="https://www.gazeteilksayfa.com/pkknin-kacirdigi-ablasina-cagrida-bulundu-seni-bekliyoruz-138129h.htm">PKK&#039;nın kaçırdığı ablasına çağrıda bulundu: Seni bekliyoruz</a><span class="date">14 Şubat 2022 Pazartesi 12:44</span></li><li><a href="https://www.gazeteilksayfa.com/kasiyeri-bicakla-tehdit-edip-gasp-yapan-supheli-tutuklandi-138128h.htm">Kasiyeri bıçakla tehdit edip gasp yapan şüpheli tutuklandı</a><span class="date">14 Şubat 2022 Pazartesi 12:44</span></li><li><a href="https://www.gazeteilksayfa.com/ankarada-2-ton-330-kilo-kacak-tutun-ele-gecirildi-138126h.htm">Ankara&#039;da 2 ton 330 kilo kaçak tütün ele geçirildi</a><span class="date">14 Şubat 2022 Pazartesi 12:42</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/3600-ek-gosterge-icin-bulusacaklar-kazanclar-artacak-138144h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189852.jpg" alt="3600 ek gösterge için buluşacaklar: Kazançlar artacak" width="120" height="90" /><span class="title">3600 ek gösterge için buluşacaklar: Kazançlar artacak</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/ukraynadan-almanyaya-bize-12-bin-tanksavar-fuzesi-verin-138141h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/192010.jpg" alt="Ukrayna&#039;dan Almanya&#039;ya: Bize 12 bin tanksavar füzesi verin" width="120" height="90" /><span class="title">Ukrayna'dan Almanya'ya: Bize 12 bin tanksavar füzesi verin</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/galatasarayda-torrent-icin-karar-verildi-138137h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/192005.jpg" alt="Galatasaray&#039;da Torrent için karar verildi" width="120" height="90" /><span class="title">Galatasaray'da Torrent için karar verildi</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/arac-sahipleri-dikkat-otoyol-ve-kopru-gecislerinde-ogs-kaldirildi-138136h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/183230.jpg" alt="Araç sahipleri dikkat! Otoyol ve köprü geçişlerinde OGS kaldırıldı" width="120" height="90" /><span class="title">Araç sahipleri dikkat! Otoyol ve köprü geçişlerinde OGS kaldırıldı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/emine-erdogandan-saglik-durumuyla-ilgili-aciklama-138135h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/192004.jpg" alt="Emine Erdoğan&#039;dan sağlık durumuyla ilgili açıklama" width="120" height="90" /><span class="title">Emine Erdoğan'dan sağlık durumuyla ilgili açıklama</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/komandolar-zorlu-sartlardaki-egitimlerle-her-an-goreve-hazir-753g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/753_s.jpg" alt="Komandolar zorlu şartlardaki eğitimlerle her an göreve hazır" width="127" height="96" /><span class="tl"></span><span class="wrapword">Komandolar zorlu şartlardaki eğitimlerle her an göreve hazır</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/kahramanmarasta-yeni-orumcek-cinsi-kesfedildi-752g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/752_s.jpg" alt="Kahramanmaraş&#039;ta yeni örümcek cinsi keşfedildi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kahramanmaraş'ta yeni örümcek cinsi keşfedildi</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/yuzuklerin-efendisi-guc-yuzukleri-karakter-posterleri-yayimlandi-751g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/751_s.jpg" alt="Yüzüklerin Efendisi: Güç Yüzükleri karakter posterleri yayımlandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Yüzüklerin Efendisi: Güç Yüzükleri karakter posterleri yayımlandı</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/okullarda-yariyil-tatilinin-ardindan-ilk-ders-zili-caldi-750g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/750_s.jpg" alt="Okullarda yarıyıl tatilinin ardından ilk ders zili çaldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Okullarda yarıyıl tatilinin ardından ilk ders zili çaldı</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-14-subat-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 14 Şubat 2022 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-14-subat-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 14 Şubat 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/su-kesintisi-14-subat-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 14 Şubat 2022 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/su-kesintisi-14-subat-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 14 Şubat 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-14-subat-2022-aski-43031h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/187345.jpg" alt="Ankara Baraj Doluluk Oranı 14 Şubat 2022 - ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-14-subat-2022-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 14 Şubat 2022 - ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-14-subat-2022-73170h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 14 Şubat 2022" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-14-subat-2022-73170h.htm" class="title">Ankara hava durumu 14 Şubat 2022</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/caglar-ustu-mutlak-nizama-dogru-5375yy.htm"><div class="content"><span class="n">Halil Yılmaz</span><span class="t">Çağlar Üstü Mutlak Nizama Doğru</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/105_s.jpg" alt="Halil Yılmaz" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/sigara-haram-mi-5373yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Sigara haram mı?</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/universite-sayimiz-artti-da-ne-oldu-5374yy.htm"><div class="content"><span class="n">Ferit Atmaca</span><span class="t">Üniversite sayımız arttı da ne oldu?</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/34_s.jpg" alt="Ferit Atmaca" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/peygamberlere-iman-5371yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Peygamberlere iman</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/ankarada-2-ton-330-kilo-kacak-tutun-ele-gecirildi-3491v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3491.jpg" alt="Ankara&#039;da 2 ton 330 kilo kaçak tütün ele geçirildi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da 2 ton 330 kilo kaçak tütün ele geçirildi</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/makas-atarak-ilerleyen-surucu-polisin-takibi-ile-yakalandi-3490v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3490.jpg" alt="Makas atarak ilerleyen sürücü polisin takibi ile yakalandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Makas atarak ilerleyen sürücü polisin takibi ile yakalandı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/otomobilin-carptigi-3-yaya-yaralandi-kaza-ani-kamerada-3489v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3489.jpg" alt="Otomobilin çarptığı 3 yaya yaralandı; kaza anı kamerada" width="127" height="96" /><span class="tl"></span><span class="wrapword">Otomobilin çarptığı 3 yaya yaralandı; kaza anı kamerada</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/halk-otobusu-ile-afad-araci-carpisti-3488v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3488.jpg" alt="Halk otobüsü ile AFAD aracı çarpıştı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Halk otobüsü ile AFAD aracı çarpıştı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/13-ilde-silgec-adli-rusvet-operasyonu-61-gozalti-138063h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/191931.jpg" alt="13 ilde &#039;Silgeç&#039; adlı rüşvet operasyonu: 61 gözaltı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/13-ilde-silgec-adli-rusvet-operasyonu-61-gozalti-138063h.htm" class="content"><span>13 ilde 'Silgeç' adlı rüşvet operasyonu: 61 gözaltı</span>YOZGAT merkezli 13 ilde, alkollü araç kullanmaktan sürücü belgelerine el konulan kişilerin trafik tescil işlemlerinde usulsüzlük yapılarak belgelerinin zamanından önce geri verildiği iddiası üzerine  'Silgeç' adlı operasyon yapıldı.</a></li><li><a href="https://www.gazeteilksayfa.com/13-gundur-kayip-baris-olu-bulundu-138066h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/191934.jpg" alt="13 gündür kayıp Barış, ölü bulundu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/13-gundur-kayip-baris-olu-bulundu-138066h.htm" class="content"><span>13 gündür kayıp Barış, ölü bulundu</span>DENİZLİ'nin Çameli ilçesinde ailesinin 1 Şubat'ta kayıp ihbarında bulunduğu Barış Özbek'in (19) cesedi bulundu. Özbek'in düştüğü ve başını kaya parçasına çarpması sonucu öldüğü tespit edildi.</a></li><li><a href="https://www.gazeteilksayfa.com/esenlerde-agabeyini-silahla-vurarak-oldurdu-138071h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/191939.jpg" alt="Esenler&#039;de ağabeyini silahla vurarak öldürdü" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/esenlerde-agabeyini-silahla-vurarak-oldurdu-138071h.htm" class="content"><span>Esenler'de ağabeyini silahla vurarak öldürdü</span>ESENLER'de, psikolojik sorunları olduğu ileri sürülen Battal Dede (26), ağabeyi Mustafa Dede(27)'yi başından silahla vurarak öldürdü. Esenyurt'taki ablasına doğru giderken gözaltına alınan şüphelinin polisteki işlemleri sürüyor.</a></li><li><a href="https://www.gazeteilksayfa.com/sultangazide-dugun-sahiplerinden-polise-saldiri-supheliler-adliyeye-sevk-edildi-138070h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/191938.jpg" alt="Sultangazi&#039;de düğün sahiplerinden polise saldırı: Şüpheliler adliyeye sevk edildi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/sultangazide-dugun-sahiplerinden-polise-saldiri-supheliler-adliyeye-sevk-edildi-138070h.htm" class="content"><span>Sultangazi'de düğün sahiplerinden polise saldırı: Şüpheliler adliyeye sevk edildi</span>SULTANGAZİ'de bir düğün salonunda gece geç saatlerde alkollü eğlence yapmaya devam eden bir grup, kendilerine müdahale etmek isteyen polis ekiplerine yumruklar ve sandalyelerle saldırdı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/castan-doping-tespit-edilen-rus-patenci-valievanin-olimpiyatlarda-yarismasina-onay-138149h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/192017.jpg" alt="CAS&#039;tan doping tespit edilen Rus patenci Valieva&#039;nın olimpiyatlarda yarışmasına onay" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/castan-doping-tespit-edilen-rus-patenci-valievanin-olimpiyatlarda-yarismasina-onay-138149h.htm" class="content"><span>CAS'tan doping tespit edilen Rus patenci Valieva'nın olimpiyatlarda yarışmasına onay</span>Mahkeme heyeti, Valieva'nın (15) yaşından ötürü doping konusunda farklı düzenlemelere ve müeyyidelere tabi olduğuna dikkat çekip, müsabakalarda yarışmasına engel olmadığına hükmetti.</a></li><li><a href="https://www.gazeteilksayfa.com/hava-sporlari-federasyonu-cumhuriyetin-100-yilinda-gokyuzunu-rengarenk-yapmayi-planl-138142h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/192011.jpg" alt="Hava Sporları Federasyonu, Cumhuriyetin 100. yılında gökyüzünü rengarenk yapmayı planlıyor" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/hava-sporlari-federasyonu-cumhuriyetin-100-yilinda-gokyuzunu-rengarenk-yapmayi-planl-138142h.htm" class="content"><span>Hava Sporları Federasyonu, Cumhuriyetin 100. yılında gökyüzünü rengarenk yapmayı planlıyor</span>Türkiye Hava Sporları Federasyonu Başkanı Mehmet Akif Kalaycı, 2023'de Cumhuriyetin 100. yılında Dünya Hava Oyunları'nı Türkiye'de yapmayı hedeflediklerini belirtti.</a></li><li><a href="https://www.gazeteilksayfa.com/galatasarayda-torrent-icin-karar-verildi-138137h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/192005.jpg" alt="Galatasaray&#039;da Torrent için karar verildi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/galatasarayda-torrent-icin-karar-verildi-138137h.htm" class="content"><span>Galatasaray'da Torrent için karar verildi</span>Galatasaray'ın başında 5 maçta sadece 2 puan toplayan Domenec Torrent için sarı-kırmızılı yönetim şimdilik yola devam etme kararı aldı.</a></li><li><a href="https://www.gazeteilksayfa.com/uefa-sampiyonlar-liginde-son-16-turu-basliyor-138116h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/191985.jpg" alt="UEFA Şampiyonlar Ligi&#039;nde son 16 turu başlıyor" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/uefa-sampiyonlar-liginde-son-16-turu-basliyor-138116h.htm" class="content"><span>UEFA Şampiyonlar Ligi'nde son 16 turu başlıyor</span>UEFA Şampiyonlar Ligi son 16 turu, yarın oynanacak maçlarla başlayacak.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/fatma-girik-kimdir-135953h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/189551.jpg" alt="Fatma Girik kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/fatma-girik-kimdir-135953h.htm" class="content"><span>Fatma Girik kimdir?</span>24 Ocak 2022'de tedavi gördüğü hastanede yaşamını yitiren Fatma Girik kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/ilhan-cavcav-kimdir-turk-futbolunun-efsane-baskani-135739h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189293.jpg" alt="İlhan Cavcav kimdir? Türk futbolunun efsane başkanı…" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ilhan-cavcav-kimdir-turk-futbolunun-efsane-baskani-135739h.htm" class="content"><span>İlhan Cavcav kimdir? Türk futbolunun efsane başkanı…</span>Gençlerbirliği Kulübünün 22 Ocak 2017 yılında vefat eden onursal başkanı İlhan Cavcav, altyapıya verdiği önem, büyük takımlara sattığı futbolcularla Türk futbolunda iz bırakan İlhan Cavcav kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/ali-bozdag-kimdir-135180h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/188676.jpg" alt="Ali Bozdağ kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ali-bozdag-kimdir-135180h.htm" class="content"><span>Ali Bozdağ kimdir?</span>Mamak Belediyesi Halkla İlişkiler Müdürü ve aynı zamanda şair ve yazarlığı ile bilinen Ali Bozdağ hayatını kaybetti. peki Ali Bozdağ kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/aziz-murat-hatipagaoglu-kimdir-134371h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/187780.jpg" alt="Aziz Murat Hatipağaoğlu kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/aziz-murat-hatipagaoglu-kimdir-134371h.htm" class="content"><span>Aziz Murat Hatipağaoğlu kimdir?</span>Uzun yıllar Devlet Planlama Teşkilatı’nda görev yapmış Dr. Aziz Murat Hatipağaoğlu’nu gölge maliye bakanı olarak atandı. Peki, Aziz Murat Hatipağaoğlu kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.024553060531616 --></div></body></html>