<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Kapadokya Üniversitesi Akademik personel alacak</title>
<meta name="description" content="Kapadokya Üniversitesi Akademik personel alım ilanı Resmi Gazete’nin 3 Haziran 2022 tarihli sayısında yayımlandı Kapadokya Üniversitesi Akademik personel alacak. Başvurular başladı." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/kapadokya-universitesi-akademik-personel-alacak-148809h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/kapadokya-universitesi-akademik-personel-alacak-148809h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/203252.jpg" />
<meta name="DC.date.issued" content="2022-06-03T16:41:51+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm" />
<meta property="og:title" content="Kapadokya Üniversitesi Akademik personel alacak" />
<meta property="og:description" content="Kapadokya Üniversitesi Akademik personel alım ilanı Resmi Gazete’nin 3 Haziran 2022 tarihli sayısında yayımlandı Kapadokya Üniversitesi Akademik personel alacak. Başvurular başladı." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/203252.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/203252.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm">
<meta name="twitter:title" content="Kapadokya Üniversitesi Akademik personel alacak" />
<meta name="twitter:description" content="Kapadokya Üniversitesi Akademik personel alım ilanı Resmi Gazete’nin 3 Haziran 2022 tarihli sayısında yayımlandı Kapadokya Üniversitesi Akademik personel alacak. Başvurular başladı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/203252.jpg" />
<meta itemprop="articleSection" content="İCRA ve İHALE ilanları" />
<meta itemprop="dateCreated" content="2022-06-03T16:41:51+03:00" />
<meta itemprop="dateModified" content="2022-06-03T16:41:51+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm" />
<meta itemprop="headline" content="Kapadokya Üniversitesi Akademik personel alacak" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/203252.jpg" />
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 2.601,25</span></li><li class="up"><span><b>Altın</b> 964.455</span></li><li class="up"><span><b>Dolar</b> 16.3949</span></li><li class="down"><span><b>Euro</b> 17.5893</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> 17 °C</li><li style="background-position: -3px -870px;"><span>İstanbul</span> 22 °C</li><li style="background-position: -3px -957px;"><span>İzmir</span> 23 °C</li><li style="background-position: -3px -928px;"><span>Konya</span> 17 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm">Kapadokya Üniversitesi Akademik personel alacak</a></li><li><a href="https://www.gazeteilksayfa.com/dogu-marmara-kalkinma-ajansi-uzman-personel-alacak-148808h.htm">Doğu Marmara Kalkınma Ajansı Uzman Personel alacak</a></li><li><a href="https://www.gazeteilksayfa.com/tarsus-universitesi-ogretim-uyesi-alacak-148807h.htm">Tarsus Üniversitesi Öğretim Üyesi alacak</a></li><li><a href="https://www.gazeteilksayfa.com/samanpazarinda-kalaycilik-yapan-aytekin-kucuk-bir-tencereye-gunluk-yevmiyeniz-cikiyo-148780h.htm">Samanpazarı'nda kalaycılık yapan Aytekin Küçük, "Bir tencereye günlük yevmiyeniz çıkıyor”</a></li><li><a href="https://www.gazeteilksayfa.com/sokak-tabelalarinda-qr-kod-donemi-basliyor-148798h.htm">Sokak tabelalarında QR kod dönemi başlıyor</a></li><li><a href="https://www.gazeteilksayfa.com/kent-tarimi-148779h.htm">Kent Tarımı</a></li><li><a href="https://www.gazeteilksayfa.com/kurban-fiyatlarinin-bicakci-esnafini-da-etkiledi-148781h.htm">Kurban fiyatlarının bıçakçı esnafını da etkiledi</a></li><li><a href="https://www.gazeteilksayfa.com/su-148782h.htm">Su</a></li><li><a href="https://www.gazeteilksayfa.com/savcinin-5-yil-istedigi-cinsel-istismar-sanigina-38-yil-hapis-cezasi-148765h.htm">Savcının 5 yıl istediği cinsel istismar sanığına 38 yıl hapis cezası</a></li><li><a href="https://www.gazeteilksayfa.com/bir-adam-yaratmak-tiyatro-oyunu-ile-seyirciyle-bulustu-148806h.htm">Bir Adam Yaratmak tiyatro oyunu ile seyirciyle buluştu</a></li><li><a href="https://www.gazeteilksayfa.com/yenimahalle-belediyesi-yuzme-takiminin-minik-sporculari-birincilige-kulac-atti-148803h.htm">Yenimahalle Belediyesi yüzme takımının minik sporcuları birinciliğe kulaç attı</a></li><li><a href="https://www.gazeteilksayfa.com/pursaklarda-ekmek-israfina-kutulu-cozum-148802h.htm">Pursaklar'da ekmek israfına kutulu çözüm</a></li><li><a href="https://www.gazeteilksayfa.com/mamakta-temizlik-calismalarina-kaldigi-yerden-devam-ediyor-148801h.htm">Mamak’ta temizlik çalışmalarına kaldığı yerden devam ediyor.</a></li><li><a href="https://www.gazeteilksayfa.com/kizilcahamamda-yil-sonu-sergisinin-acilisi-yapildi-148800h.htm">Kızılcahamam'da yıl sonu sergisinin açılışı yapıldı</a></li><li><a href="https://www.gazeteilksayfa.com/kecmek-yilsonu-sergisi-ve-sertifika-toreni-ile-kursiyerlerini-mezun-etti-148799h.htm">KEÇMEK, Yılsonu Sergisi ve Sertifika Töreni ile kursiyerlerini mezun etti</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/tarimsal-destek-odemeleri-basladi-148793h.htm"><img src="https://www.gazeteilksayfa.com/d/news/203233.jpg" alt="Tarımsal destek ödemeleri başladı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/hurjet-ucmak-icin-gun-sayiyor-148785h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/203218.jpg" alt="Hürjet uçmak için gün sayıyor" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/rusya-ukrayna-savasinda-100-gun-geride-kaldi-148760h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/203195.jpg" alt="Rusya-Ukrayna savaşında 100 gün geride kaldı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/yil-sonu-sergisini-kuvvetli-ruzgar-vurdu-cadirlar-devrildi-6-yarali-148747h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/203188.jpg" alt="Yıl sonu sergisini kuvvetli rüzgar vurdu, çadırlar devrildi: 6 yaralı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/enflasyon-rakamlari-aciklandi-148745h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/193881.jpg" alt="Enflasyon rakamları açıklandı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/tarimsal-destek-odemeleri-basladi-148793h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/hurjet-ucmak-icin-gun-sayiyor-148785h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/rusya-ukrayna-savasinda-100-gun-geride-kaldi-148760h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/yil-sonu-sergisini-kuvvetli-ruzgar-vurdu-cadirlar-devrildi-6-yarali-148747h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/enflasyon-rakamlari-aciklandi-148745h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/icra-ve-ihale-ilanlari-haberleri-33hk.htm" rel="self"><span itemprop="title">İCRA ve İHALE ilanları</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=148809');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=148809')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-06-04T06:41:00+03:00">04.06.2022 06:41</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Kapadokya Üniversitesi Akademik personel alacak</h1><div itemprop="description" class="short_content_b">Kapadokya Üniversitesi Akademik personel alım ilanı Resmi Gazete’nin 3 Haziran 2022 tarihli sayısında yayımlandı Kapadokya Üniversitesi Akademik personel alacak. Başvurular başladı.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/203252.jpg" alt="Kapadokya Üniversitesi Akademik personel alacak" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p><img alt="kap-001.png" height="479" src="https://www.gazeteilksayfa.com/d/other/kap-001.png" width="670" />Basın İlan Kurumu’nun ilan portalı ilan.gov.tr’de Kapadokya Üniversitesi Akademik personel alım ilanı Resmi Gazete’nin 3 Haziran 2022 tarihli sayısında yayımlandı.</p><p>Kapadokya Üniversitesi Akademik personel alacak.</p><p>Başvurular başladı.</p><p>Ve son başvuru tarihi 3 Haziran’dan itibaren 15 gün.</p><p>İlanın detayları için <strong><a target="_blank" href="https://www.ilan.gov.tr/ilan/995383/kamu-akademik-personel-akademik-personel-alimlari-kapadokya-universitesi-akademik-personel-alim-ilani">TIKLAYIN</a></strong></p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 148809);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/cocukluk-hevesi-bisiklet-vazgecemedigi-ulasim-araci-oldu-3679v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3679.jpg" alt="Çocukluk hevesi bisiklet, vazgeçemediği ulaşım aracı oldu" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/cocukluk-hevesi-bisiklet-vazgecemedigi-ulasim-araci-oldu-3679v.htm">Çocukluk hevesi bisiklet, vazgeçemediği ulaşım aracı oldu</a></li><li><a class="image icon_1" href="https://www.gazeteilksayfa.com/ankarada-simsekler-gokyuzunu-aydinlatti-784g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/784_s.jpg" alt="Ankara&#039;da şimşekler gökyüzünü aydınlattı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/ankarada-simsekler-gokyuzunu-aydinlatti-784g.htm">Ankara'da şimşekler gökyüzünü aydınlattı</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/ankarada-simsekler-gokyuzunu-aydinlatti-3678v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3678.jpg" alt="Ankara&#039;da şimşekler gökyüzünü aydınlattı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/ankarada-simsekler-gokyuzunu-aydinlatti-3678v.htm">Ankara'da şimşekler gökyüzünü aydınlattı</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/kangal-kopegi-suruye-yaklasan-ayiyi-kovaladi-3677v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3677.jpg" alt="Kangal köpeği, sürüye yaklaşan ayıyı kovaladı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/kangal-kopegi-suruye-yaklasan-ayiyi-kovaladi-3677v.htm">Kangal köpeği, sürüye yaklaşan ayıyı kovaladı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203252.jpg" alt="Kapadokya Üniversitesi Akademik personel alacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/kapadokya-universitesi-akademik-personel-alacak-148809h.htm"><span>Kapadokya Üniversitesi Akademik personel alacak</span>Kapadokya Üniversitesi Akademik personel alım ilanı Resmi Gazete’nin 3 Haziran 2022 tarihli sayısında yayımlandı Kapadokya Üniversitesi Akademik personel alacak. Başvurular başladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/dogu-marmara-kalkinma-ajansi-uzman-personel-alacak-148808h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203251.jpg" alt="Doğu Marmara Kalkınma Ajansı Uzman Personel alacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/dogu-marmara-kalkinma-ajansi-uzman-personel-alacak-148808h.htm"><span>Doğu Marmara Kalkınma Ajansı Uzman Personel alacak</span>Doğu Marmara Kalkınma Ajansı Uzman Personel alım ilanı Resmi Gazete’nin 3 Haziran 2022 tarihli sayısında yayımlandı Doğu Marmara Kalkınma Ajansı Uzman Personel alacak. Başvurular başladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/tarsus-universitesi-ogretim-uyesi-alacak-148807h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203250.jpg" alt="Tarsus Üniversitesi Öğretim Üyesi alacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/tarsus-universitesi-ogretim-uyesi-alacak-148807h.htm"><span>Tarsus Üniversitesi Öğretim Üyesi alacak</span>Tarsus Üniversitesi Öğretim Üyesi alım ilanı Resmi Gazete’nin 3 Haziran 2022 tarihli sayısında yayımlandı Tarsus Üniversitesi Öğretim Üyesi alacak. Başvurular başladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/dsi-kuyu-kamerasi-satin-alacak-148752h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/175617.jpg" alt="DSİ kuyu kamerası satın alacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/dsi-kuyu-kamerasi-satin-alacak-148752h.htm"><span>DSİ kuyu kamerası satın alacak</span>Tarım ve Orman Bakanlığı’na bağlı Devlet Su İşleri Genel Müdürlüğü DSİ, kuyu kameraları satın alacak. DSİ Jeoteknik Hizmetler Yas Dairesi Başkanlığı, kuyu kamerası satın alımı için ihaleye çıktı. İhale detayları haberimizde:</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/yenimahalle-yuvada-icradan-satilik-6600-metre-arsa-148751h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/189967.jpg" alt="Yenimahalle Yuva’da icradan satılık 6600 metre arsa" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/yenimahalle-yuvada-icradan-satilik-6600-metre-arsa-148751h.htm"><span>Yenimahalle Yuva’da icradan satılık 6600 metre arsa</span>Yenimahalle’nin Turgut Özal Mahallesi’nde 6600 metre kare arsa icra yoluyla satılıyor. İcradan satılık arsa tapuda Yuva Mahallesi üzerinde görülüyor. Yenimahalle Yuva’da icradan satılık 6600 metre arsanın muhammen bedeli 11 milyon 550 bin TL.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/haymana-belediyesi-arac-ve-is-makinasi-kiralayacak-148750h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203182.jpg" alt="Haymana Belediyesi araç ve iş makinası kiralayacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/haymana-belediyesi-arac-ve-is-makinasi-kiralayacak-148750h.htm"><span>Haymana Belediyesi araç ve iş makinası kiralayacak</span>Haymana Belediye Başkanlığı araç ve iş makinesi kiralama hizmeti alacak. Belediye iş için ihaleye çıktı. İhale ile araç ve iş makinası kiralanacak.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/kalecik-satilar-mahallesinde-icradan-satilik-tarla-148623h.htm">Kalecik Satılar Mahallesi’nde icradan satılık tarla</a><span class="date">02 Haziran 2022 Perşembe 09:52</span></li><li><a href="https://www.gazeteilksayfa.com/temelli-alcida-icradan-satilik-natamam-dubleks-148622h.htm">Temelli Alçı’da icradan satılık natamam dubleks</a><span class="date">02 Haziran 2022 Perşembe 09:48</span></li><li><a href="https://www.gazeteilksayfa.com/tarim-bakanligi-personel-alim-basvurulari-basladi-148620h.htm">Tarım Bakanlığı personel alım başvuruları başladı</a><span class="date">02 Haziran 2022 Perşembe 09:42</span></li><li><a href="https://www.gazeteilksayfa.com/mamak-zeki-doganda-icradan-satilik-daire-148503h.htm">Mamak Zeki Doğan’da icradan satılık daire</a><span class="date">01 Haziran 2022 Çarşamba 10:30</span></li><li><a href="https://www.gazeteilksayfa.com/kecioren-belediyesi-kosrelik-goletine-bisiklet-yolu-yaptiriyor-148499h.htm">Keçiören Belediyesi Kösrelik Göleti’ne bisiklet yolu yaptırıyor</a><span class="date">01 Haziran 2022 Çarşamba 10:26</span></li><li><a href="https://www.gazeteilksayfa.com/pursaklar-belediyesi-asfalt-satin-alacak-148498h.htm">Pursaklar Belediyesi asfalt satın alacak</a><span class="date">01 Haziran 2022 Çarşamba 10:21</span></li><li><a href="https://www.gazeteilksayfa.com/beypazari-ayvasikta-belediyeden-satilik-51-donum-arsa-148331h.htm">Beypazarı Ayvaşık’ta belediyeden satılık 51 dönüm arsa</a><span class="date">31 Mayıs 2022 Salı 11:54</span></li><li><a href="https://www.gazeteilksayfa.com/kecioren-yayla-mahallesinde-icradan-satilik-daire-148332h.htm">Keçiören Yayla Mahallesi’nde icradan satılık daire</a><span class="date">31 Mayıs 2022 Salı 07:59</span></li><li><a href="https://www.gazeteilksayfa.com/kecioren-guclukayada-icradan-satilik-konut-148328h.htm">Keçiören Güçlükaya’da icradan satılık konut</a><span class="date">31 Mayıs 2022 Salı 07:49</span></li><li><a href="https://www.gazeteilksayfa.com/abb-sirketi-portastan-satilik-4-tasinmaz-148276h.htm">ABB şirketi Portaş’tan satılık 4 taşınmaz</a><span class="date">30 Mayıs 2022 Pazartesi 10:35</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/tarsus-universitesi-ogretim-uyesi-alacak-148807h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203250.jpg" alt="Tarsus Üniversitesi Öğretim Üyesi alacak" width="120" height="90" /><span class="title">Tarsus Üniversitesi Öğretim Üyesi alacak</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/bir-adam-yaratmak-tiyatro-oyunu-ile-seyirciyle-bulustu-148806h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203249.jpg" alt="Bir Adam Yaratmak tiyatro oyunu ile seyirciyle buluştu" width="120" height="90" /><span class="title">Bir Adam Yaratmak tiyatro oyunu ile seyirciyle buluştu</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/galatada-kendini-yakan-abdullah-konyada-topraga-verildi-148797h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203236.jpg" alt="Galata&#039;da kendini yakan Abdullah, Konya&#039;da toprağa verildi" width="120" height="90" /><span class="title">Galata'da kendini yakan Abdullah, Konya'da toprağa verildi</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/pence-kilit-operasyonu-bolgesinde-5-pkkli-terorist-etkisiz-hale-getirildi-148795h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203234.jpg" alt="Pençe-Kilit Operasyonu bölgesinde 5 PKK&#039;lı terörist etkisiz hale getirildi" width="120" height="90" /><span class="title">Pençe-Kilit Operasyonu bölgesinde 5 PKK'lı terörist etkisiz hale getirildi</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/akinci-ussu-darbe-girisimi-davasi-istinaf-mahkemesinden-gecti-148784h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/203215.jpg" alt="Akıncı Üssü darbe girişimi davası istinaf mahkemesinden geçti" width="120" height="90" /><span class="title">Akıncı Üssü darbe girişimi davasında önemli gelişme</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/ankarada-simsekler-gokyuzunu-aydinlatti-784g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/784_s.jpg" alt="Ankara&#039;da şimşekler gökyüzünü aydınlattı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da şimşekler gökyüzünü aydınlattı</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/mke-ankaragucu-sampiyonluk-kupasini-aldi-783g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/783_s.jpg" alt="MKE Ankaragücü, şampiyonluk kupasını aldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">MKE Ankaragücü, şampiyonluk kupasını aldı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/19-mayis-tum-yurtta-coskuyla-kutlandi-782g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/782_s.jpg" alt="19 Mayıs tüm yurtta coşkuyla kutlandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">19 Mayıs tüm yurtta coşkuyla kutlandı</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/ankarada-dolunay-781g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/781_s.jpg" alt="Ankara&#039;da dolunay" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da dolunay</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/savcinin-5-yil-istedigi-cinsel-istismar-sanigina-38-yil-hapis-cezasi-148765h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/203081.jpg" alt="Savcının 5 yıl istediği cinsel istismar sanığına 38 yıl hapis cezası" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/savcinin-5-yil-istedigi-cinsel-istismar-sanigina-38-yil-hapis-cezasi-148765h.htm" class="title">Savcının 5 yıl istediği cinsel istismar sanığına 38 yıl hapis cezası</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/bir-adam-yaratmak-tiyatro-oyunu-ile-seyirciyle-bulustu-148806h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/203249.jpg" alt="Bir Adam Yaratmak tiyatro oyunu ile seyirciyle buluştu" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/bir-adam-yaratmak-tiyatro-oyunu-ile-seyirciyle-bulustu-148806h.htm" class="title">Bir Adam Yaratmak tiyatro oyunu ile seyirciyle buluştu</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/etimesgut-belediyesi-24-uluslararasi-anadolu-gunleri-kultur-ve-sanat-festivaline-haz-148783h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/203214.jpg" alt="Etimesgut Belediyesi, 24. Uluslararası Anadolu Günleri Kültür ve Sanat Festivali&#039;ne hazırlanıyor" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/etimesgut-belediyesi-24-uluslararasi-anadolu-gunleri-kultur-ve-sanat-festivaline-haz-148783h.htm" class="title">Etimesgut Belediyesi, 24. Uluslararası Anadolu Günleri Kültür ve Sanat Festivali'ne hazırlanıyor</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/mamakta-temizlik-calismalarina-kaldigi-yerden-devam-ediyor-148801h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/203240.jpg" alt="Mamak’ta temizlik çalışmalarına kaldığı yerden devam ediyor." width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/mamakta-temizlik-calismalarina-kaldigi-yerden-devam-ediyor-148801h.htm" class="title">Mamak’ta temizlik çalışmalarına kaldığı yerden devam ediyor.</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/su-5562yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Su</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/kent-tarimi-5561yy.htm"><div class="content"><span class="n">Fatih Akkaya</span><span class="t">Kent Tarımı</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/101_s.jpg" alt="Fatih Akkaya" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/allahin-gorunmeyen-kullari-5559yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Allah’ın Görünmeyen Kulları</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/vali-recep-yazicioglu-5558yy.htm"><div class="content"><span class="n">MUSTAFA BURAK DOĞAN</span><span class="t">Vali Recep Yazıcıoğlu</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/106_s.jpg" alt="MUSTAFA BURAK DOĞAN" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/cocukluk-hevesi-bisiklet-vazgecemedigi-ulasim-araci-oldu-3679v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3679.jpg" alt="Çocukluk hevesi bisiklet, vazgeçemediği ulaşım aracı oldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çocukluk hevesi bisiklet, vazgeçemediği ulaşım aracı oldu</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/ankarada-simsekler-gokyuzunu-aydinlatti-3678v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3678.jpg" alt="Ankara&#039;da şimşekler gökyüzünü aydınlattı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da şimşekler gökyüzünü aydınlattı</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/kangal-kopegi-suruye-yaklasan-ayiyi-kovaladi-3677v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3677.jpg" alt="Kangal köpeği, sürüye yaklaşan ayıyı kovaladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kangal köpeği, sürüye yaklaşan ayıyı kovaladı</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/sokak-kopeklerinin-ortaokul-ogrencisine-saldirdi-3676v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3676.jpg" alt="Sokak köpeklerinin ortaokul öğrencisine saldırdı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Sokak köpeklerinin ortaokul öğrencisine saldırdı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/savcinin-5-yil-istedigi-cinsel-istismar-sanigina-38-yil-hapis-cezasi-148765h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/203081.jpg" alt="Savcının 5 yıl istediği cinsel istismar sanığına 38 yıl hapis cezası" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/savcinin-5-yil-istedigi-cinsel-istismar-sanigina-38-yil-hapis-cezasi-148765h.htm" class="content"><span>Savcının 5 yıl istediği cinsel istismar sanığına 38 yıl hapis cezası</span>Ankara'da Covid-19 salgını tedbirleri kapsamında açık cezaevinden izinli çıkan cinsel saldırı hükümlüsü Özcan Çuhadar'ın yargılandığı davada karar çıktı. Savcının "Rıza var" diyerek 5 yıla kadar hapis ve tahliye istediği sanığa 38 yıl hapis cezası verildi</a></li><li><a href="https://www.gazeteilksayfa.com/guver-ucurumunda-erkek-cesedi-bulundu-148814h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/203257.jpg" alt="Güver Uçurumu&#039;nda erkek cesedi bulundu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/guver-ucurumunda-erkek-cesedi-bulundu-148814h.htm" class="content"><span>Güver Uçurumu'nda erkek cesedi bulundu</span>ANTALYA'nın Döşemealtı ilçesinde yer alan Güver Uçurumu'nda, üzerinden kimlik çıkmayan 35- 40 yaşlarında erkek cesedi bulundu.</a></li><li><a href="https://www.gazeteilksayfa.com/kastamonu-merkezli-8-ilde-fetopdyye-operasyon-32-gozalti-148822h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/203265.jpg" alt="Kastamonu merkezli 8 ilde FETÖ/PDY&#039;ye operasyon: 32 gözaltı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/kastamonu-merkezli-8-ilde-fetopdyye-operasyon-32-gozalti-148822h.htm" class="content"><span>Kastamonu merkezli 8 ilde FETÖ/PDY'ye operasyon: 32 gözaltı</span>KASTAMONU merkezli 8 ilde FETÖ/PDY'nin güncel yapılanmasına yönelik düzenlenen operasyonda 32 kişi gözaltına alındı.</a></li><li><a href="https://www.gazeteilksayfa.com/muglada-ormanda-239-kacak-gocmen-ve-bir-supheli-yakalandi-148825h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/203268.jpg" alt="Muğla&#039;da, ormanda 239 kaçak göçmen ve bir şüpheli yakalandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/muglada-ormanda-239-kacak-gocmen-ve-bir-supheli-yakalandi-148825h.htm" class="content"><span>Muğla'da, ormanda 239 kaçak göçmen ve bir şüpheli yakalandı</span>MUĞLA'nın Fethiye ilçesinde jandarma ekipleri, ormanda Afgan, İran, Suriye ve Bangladeş uyruklu toplam 239 kaçak göçmen ve 1 Türk uyruklu şüpheli yakaladı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/dursun-ozbek-baskanlik-secimi-oncesi-hedeflerini-ve-projelerini-acikladi-148811h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/203254.jpg" alt="Dursun Özbek, başkanlık seçimi öncesi hedeflerini ve projelerini açıkladı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/dursun-ozbek-baskanlik-secimi-oncesi-hedeflerini-ve-projelerini-acikladi-148811h.htm" class="content"><span>Dursun Özbek, başkanlık seçimi öncesi hedeflerini ve projelerini açıkladı</span>Galatasaray Spor Kulübü’nde başkanlığa aday olan Dursun Özbek, düzenlenen lansmanla camiaya hedeflerini ve projelerini aktardı. Zorlu Gösteri Merkezi’nde gerçekleşen lansmanda Özbek’e Erden Timur da eşlik etti.</a></li><li><a href="https://www.gazeteilksayfa.com/besiktas-baskani-ahmet-nur-cebi-ankarada-dernek-acilisina-katildi-148815h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/203258.jpg" alt="Beşiktaş Başkanı Ahmet Nur Çebi, Ankara&#039;da dernek açılışına katıldı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/besiktas-baskani-ahmet-nur-cebi-ankarada-dernek-acilisina-katildi-148815h.htm" class="content"><span>Beşiktaş Başkanı Ahmet Nur Çebi, Ankara'da dernek açılışına katıldı</span>Beşiktaş Kulübü Başkanı Ahmet Nur Çebi, Beşiktaşlı Sanayici İş İnsanları ve Yatırımcıları Derneğinin (BESİYAD) açılışına katıldı.</a></li><li><a href="https://www.gazeteilksayfa.com/besiktasta-yeni-sezon-kamp-programi-belli-oldu-148804h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/203247.jpg" alt="Beşiktaş&#039;ta yeni sezon kamp programı belli oldu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/besiktasta-yeni-sezon-kamp-programi-belli-oldu-148804h.htm" class="content"><span>Beşiktaş'ta yeni sezon kamp programı belli oldu</span>Beşiktaş'ta yeni sezon hazırlık kamplarının programı belli oldu.</a></li><li><a href="https://www.gazeteilksayfa.com/irkcilik-ve-ayrimcilikla-mucadelenin-sembolu-muhammed-ali-148778h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/203209.jpg" alt="Irkçılık ve ayrımcılıkla mücadelenin sembolü: Muhammed Ali" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/irkcilik-ve-ayrimcilikla-mucadelenin-sembolu-muhammed-ali-148778h.htm" class="content"><span>Irkçılık ve ayrımcılıkla mücadelenin sembolü: Muhammed Ali</span>Spor dünyasında "tüm zamanların en büyüğü" olarak anılan, ömrünü ırkçılık ile ayrımcılıkla mücadeleye adayan unutulmaz boksör ve Müslüman aktivist Muhammed Ali vefatının 6. yılında anılıyor.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/201041.jpg" alt="Can Doğukan Türkmenoğlu Kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="content"><span>Can Doğukan Türkmenoğlu Kimdir?</span>Türkiye’nin başarılı gazetecilerinden Can Doğukan Türkmenoğlu kimdir? Can Doğukan Türkmenoğlu nereden mezun? Can Doğukan Türkmenoğlu nerde doğdu? Detayları haberimizde…</a></li><li><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/198213.jpg" alt="Zekeriya Beyaz kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="content"><span>Zekeriya Beyaz kimdir?</span>Tedavi gördüğü hastanede 84 yaşında hayatını kaybeden Zekeriya Beyaz kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/194440.jpg" alt="Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı..." width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="content"><span>Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı...</span>İstanbul’un hatta Türkiye’nin ilk kadın mafyası olan Hanzade’nin namı diğer Baltalı Hano’nun hikayesini sizler için hazırladık. Türkiye’nin ilk kadın mafyası kimdir? Baltalı Hano kimdir? gelin birlikte bakalım…</a></li><li><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/193997.jpg" alt="Vahit Kirişci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="content"><span>Vahit Kirişci kimdir?</span>Tarım ve Orman Bakanlığı görevinden affını isteyen ve talebi kabul edilen Bekir Pakdemirli'nin yerine Vahit Kirişci atandı. Peki, Vahit Kirişci kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.039891004562378 --></div></body></html>