<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Küresel piyasalar yeni haftaya negatif başladı</title>
<meta name="description" content="Küresel piyasalarda, Rusya-Ukrayna savaşının fiyatlamalar üzerindeki etkisi devam ederken, risk iştahı yeni haftanın açılışında düşük seyrediyor." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/195797.jpg" />
<meta name="DC.date.issued" content="2022-03-21T09:38:06+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm" />
<meta property="og:title" content="Küresel piyasalar yeni haftaya negatif başladı" />
<meta property="og:description" content="Küresel piyasalarda, Rusya-Ukrayna savaşının fiyatlamalar üzerindeki etkisi devam ederken, risk iştahı yeni haftanın açılışında düşük seyrediyor." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/195797.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/195797.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm">
<meta name="twitter:title" content="Küresel piyasalar yeni haftaya negatif başladı" />
<meta name="twitter:description" content="Küresel piyasalarda, Rusya-Ukrayna savaşının fiyatlamalar üzerindeki etkisi devam ederken, risk iştahı yeni haftanın açılışında düşük seyrediyor." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/195797.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2022-03-21T09:38:06+03:00" />
<meta itemprop="dateModified" content="2022-03-21T09:38:06+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm" />
<meta itemprop="headline" content="Küresel piyasalar yeni haftaya negatif başladı" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/195797.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 2.158,42</span></li><li class="up"><span><b>Altın</b> 917.915</span></li><li class="up"><span><b>Dolar</b> 14.8333</span></li><li class="up"><span><b>Euro</b> 16.3936</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -928px;"><span>Ankara</span> -5 °C</li><li style="background-position: -3px -986px;"><span>İstanbul</span> 3 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 3 °C</li><li style="background-position: -3px -754px;"><span>Konya</span> -4 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/a-milli-takim-teknik-direktoru-kuntz-portekiz-karsisinda-ekibine-guveniyor-141670h.htm">A Milli Takım Teknik Direktörü Kuntz, Portekiz karşısında ekibine güveniyor</a></li><li><a href="https://www.gazeteilksayfa.com/tarimsal-girdi-fiyat-endeksi-ocakta-yillik-yuzde-5726-aylik-yuzde-1012-artti-141669h.htm">Tarımsal girdi fiyat endeksi ocakta yıllık yüzde 57,26, aylık yüzde 10,12 arttı</a></li><li><a href="https://www.gazeteilksayfa.com/borsa-haftaya-yukselisle-basladi-141668h.htm">Borsa haftaya yükselişle başladı</a></li><li><a href="https://www.gazeteilksayfa.com/amirallerin-montro-bildirisi-davasinin-gorulmesine-baslandi-141667h.htm">'Amirallerin Montrö bildirisi' davasının görülmesine başlandı</a></li><li><a href="https://www.gazeteilksayfa.com/antalya-konya-kara-yolu-kar-nedeniyle-tir-gecislerine-kapatildi-141666h.htm">Antalya-Konya kara yolu kar nedeniyle tır geçişlerine kapatıldı</a></li><li><a href="https://www.gazeteilksayfa.com/turkiye-asi-haritasi-21-mart-2022-101683h.htm">Türkiye aşı haritası 21 Mart 2022</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-21-mart-2022-73170h.htm">Ankara hava durumu 21 Mart 2022</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-21-mart-2022-aski-43031h.htm">Ankara Baraj Doluluk Oranı 21 Mart 2022 - ASKİ</a></li><li><a href="https://www.gazeteilksayfa.com/su-kesintisi-21-mart-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm">Su Kesintisi 21 Mart 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li><a href="https://www.gazeteilksayfa.com/atasehirde-istek-parca-kavgasinda-turku-evi-savas-alanina-dondu-141665h.htm">Ataşehir'de istek parça kavgasında türkü evi savaş alanına döndü</a></li><li><a href="https://www.gazeteilksayfa.com/iski-genel-muduru-elmali-kazandere-istrancalardaki-bes-barajimiz-tasiyor-141664h.htm">İSKİ Genel Müdürü: Elmalı, Kazandere, Istrancalar'daki beş barajımız taşıyor</a></li><li><a href="https://www.gazeteilksayfa.com/kamyonet-ve-tren-hemzemin-gecitte-carpisti-2-kisi-yarali-41-kucukbas-oldu-141663h.htm">Kamyonet ve tren, hemzemin geçitte çarpıştı; 2 kişi yaralı, 41 küçükbaş öldü</a></li><li><a href="https://www.gazeteilksayfa.com/brent-petrolun-varil-fiyati-11150-dolar-141662h.htm">Brent petrolün varil fiyatı 111,50 dolar</a></li><li><a href="https://www.gazeteilksayfa.com/golbasi-cayirlida-icradan-satilik-28-donum-tarla-141661h.htm">Gölbaşı Çayırlı’da icradan satılık 28 dönüm tarla</a></li><li><a href="https://www.gazeteilksayfa.com/mamak-mutluda-icradan-satilik-konut-141660h.htm">Mamak Mutlu’da icradan satılık konut</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/atasehirde-istek-parca-kavgasinda-turku-evi-savas-alanina-dondu-141665h.htm"><img src="https://www.gazeteilksayfa.com/d/news/195813.jpg" alt="Ataşehir&#039;de istek parça kavgasında türkü evi savaş alanına döndü" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/4-gundur-park-halinde-olan-otomobilin-bagajinda-ceset-bulundu-141655h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/195808.jpg" alt="4 gündür park halinde olan otomobilin bagajında ceset bulundu" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/nigdede-zincirleme-trafik-kazasinda-7-kisi-yaralandi-141654h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/195807.jpg" alt="Niğde&#039;de zincirleme trafik kazasında 7 kişi yaralandı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/kayseri-merkezli-4-ilde-duzenlenen-safak-operasyonunda-35-supheli-gozaltina-alindi-141642h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/195806.jpg" alt="Kayseri merkezli 4 ilde düzenlenen şafak operasyonunda 35 şüpheli gözaltına alındı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/ukraynada-400-kisinin-sigindigi-tiyatro-binasi-bombalandi-141620h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/195761.jpg" alt="Ukrayna&#039;da 400 kişinin sığındığı tiyatro binası bombalandı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/atasehirde-istek-parca-kavgasinda-turku-evi-savas-alanina-dondu-141665h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/4-gundur-park-halinde-olan-otomobilin-bagajinda-ceset-bulundu-141655h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/nigdede-zincirleme-trafik-kazasinda-7-kisi-yaralandi-141654h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/kayseri-merkezli-4-ilde-duzenlenen-safak-operasyonunda-35-supheli-gozaltina-alindi-141642h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/ukraynada-400-kisinin-sigindigi-tiyatro-binasi-bombalandi-141620h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" rel="self"><span itemprop="title">Ekonomi</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=141651');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=141651')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-03-21T09:37:00+03:00">21.03.2022 09:37</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Küresel piyasalar yeni haftaya negatif başladı</h1><div itemprop="description" class="short_content_b">Küresel piyasalarda, Rusya-Ukrayna savaşının fiyatlamalar üzerindeki etkisi devam ederken, risk iştahı yeni haftanın açılışında düşük seyrediyor.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/195797.jpg" alt="Küresel piyasalar yeni haftaya negatif başladı" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Rusya'nın Ukraynalı askerlere Mauripol şehrini terk etmeleri için ultimatom vermesi, savaşta yeni bir evreye girilmiş olabileceğine yönelik endişeleri artırdı.</p><p>Brent petrolün varil fiyatı tedarik sıkıntılarının baş gösterebileceği korkusuyla yükselirken, iki ülke arasında devam eden müzakereler ise varlık fiyatlarındaki aşağı yönlü baskıyı törpülüyor.</p><p>ABD başta olmak üzere, ülkelerin savaşa ilişkin diplomasi ve yaptırım adımları da gündemin odağındaki yerini koruyor. ABD Başkanı Joe Biden, Rusya-Ukrayna savaşı gündemiyle çarşamba günü Brüksel'e gidecek ve perşembe günü NATO zirvesine, G7 zirvesine ve ardından Avrupa Konseyinin zirvesine katılacak. Biden, NATO liderleriyle yapılacak zirvenin ardından Polonya'yı ziyaret edecek.</p><p>Yeni tip koronavirüs (Kovid-19) salgınında ise özellikle Çin'de artan vaka sayıları ve ülkede bir yıl aradan sonra Kovid-19 nedeniyle bir kişinin hayatını kaybetmesi endişeleri canlı tutuyor.</p><p>Analistler, hafta boyunca savaş bölgesinden gelecek haber akışının varlık fiyatlarında oynaklığı artırabileceğine dikkati çekerek, yatırımcıların temkinli davranmasının faydalı olabileceğini söyledi.</p><p>Bugün ABD Merkez Bankası (Fed) Başkanı Jerome Powell'ın konuşmasının yakından takip edileceğini aktaran analistler, Powell'ın konuşmasında Fed'in gelecek dönemdeki faiz kararları ve bilanço küçültmede takip edeceği yola ilişkin ipuçları aranacağını dile getirdi.</p><p>Tahvil piyasalarındaki fiyatlamalarda Fed'in gelecek toplantıda yüzde 56 ihtimalle 50 baz puan ve yüzde 44 ihtimalle 75 baz puan faiz artışına gideceği tahmin ediliyor.</p><p>Söz konusu gelişmeler emtia fiyatlarında yükseliş eğilimini beraberinde getirirken, altının ons fiyatı yeni haftaya önceki kapanışın yüzde 0,3 üzerinde 1.927 dolardan, Brent petrolün varili ise yüzde 2,5 artışla 109 dolardan başladı.</p><p>Cuma günü, New York borsasında S&amp;P 500 endeksi yüzde 1,17, Nasdaq endeksi yüzde 2,05 ve Dow Jones endeksi yüzde 0,80 değer kazandı. ABD'de endeks vadeli işlem kontratları ise yeni haftanın ilk işlem gününe düşüşle başladı.</p><p>Avrupa tarafında gözler Avrupa Merkez Bankası (ECB) Başkanı Christine Lagarde'ın bugün ve yarın yapacağı konuşmalara çevrildi.</p><p>Analistler, bölgede artan enflasyona yönelik atılacak adımların artan jeopolitik risklerle birlikte ötelenmiş olabileceğine dikkati çekerek, Lagarde'ın para politikasına yönelik sözle yönlendirmelerinin fiyatlamalar açısından önemli olacağını ifade etti.</p><p>Geçen hafta açıklanan makroekonomik verilere göre, Avro Bölgesi'nde enflasyon enerji fiyatlarındaki artışın etkisiyle şubatta yıllık bazda yüzde 5,9 ile tarihinin en yüksek seviyesine ulaştı.</p><p>Avro/dolar paritesi bu gelişmelerle geçen hafta yüzde 1,3 değer kazanarak 1,1061'e çıkmasının ardından yeni haftaya yüzde 0,2 düşüşle 1,1040 seviyesinden başladı.</p><p>Cuma günü, Almanya'da DAX endeksi yüzde 0,17, İngiltere'de FTSE 100 endeksi yüzde 0,26, İtalya'da FTSE MIB 30 endeksi yüzde 0,41 değer kazanırken, Fransa'da CAC 40 endeksi yatay seyretti. Avrupa endeksleri bugün vadeli işlemlere ise satış ağırlıklı bir seyirle başladı.</p><p>Asya pay piyasalarında Çin Merkez Bankası'nın (PBoC) politikalarının yeteri kadar destekleyici olmaması risk iştahının düşük seyretmesine neden oluyor.</p><p>PBoC bugün 1 yıllık borçlanma oranını yüzde 3,7 ve 5 yıllık borçlanma oranını yüzde 4,6'da sabit tuttu.</p><p>Analistler, Çin'deki Kovid-19 salgını ile ilgili gelişmelerin takip edildiğini belirterek, özellikle emtia fiyatlarındaki artışın Asya ekonomilerini olumsuz etkileyebileceği endişesinin pay piyasalarını baskılamaya devam edebileceğini kaydetti.</p><p>Bu gelişmelerle, Çin'de Şanghay bileşik endeksi yüzde 0,35, Hong Kong'da Hang Seng endeksi yüzde 1,10 ve Güney Kore'de Kospi endeksi ise yüzde 0,80 değer kaybetti. Japonya'da ise bugün resmi tatil nedeniyle piyasalarda işlem gerçekleştirilmiyor.</p><p>Yurt içinde, geçen haftanın son işlem gününde BIST 100 endeksi yüzde 0,50 değer kazanarak 2.144,26 puana çıkarken, tarihin en yüksek haftalık kapanışını yaptı.</p><p>Dolar/TL cuma günü yüzde 0,74 artışla 14,8105’ten kapanmasının ardından bugün bankalararası piyasanın açılışında 14,8080 seviyesinde işlem görüyor.</p><p>Bugünün veri gündeminde Almanya'da Üretici Fiyat Endeksi (ÜFE) ve ABD'de Chigago Fed ulusal aktivite endeksinin öne çıktığını dile getiren analistler, teknik açıdan BIST 100 endeksinde 2.170 seviyesinin direnç, 2.090 puanın destek konumunda bulunduğunu söyledi.</p><p>Piyasalarda bugün takip edilecek veriler şöyle:</p><p>10:00 Almanya, şubat ayı ÜFE</p><p>15:30 ABD, şubat ayı Chicago Fed ulusal aktivite endeksi</p><p>17.30 Türkiye, şubat ayı merkezi yönetim borç stoku</p></div><div class="clear"></div><div class="source">Kaynak: <img src="https://www.gazeteilksayfa.com/d/news_source/1.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 141651);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/atasehirde-istek-parca-kavgasinda-turku-evi-savas-alanina-dondu-3558v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3558.jpg" alt="Ataşehir&#039;de istek parça kavgasında türkü evi savaş alanına döndü" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/atasehirde-istek-parca-kavgasinda-turku-evi-savas-alanina-dondu-3558v.htm">Ataşehir'de istek parça kavgasında türkü evi savaş alanına döndü</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/kopruden-gecen-sokak-kopegine-guvenlik-konvoyu-3557v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3557.jpg" alt="Köprüden geçen sokak köpeğine güvenlik konvoyu" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/kopruden-gecen-sokak-kopegine-guvenlik-konvoyu-3557v.htm">Köprüden geçen sokak köpeğine güvenlik konvoyu</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/torunlariyla-savastan-kacan-azerbaycanli-kadin-turkiyeye-ulasmanin-mutlulugunu-yasiyor-3556v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3556.jpg" alt="Torunlarıyla savaştan kaçan Azerbaycanlı kadın Türkiye&#039;ye ulaşmanın mutluluğunu yaşıyor" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/torunlariyla-savastan-kacan-azerbaycanli-kadin-turkiyeye-ulasmanin-mutlulugunu-yasiyor-3556v.htm">Torunlarıyla savaştan kaçan Azerbaycanlı kadın Türkiye'ye ulaşmanın mutluluğunu yaşıyor</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/mezrada-rahatsizlanan-anne-ve-bebegi-7-saatlik-cabayla-hastaneye-kaldirildi-3555v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3555.jpg" alt="Mezrada rahatsızlanan anne ve bebeği 7 saatlik çabayla hastaneye kaldırıldı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/mezrada-rahatsizlanan-anne-ve-bebegi-7-saatlik-cabayla-hastaneye-kaldirildi-3555v.htm">Mezrada rahatsızlanan anne ve bebeği 7 saatlik çabayla hastaneye kaldırıldı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/tarimsal-girdi-fiyat-endeksi-ocakta-yillik-yuzde-5726-aylik-yuzde-1012-artti-141669h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195817.jpg" alt="Tarımsal girdi fiyat endeksi ocakta yıllık yüzde 57,26, aylık yüzde 10,12 arttı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/tarimsal-girdi-fiyat-endeksi-ocakta-yillik-yuzde-5726-aylik-yuzde-1012-artti-141669h.htm"><span>Tarımsal girdi fiyat endeksi ocakta yıllık yüzde 57,26, aylık yüzde 10,12 arttı</span>Tarımsal girdi fiyat endeksi (Tarım-GFE), ocakta yıllık bazda yüzde 57,26, aylık bazda yüzde 10,12 artış gösterdi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/borsa-haftaya-yukselisle-basladi-141668h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195816.jpg" alt="Borsa haftaya yükselişle başladı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/borsa-haftaya-yukselisle-basladi-141668h.htm"><span>Borsa haftaya yükselişle başladı</span>Borsa İstanbul'da BIST 100 endeksi, haftaya yüzde 0,75 artışla 2.160,42 puandan başladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/brent-petrolun-varil-fiyati-11150-dolar-141662h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195809.jpg" alt="Brent petrolün varil fiyatı 111,50 dolar" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/brent-petrolun-varil-fiyati-11150-dolar-141662h.htm"><span>Brent petrolün varil fiyatı 111,50 dolar</span>Brent petrolün varili, uluslararası piyasalarda 111,50 dolardan işlem görüyor.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/bist-50-endeksindeki-paylarda-aciga-satista-yukari-adim-kurali-bugun-de-gecerli-olac-141652h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195798.jpg" alt="BIST 50 endeksindeki paylarda, açığa satışta &#039;yukarı adım kuralı&#039; bugün de geçerli olacak" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/bist-50-endeksindeki-paylarda-aciga-satista-yukari-adim-kurali-bugun-de-gecerli-olac-141652h.htm"><span>BIST 50 endeksindeki paylarda, açığa satışta 'yukarı adım kuralı' bugün de geçerli olacak</span>Borsa İstanbul AŞ, BIST 50 endeksinde yer alan paylara, 24 Şubat'ta uygulanmaya başlanan açığa satış işlemlerinde yukarı adım kuralının bugünkü seansta da devam edeceğini duyurdu.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195797.jpg" alt="Küresel piyasalar yeni haftaya negatif başladı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/kuresel-piyasalar-yeni-haftaya-negatif-basladi-141651h.htm"><span>Küresel piyasalar yeni haftaya negatif başladı</span>Küresel piyasalarda, Rusya-Ukrayna savaşının fiyatlamalar üzerindeki etkisi devam ederken, risk iştahı yeni haftanın açılışında düşük seyrediyor.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ukrayna-gelecek-hafta-uygulamaya-konulacak-yeni-bati-yaptirimlari-bekliyor-141650h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195796.jpg" alt="Ukrayna, gelecek hafta uygulamaya konulacak yeni Batı yaptırımları bekliyor" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ukrayna-gelecek-hafta-uygulamaya-konulacak-yeni-bati-yaptirimlari-bekliyor-141650h.htm"><span>Ukrayna, gelecek hafta uygulamaya konulacak yeni Batı yaptırımları bekliyor</span>Ukrayna Dışişleri Bakanı Dmitro Kuleba, ülkesine saldıran Rusya Federasyonu'na gelecek hafta uygulamaya konulacak yeni Batı yaptırımları beklediklerini söyledi.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/hazine-ve-maliye-bakani-nebati-yatirimcimizin-onunu-kesenlerle-mucadele-etmeyi-bilir-141632h.htm">Hazine ve Maliye Bakanı Nebati: Yatırımcımızın önünü kesenlerle mücadele etmeyi biliriz</a><span class="date">20 Mart 2022 Pazar 16:06</span></li><li><a href="https://www.gazeteilksayfa.com/timden-uluslararasi-makine-fuarinda-zabitalarin-teftis-girisimine-iliskin-aciklama-141631h.htm">TİM&#039;den Uluslararası Makine Fuarı&#039;nda zabıtaların teftiş girişimine ilişkin açıklama</a><span class="date">20 Mart 2022 Pazar 16:06</span></li><li><a href="https://www.gazeteilksayfa.com/rusya-ukrayna-savasi-tarima-pozitif-ayrimcilik-adimlarini-hizlandirdi-141599h.htm">Rusya-Ukrayna savaşı tarıma &#039;pozitif ayrımcılık&#039; adımlarını hızlandırdı</a><span class="date">20 Mart 2022 Pazar 11:36</span></li><li><a href="https://www.gazeteilksayfa.com/engellilere-yonelik-1-milyar-260-milyon-liralik-evde-bakim-yardimi-hesaplara-yatiril-141596h.htm">Engellilere yönelik 1 milyar 260 milyon liralık evde bakım yardımı hesaplara yatırıldı</a><span class="date">20 Mart 2022 Pazar 11:30</span></li><li><a href="https://www.gazeteilksayfa.com/bridgestone-rusyadaki-hizmetlerini-durdurdu-141580h.htm">Bridgestone, Rusya&#039;daki hizmetlerini durdurdu</a><span class="date">20 Mart 2022 Pazar 10:09</span></li><li><a href="https://www.gazeteilksayfa.com/rusyadan-kacanlarin-yerini-turkiye-alabilir-trilyon-dolarlik-firsat-141562h.htm">Rusya&#039;dan kaçanların yerini Türkiye alabilir! Trilyon dolarlık fırsat</a><span class="date">19 Mart 2022 Cumartesi 11:45</span></li><li><a href="https://www.gazeteilksayfa.com/rusya-merkez-bankasi-faizi-degistirmedi-141491h.htm">Rusya Merkez Bankası faizi değiştirmedi</a><span class="date">18 Mart 2022 Cuma 13:42</span></li><li><a href="https://www.gazeteilksayfa.com/bakan-nebati-piyasa-aktorlerinin-turkiye-ekonomisine-guveni-artti-141490h.htm">Bakan Nebati: Piyasa aktörlerinin Türkiye ekonomisine güveni arttı</a><span class="date">18 Mart 2022 Cuma 13:39</span></li><li><a href="https://www.gazeteilksayfa.com/suudi-arabistandan-petrol-piyasalarinin-istikrari-icin-opec-grubuna-baglilik-vurgusu-141464h.htm">Suudi Arabistan&#039;dan petrol piyasalarının istikrarı için OPEC+ grubuna bağlılık vurgusu</a><span class="date">18 Mart 2022 Cuma 09:54</span></li><li><a href="https://www.gazeteilksayfa.com/merkez-bankasinin-faiz-karari-sonrasi-dolarda-son-durum-141435h.htm">Merkez Bankası&#039;nın faiz kararı sonrası dolarda son durum</a><span class="date">18 Mart 2022 Cuma 09:29</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/amirallerin-montro-bildirisi-davasinin-gorulmesine-baslandi-141667h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195815.jpg" alt="&#039;Amirallerin Montrö bildirisi&#039; davasının görülmesine başlandı" width="120" height="90" /><span class="title">'Amirallerin Montrö bildirisi' davasının görülmesine başlandı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/antalya-konya-kara-yolu-kar-nedeniyle-tir-gecislerine-kapatildi-141666h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195814.jpg" alt="Antalya-Konya kara yolu kar nedeniyle tır geçişlerine kapatıldı" width="120" height="90" /><span class="title">Antalya-Konya kara yolu kar nedeniyle tır geçişlerine kapatıldı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/kamyonet-ve-tren-hemzemin-gecitte-carpisti-2-kisi-yarali-41-kucukbas-oldu-141663h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195810.jpg" alt="Kamyonet ve tren, hemzemin geçitte çarpıştı; 2 kişi yaralı, 41 küçükbaş öldü" width="120" height="90" /><span class="title">Kamyonet ve tren, hemzemin geçitte çarpıştı!</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/turkiye-suudi-arabistanda-duzenlenen-iha-ve-roket-saldirilarini-kinadi-141630h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195774.jpg" alt="Türkiye, Suudi Arabistan’da düzenlenen İHA ve roket saldırılarını kınadı" width="120" height="90" /><span class="title">Türkiye, Suudi Arabistan’da düzenlenen İHA ve roket saldırılarını kınadı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/kemikleri-bulunan-fenomenin-telefonu-ve-cuzdani-da-kayip-141628h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/195770.jpg" alt="Kemikleri bulunan fenomenin telefonu ve cüzdanı da kayıp" width="120" height="90" /><span class="title">Kemikleri bulunan fenomenin telefonu ve cüzdanı da kayıp</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/gelecegin-muhendisleri-aziz-sancar-kampusundeki-bilsemde-ye-761g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/761_s.jpg" alt="Geleceğin mühendisleri, Aziz Sancar Kampüsü&#039;ndeki BİLSEM&#039;de ye" width="127" height="96" /><span class="tl"></span><span class="wrapword">Geleceğin mühendisleri, Aziz Sancar Kampüsü'ndeki BİLSEM'de yetişiyor</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/diyarbakirda-8-marta-ozel-kadinlardan-olusan-polis-timi-760g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/760_s.jpg" alt="Diyarbakır&#039;da 8 Mart&#039;a özel kadınlardan oluşan polis timi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Diyarbakır'da 8 Mart'a özel kadınlardan oluşan polis timi</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/sampiyon-at-kuki-ahirinin-kapi-kilidini-agziyla-acip-arkadaslarinin-yemi-759g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/759_s.jpg" alt="Şampiyon at Kuki ahırının kapı kilidini ağzıyla açıp arkadaşlarının yemi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şampiyon at Kuki ahırının kapı kilidini ağzıyla açıp arkadaşlarının yemi</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/ovacikta-ilk-kar-festivali-758g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/758_s.jpg" alt="Ovacık&#039;ta ilk kar festivali" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ovacık'ta ilk kar festivali</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/su-kesintisi-21-mart-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Su Kesintisi 21 Mart 2022 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/su-kesintisi-21-mart-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Su Kesintisi 21 Mart 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-21-mart-2022-aski-43031h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/187345.jpg" alt="Ankara Baraj Doluluk Oranı 21 Mart 2022 - ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-baraj-doluluk-orani-21-mart-2022-aski-43031h.htm" class="title">Ankara Baraj Doluluk Oranı 21 Mart 2022 - ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-21-mart-2022-73170h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 21 Mart 2022" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-21-mart-2022-73170h.htm" class="title">Ankara hava durumu 21 Mart 2022</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/turkiye-asi-haritasi-21-mart-2022-101683h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/147534.jpg" alt="Türkiye aşı haritası 21 Mart 2022" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/turkiye-asi-haritasi-21-mart-2022-101683h.htm" class="title">Türkiye aşı haritası 21 Mart 2022</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/turkceden-tarzancaya-tarihi-seyir-5435yy.htm"><div class="content"><span class="n">Göknur Çekinmez</span><span class="t">Türkçeden &#039;Tarzanca&#039;ya Tarihî Seyir! </span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/103_s.jpg" alt="Göknur Çekinmez" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/islamci-camialarin-sahsiyetsizligi-5434yy.htm"><div class="content"><span class="n">Halil Yılmaz</span><span class="t">İslâmcı Camiaların Şahsiyetsizliği!</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/105_s.jpg" alt="Halil Yılmaz" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/mutlu-degiliz-5433yy.htm"><div class="content"><span class="n">Emrah ÖZCAN</span><span class="t">Mutlu Değiliz</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/89_s.jpg" alt="Emrah ÖZCAN" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/siginmacilar-uzerine-gorusler-ve-gercekler-5432yy.htm"><div class="content"><span class="n">Fatih Akkaya</span><span class="t">Sığınmacılar üzerine görüşler ve gerçekler</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/101_s.jpg" alt="Fatih Akkaya" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/atasehirde-istek-parca-kavgasinda-turku-evi-savas-alanina-dondu-3558v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3558.jpg" alt="Ataşehir&#039;de istek parça kavgasında türkü evi savaş alanına döndü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ataşehir'de istek parça kavgasında türkü evi savaş alanına döndü</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/kopruden-gecen-sokak-kopegine-guvenlik-konvoyu-3557v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3557.jpg" alt="Köprüden geçen sokak köpeğine güvenlik konvoyu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Köprüden geçen sokak köpeğine güvenlik konvoyu</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/torunlariyla-savastan-kacan-azerbaycanli-kadin-turkiyeye-ulasmanin-mutlulugunu-yasiyor-3556v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3556.jpg" alt="Torunlarıyla savaştan kaçan Azerbaycanlı kadın Türkiye&#039;ye ulaşmanın mutluluğunu yaşıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Torunlarıyla savaştan kaçan Azerbaycanlı kadın Türkiye'ye ulaşmanın mutluluğunu yaşıyor</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/mezrada-rahatsizlanan-anne-ve-bebegi-7-saatlik-cabayla-hastaneye-kaldirildi-3555v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3555.jpg" alt="Mezrada rahatsızlanan anne ve bebeği 7 saatlik çabayla hastaneye kaldırıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Mezrada rahatsızlanan anne ve bebeği 7 saatlik çabayla hastaneye kaldırıldı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/amirallerin-montro-bildirisi-davasinin-gorulmesine-baslandi-141667h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/195815.jpg" alt="&#039;Amirallerin Montrö bildirisi&#039; davasının görülmesine başlandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/amirallerin-montro-bildirisi-davasinin-gorulmesine-baslandi-141667h.htm" class="content"><span>'Amirallerin Montrö bildirisi' davasının görülmesine başlandı</span>103 emekli amiral hakkında, "devletin güvenliğine veya anayasal düzene karşı suç işlemek için anlaşma" suçundan 12 yıla kadar hapis istemiyle açılan davanın görülmesine başlandı.</a></li><li><a href="https://www.gazeteilksayfa.com/istanbulda-kacak-gocmen-operasyonu-93-gocmen-yakalandi-141539h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/195657.jpg" alt="İstanbul&#039;da kaçak göçmen operasyonu: 93 göçmen yakalandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/istanbulda-kacak-gocmen-operasyonu-93-gocmen-yakalandi-141539h.htm" class="content"><span>İstanbul'da kaçak göçmen operasyonu: 93 göçmen yakalandı</span>Silivri ve Sultangazi'de yapılan operasyonlarda 93 kaçak göçmen yakalandı. Öte yandan göçmenlerin yurt dışına çıkması için kişi başı 2 bin euro alındığı öğrenildi.</a></li><li><a href="https://www.gazeteilksayfa.com/sokakta-karsilasan-kardeslerin-miras-meselesi-kanli-bitti-1-olu-1-yarali-141526h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/195644.jpg" alt="Sokakta karşılaşan kardeşlerin &#039;miras&#039; meselesi kanlı bitti: 1 ölü, 1 yaralı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/sokakta-karsilasan-kardeslerin-miras-meselesi-kanli-bitti-1-olu-1-yarali-141526h.htm" class="content"><span>Sokakta karşılaşan kardeşlerin 'miras' meselesi kanlı bitti: 1 ölü, 1 yaralı</span>İZMİR'de, aralarında miras anlaşmazlığı olan 2 kardeşin sokak ortasındaki bıçaklı kavgasında Yılmaz Büdüş (50) yaşamını yitirdi, kardeşi İsmail Büdüş (47) yaralandı.</a></li><li><a href="https://www.gazeteilksayfa.com/ankarada-ogrenci-servisini-yumruklayan-surucunun-ehliyetine-el-konuldu-141530h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/195648.jpg" alt="Ankara&#039;da öğrenci servisini yumruklayan sürücünün ehliyetine el konuldu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ankarada-ogrenci-servisini-yumruklayan-surucunun-ehliyetine-el-konuldu-141530h.htm" class="content"><span>Ankara'da öğrenci servisini yumruklayan sürücünün ehliyetine el konuldu</span>ANKARA'da yol vermediği gerekçesiyle takip ettiği içinde öğrencilerin bulunduğu okul servisinin önünü aracıyla kesip, camlarını yumruklayan sürücü gözaltına alınıp, adli kontrolle serbest bırakıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/a-milli-takim-teknik-direktoru-kuntz-portekiz-karsisinda-ekibine-guveniyor-141670h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/195818.jpg" alt="A Milli Takım Teknik Direktörü Kuntz, Portekiz karşısında ekibine güveniyor" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/a-milli-takim-teknik-direktoru-kuntz-portekiz-karsisinda-ekibine-guveniyor-141670h.htm" class="content"><span>A Milli Takım Teknik Direktörü Kuntz, Portekiz karşısında ekibine güveniyor</span>A Milli Futbol Takımı Teknik Direktörü Stefan Kuntz, 2022 FIFA Dünya Kupası Avrupa Elemeleri play-off turu yarı finalinde Portekiz'e karşı sahada Türk halkının gurur duyacağı bir takım olacağını söyledi.</a></li><li><a href="https://www.gazeteilksayfa.com/barcelona-real-madrid-deplasmaninda-4-0-kazandi-141653h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/195799.jpg" alt="Barcelona, Real Madrid deplasmanında 4-0 kazandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/barcelona-real-madrid-deplasmaninda-4-0-kazandi-141653h.htm" class="content"><span>Barcelona, Real Madrid deplasmanında 4-0 kazandı</span>İspanya 1. Futbol Ligi'nin (La Liga) 29. haftasında oynanan El Clasico maçında Barcelona, ezeli rakibi Real Madrid'i deplasmanda 4-0 yendi.</a></li><li><a href="https://www.gazeteilksayfa.com/cem-bolukbasi-f2-bahreyn-yarisinda-15-oldu-141640h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/195786.jpg" alt="Cem Bölükbaşı, F2 Bahreyn yarışında 15. oldu" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/cem-bolukbasi-f2-bahreyn-yarisinda-15-oldu-141640h.htm" class="content"><span>Cem Bölükbaşı, F2 Bahreyn yarışında 15. oldu</span>Formula 2 Dünya Şampiyonası'nda Charouz takımı adına mücadele eden Türk pilot Cem Bölükbaşı, Bahreyn'de düzenlenen sezonun ilk yarışında 15. oldu.</a></li><li><a href="https://www.gazeteilksayfa.com/antalyaspor-konuk-ettigi-giresunsporu-4-1-yendi-141635h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/195779.jpg" alt="Antalyaspor, konuk ettiği Giresunspor&#039;u 4-1 yendi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/antalyaspor-konuk-ettigi-giresunsporu-4-1-yendi-141635h.htm" class="content"><span>Antalyaspor, konuk ettiği Giresunspor'u 4-1 yendi</span>Spor Toto Süper Lig'in 30. haftasında Fraport TAV Antalyaspor, konuk ettiği GZT Giresunspor'u 4-1 yendi.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/194440.jpg" alt="Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı..." width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="content"><span>Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı...</span>İstanbul’un hatta Türkiye’nin ilk kadın mafyası olan Hanzade’nin namı diğer Baltalı Hano’nun hikayesini sizler için hazırladık. Türkiye’nin ilk kadın mafyası kimdir? Baltalı Hano kimdir? gelin birlikte bakalım…</a></li><li><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/193997.jpg" alt="Vahit Kirişci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="content"><span>Vahit Kirişci kimdir?</span>Tarım ve Orman Bakanlığı görevinden affını isteyen ve talebi kabul edilen Bekir Pakdemirli'nin yerine Vahit Kirişci atandı. Peki, Vahit Kirişci kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/fatma-girik-kimdir-135953h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189551.jpg" alt="Fatma Girik kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/fatma-girik-kimdir-135953h.htm" class="content"><span>Fatma Girik kimdir?</span>24 Ocak 2022'de tedavi gördüğü hastanede yaşamını yitiren Fatma Girik kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/ilhan-cavcav-kimdir-turk-futbolunun-efsane-baskani-135739h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/189293.jpg" alt="İlhan Cavcav kimdir? Türk futbolunun efsane başkanı…" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ilhan-cavcav-kimdir-turk-futbolunun-efsane-baskani-135739h.htm" class="content"><span>İlhan Cavcav kimdir? Türk futbolunun efsane başkanı…</span>Gençlerbirliği Kulübünün 22 Ocak 2017 yılında vefat eden onursal başkanı İlhan Cavcav, altyapıya verdiği önem, büyük takımlara sattığı futbolcularla Türk futbolunda iz bırakan İlhan Cavcav kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.046186923980713 --></div></body></html>