<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Kütahya&#039;da sahte içkiden zehirlenen 3 kişi yoğun bakımda</title>
<meta name="description" content="Kütahya&#039;da sahte içkiden zehirlenen 3 kişi yoğun bakımda. Bu kişilerin içkiyi aldığı büfenin sahibi tutuklandı. Evinde ölü bulunan ve evinde etil alkol tespit edilen Özgür Ayabakan’ın ise sahte  içkiden hayatını kaybetmiş olabileceği üzerinde duruluyor." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/216544.jpg" />
<meta name="DC.date.issued" content="2022-12-01T13:08:15+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm" />
<meta property="og:title" content="Kütahya&#039;da sahte içkiden zehirlenen 3 kişi yoğun bakımda" />
<meta property="og:description" content="Kütahya&#039;da sahte içkiden zehirlenen 3 kişi yoğun bakımda. Bu kişilerin içkiyi aldığı büfenin sahibi tutuklandı. Evinde ölü bulunan ve evinde etil alkol tespit edilen Özgür Ayabakan’ın ise sahte  içkiden hayatını kaybetmiş olabileceği üzerinde duruluyor." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/216545.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/216545.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm">
<meta name="twitter:title" content="Kütahya&#039;da sahte içkiden zehirlenen 3 kişi yoğun bakımda" />
<meta name="twitter:description" content="Kütahya&#039;da sahte içkiden zehirlenen 3 kişi yoğun bakımda. Bu kişilerin içkiyi aldığı büfenin sahibi tutuklandı. Evinde ölü bulunan ve evinde etil alkol tespit edilen Özgür Ayabakan’ın ise sahte  içkiden hayatını kaybetmiş olabileceği üzerinde duruluyor." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/216544.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="dateCreated" content="2022-12-01T13:08:15+03:00" />
<meta itemprop="dateModified" content="2022-12-01T13:08:15+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm" />
<meta itemprop="headline" content="Sahte içkiden zehirlenen 3 kişi yoğun bakımda" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/216544.jpg" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/216545.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="up"><span><b>BIST</b> 5.051,11</span></li><li class="up"><span><b>Altın</b> 1067.059</span></li><li class="up"><span><b>Dolar</b> 18.6358</span></li><li class="up"><span><b>Euro</b> 19.4614</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -812px;"><span>Ankara</span> 10 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 15 °C</li><li style="background-position: -3px -348px;"><span>İzmir</span> 14 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 10 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/fenerbahce-beko-thy-avrupa-liginde-yarin-real-madridi-konuk-edecek-158771h.htm">Fenerbahçe Beko THY Avrupa Ligi'nde yarın Real Madrid'i konuk edecek</a></li><li><a href="https://www.gazeteilksayfa.com/bakan-yanik-kamuda-calisan-engelli-sayisi-66-bine-yukseldi-158770h.htm">Bakan Yanık: Kamuda çalışan engelli sayısı 66 bine yükseldi</a></li><li><a href="https://www.gazeteilksayfa.com/gaziantepte-deas-operasyonuna-5-gozalti-158769h.htm">Gaziantep'te DEAŞ operasyonuna 5 gözaltı</a></li><li><a href="https://www.gazeteilksayfa.com/kopeklerin-saldirisinda-yaralanan-duygu-yasananlari-anlatti-158768h.htm">Köpeklerin saldırısında yaralanan Duygu yaşananları anlattı</a></li><li><a href="https://www.gazeteilksayfa.com/mitten-suriyenin-kuzeyinde-operasyon-5-deasli-terorist-yakalandi-158767h.htm">MİT'ten Suriye'nin kuzeyinde operasyon: 5 DEAŞ'lı terörist yakalandı</a></li><li><a href="https://www.gazeteilksayfa.com/hava-durumu-uyarilari-ne-anlama-gelir-hava-durumu-renk-kodlari-nedir-hangi-renk-ne-a-158766h.htm">Hava durumu uyarıları ne anlama gelir? Hava durumu renk kodları nedir, hangi renk ne anlama gelir?</a></li><li><a href="https://www.gazeteilksayfa.com/szczesny-ile-messi-penalti-karari-icin-iddiaya-girmis-158765h.htm">Szczesny ile Messi penaltı kararı için iddiaya girmiş</a></li><li><a href="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm">Kütahya'da sahte içkiden zehirlenen 3 kişi yoğun bakımda</a></li><li><a href="https://www.gazeteilksayfa.com/sibirya-soguklari-kapida-avrupa-ve-turkiyeyi-etkisi-altina-alacak-158763h.htm">Sibirya soğukları kapıda: Avrupa ve Türkiye’yi etkisi altına alacak</a></li><li><a href="https://www.gazeteilksayfa.com/msb-pence-kilit-bolgesinde-3-terorist-etkisiz-hale-getirildi-158762h.htm">MSB: Pençe-Kilit bölgesinde 3 terörist etkisiz hale getirildi</a></li><li><a href="https://www.gazeteilksayfa.com/bir-sahte-doktor-vakasi-daha-ambulansla-hasta-naklederken-yakalandi-158761h.htm">Bir sahte doktor vakası daha: Ambulansla hasta naklederken yakalandı</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-buyuksehirden-satilik-mesken-ve-arsa-158760h.htm">Ankara Büyükşehir’den satılık mesken ve arsa</a></li><li><a href="https://www.gazeteilksayfa.com/gudul-yesilozde-icradan-satilik-tarla-158759h.htm">Güdül Yeşilöz’de icradan satılık tarla</a></li><li><a href="https://www.gazeteilksayfa.com/mta-35-bin-adet-damacana-icme-suyu-satin-alacak-158758h.htm">MTA 35 bin adet damacana içme suyu satın alacak</a></li><li><a href="https://www.gazeteilksayfa.com/evcil-hayvanlara-cip-takmada-son-tarihe-dikkat-nerede-takiliyor-ucretli-mi-cezasi-ne-156782h.htm">Evcil hayvanlara çip takmada son tarihe dikkat! Nerede takılıyor, ücretli mi, cezası ne?</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #d0422a" href="https://www.linkedin.com/in/gazete-ilksayfa-713720248/" rel="nofollow" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin-squared"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/mitten-suriyenin-kuzeyinde-operasyon-5-deasli-terorist-yakalandi-158767h.htm"><img src="https://www.gazeteilksayfa.com/d/news/216550.jpg" alt="MİT&#039;ten Suriye&#039;nin kuzeyinde operasyon: 5 DEAŞ&#039;lı terörist yakalandı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/sibirya-soguklari-kapida-avrupa-ve-turkiyeyi-etkisi-altina-alacak-158763h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/216543.jpg" alt="Sibirya soğukları kapıda: Avrupa ve Türkiye’yi etkisi altına alacak" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/bir-sahte-doktor-vakasi-daha-ambulansla-hasta-naklederken-yakalandi-158761h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/216539.jpg" alt="Bir sahte doktor vakası daha: Ambulansla hasta naklederken yakalandı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/tzob-baskani-bayraktar-acikladi-marulda-tarla-ile-market-arasindaki-fiyat-farki-34-k-158755h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/216529.jpg" alt="TZOB Başkanı Bayraktar açıkladı: Marulda tarla ile market arasındaki fiyat farkı 3,4 katı aştı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/sehirlerarasi-yuk-ve-yolcu-tasiyan-ticari-araclar-icin-zorunlu-kis-lastigi-uygulamas-158744h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/216506.jpg" alt="Şehirlerarası yük ve yolcu taşıyan ticari araçlar için zorunlu kış lastiği uygulaması başladı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/mitten-suriyenin-kuzeyinde-operasyon-5-deasli-terorist-yakalandi-158767h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/sibirya-soguklari-kapida-avrupa-ve-turkiyeyi-etkisi-altina-alacak-158763h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/bir-sahte-doktor-vakasi-daha-ambulansla-hasta-naklederken-yakalandi-158761h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/tzob-baskani-bayraktar-acikladi-marulda-tarla-ile-market-arasindaki-fiyat-farki-34-k-158755h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/sehirlerarasi-yuk-ve-yolcu-tasiyan-ticari-araclar-icin-zorunlu-kis-lastigi-uygulamas-158744h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" rel="self"><span itemprop="title">Güncel</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=158764');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=158764')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-12-01T13:05:00+03:00">01.12.2022 13:05</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Kütahya'da sahte içkiden zehirlenen 3 kişi yoğun bakımda</h1><div itemprop="description" class="short_content_b">Kütahya'da sahte içkiden zehirlenen 3 kişi yoğun bakımda. Bu kişilerin içkiyi aldığı büfenin sahibi tutuklandı. Evinde ölü bulunan ve evinde etil alkol tespit edilen Özgür Ayabakan’ın ise sahte  içkiden hayatını kaybetmiş olabileceği üzerinde duruluyor.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/216544.jpg" alt="Kütahya&#039;da sahte içkiden zehirlenen 3 kişi yoğun bakımda" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Bahçelievler Mahallesi Hasan Polatkan Caddesi'nde içki satışı yapan büfeden, M.Y. (43), E.A. (50) ve N.Ç. (21), önceki gün farklı zamanlarda, plastik şişede içki aldı. Evlerinde içki içtikten sonra rahatsızlanan bu kişiler, yakınlarının çağırdığı ambulanslarla Kütahya Sağlık Bilimleri Üniversitesi Evliya Çelebi Eğitim ve Araştırma Hastanesi'ne kaldırıldı. İncelemede, sahte içkiden zehirlendikleri tespit edilen 3 kişi, yoğun bakım ünitesinde tedaviye alındı.</p><p>Olayla ilgili soruşturma başlatan Kütahya Emniyet Müdürlüğü ekipleri, M.Y., E.A. ve N.Ç.'nin içkileri satın aldığı büfenin işletmecisi Mustafa A.’yı gözaltına aldı. Emniyetteki işlemlerinin ardından adliyeye sevk edilen Mustafa A., çıkarıldığı mahkemece tutuklandı.</p><p><strong>EVİNDE ÖLÜ BULUNDU</strong></p><p>Bu arada, Yenidoğan Mahallesi Çanak Çeşme Sokak'ta yalnız yaşayan ve 3 gündür kendisinden haber alınamayan Özgür Ayabakan (33) yakınlarının ihbarı üzerine polis ekiplerinin gittiği evinde ölü buldu. Evdeki incelemede plastik şişede etil alkol bulundu. Sahte içkiden hayatını kaybetmiş olabileceği değerlendirilen Ayabakan'ın kesin ölüm nedeni, yapılacak otopsinin ardından netlik kazanacak.</p><p>Olayla ilgili soruşturma sürüyor.&nbsp;</p></div><div class="clear"></div><div class="source">Kaynak: <img src="https://www.gazeteilksayfa.com/d/news_source/4.jpg" align="absmiddle" alt="Haber Kaynağı" width="67" height="16" /></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 158764);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/libyada-ilk-turk-hastanesi-acildi-3900v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3900.jpg" alt="Libya’da ilk Türk hastanesi açıldı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/libyada-ilk-turk-hastanesi-acildi-3900v.htm">Libya’da ilk Türk hastanesi açıldı</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/randevusuzmuayene-etmeyen-doktoru-yumrukladi-o-anlar-kamerada-3899v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3899.jpg" alt="Randevusuz muayene etmeyen doktoru yumrukladı; o anlar kamerada " width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/randevusuzmuayene-etmeyen-doktoru-yumrukladi-o-anlar-kamerada-3899v.htm">Randevusuz muayene etmeyen doktoru yumrukladı; o anlar kamerada </a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/iste-turkiyenin-en-soguk-noktasi-3898v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3898.jpg" alt="işte Türkiye&#039;nin en soğuk noktası" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/iste-turkiyenin-en-soguk-noktasi-3898v.htm">işte Türkiye'nin en soğuk noktası</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/hasta-inegin-arka-bacagindan-cikan-iltihap-izleyenleri-soke-etti-3897v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3897.jpg" alt="Hasta ineğin arka bacağından çıkan iltihap izleyenleri şoke etti" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/hasta-inegin-arka-bacagindan-cikan-iltihap-izleyenleri-soke-etti-3897v.htm">Hasta ineğin arka bacağından çıkan iltihap izleyenleri şoke etti</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/kopeklerin-saldirisinda-yaralanan-duygu-yasananlari-anlatti-158768h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/216556.jpg" alt="Köpeklerin saldırısında yaralanan Duygu yaşananları anlattı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/kopeklerin-saldirisinda-yaralanan-duygu-yasananlari-anlatti-158768h.htm"><span>Köpeklerin saldırısında yaralanan Duygu yaşananları anlattı</span>İzmit’te evinin önündeki durakta arkadaşını bekleyen Duygu Yaren Dönmez, 7-8 köpeğin saldırısına uğradı. Vücudunun çeşitli yerlerinden yaralanan Dönmez, bu tür olumsuzlukların yaşanmaması için önlemler alınması gerektiğini belirtti.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/mitten-suriyenin-kuzeyinde-operasyon-5-deasli-terorist-yakalandi-158767h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/204892.jpg" alt="MİT&#039;ten Suriye&#039;nin kuzeyinde operasyon: 5 DEAŞ&#039;lı terörist yakalandı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/mitten-suriyenin-kuzeyinde-operasyon-5-deasli-terorist-yakalandi-158767h.htm"><span>MİT'ten Suriye'nin kuzeyinde operasyon: 5 DEAŞ'lı terörist yakalandı</span>MİT'in yerel güvenlik güçleriyle koordineli operasyonu sonucu Suriye'nin kuzeyinde, aralarında Barış Pınarı sözde alan sorumlusunun da olduğu 5 DEAŞ'lı terörist yakalandı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/216544.jpg" alt="Kütahya&#039;da sahte içkiden zehirlenen 3 kişi yoğun bakımda" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/kutahyada-sahte-ickiden-zehirlenen-3-kisi-yogun-bakimda-158764h.htm"><span>Kütahya'da sahte içkiden zehirlenen 3 kişi yoğun bakımda</span>Kütahya'da sahte içkiden zehirlenen 3 kişi yoğun bakımda. Bu kişilerin içkiyi aldığı büfenin sahibi tutuklandı. Evinde ölü bulunan ve evinde etil alkol tespit edilen Özgür Ayabakan’ın ise sahte  içkiden hayatını kaybetmiş olabileceği üzerinde duruluyor.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/msb-pence-kilit-bolgesinde-3-terorist-etkisiz-hale-getirildi-158762h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/216540.jpg" alt="MSB: Pençe-Kilit bölgesinde 3 terörist etkisiz hale getirildi" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/msb-pence-kilit-bolgesinde-3-terorist-etkisiz-hale-getirildi-158762h.htm"><span>MSB: Pençe-Kilit bölgesinde 3 terörist etkisiz hale getirildi</span>Milli Savunma Bakanlığı, Pençe-Kilit Operasyonu bölgesinde 3 PKK'lı teröristin etkisiz hale getirildiğini duyurdu.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/bir-sahte-doktor-vakasi-daha-ambulansla-hasta-naklederken-yakalandi-158761h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/216538.jpg" alt="Bir sahte doktor vakası daha: Ambulansla hasta naklederken yakalandı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/bir-sahte-doktor-vakasi-daha-ambulansla-hasta-naklederken-yakalandi-158761h.htm"><span>Bir sahte doktor vakası daha: Ambulansla hasta naklederken yakalandı</span>Beyin kanaması geçiren hastayı özel bir firmaya ait ambulansla Van'dan İstanbul'a nakleden "sahte doktor" Erzincan'da yakalandı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/tokatta-50-ogrenci-gida-zehirlenmesi-suphesiyle-hastaneye-kaldirildi-158741h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/216498.jpg" alt="Tokat&#039;ta 50 öğrenci gıda zehirlenmesi şüphesiyle hastaneye kaldırıldı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/tokatta-50-ogrenci-gida-zehirlenmesi-suphesiyle-hastaneye-kaldirildi-158741h.htm"><span>Tokat'ta 50 öğrenci gıda zehirlenmesi şüphesiyle hastaneye kaldırıldı</span>Tokat'ın Niksar ilçesinde 50 öğrenci gıda zehirlenmesi şüphesiyle tedavi altına alındı.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/mamakta-basibos-kopeklerin-saldirdigi-iki-cocuk-yaralandi-158728h.htm">Mamak’ta başıboş köpeklerin saldırdığı iki çocuk yaralandı</a><span class="date">30 Kasım 2022 Çarşamba 16:02</span></li><li><a href="https://www.gazeteilksayfa.com/cavusoglundan-kara-harekati-aciklamasi-abdye-net-mesaj-158722h.htm">Çavuşoğlu&#039;ndan kara harekatı açıklaması, ABD&#039;ye net mesaj</a><span class="date">30 Kasım 2022 Çarşamba 14:49</span></li><li><a href="https://www.gazeteilksayfa.com/bakan-karaismailoglu-akm-gar-kizilay-metro-hattini-2023-basinda-halkimizin-hizmetine-158712h.htm">Bakan Karaismailoğlu: AKM-Gar-Kızılay Metro Hattı&#039;nı 2023 başında halkımızın hizmetine sunacağız</a><span class="date">30 Kasım 2022 Çarşamba 12:53</span></li><li><a href="https://www.gazeteilksayfa.com/ankarada-otomobil-bariyere-carpip-alev-aldi-3-olu-1-yarali-158701h.htm">Ankara&#039;da otomobil bariyere çarpıp alev aldı: 3 ölü, 1 yaralı</a><span class="date">30 Kasım 2022 Çarşamba 11:08</span></li><li><a href="https://www.gazeteilksayfa.com/yola-dokulen-kuspe-nedeniyle-kayan-motokurye-bariyere-carpip-oldu-158692h.htm">Yola dökülen küspe nedeniyle kayan motokurye bariyere çarpıp öldü</a><span class="date">30 Kasım 2022 Çarşamba 10:00</span></li><li><a href="https://www.gazeteilksayfa.com/turk-lirasini-yirtan-yabanci-uyruklu-sahis-ankarada-yakalandi-158691h.htm">Türk Lirasını yırtan yabancı uyruklu şahıs Ankara&#039;da yakalandı</a><span class="date">30 Kasım 2022 Çarşamba 09:02</span></li><li><a href="https://www.gazeteilksayfa.com/zelenskiy-cephede-durum-agir-158690h.htm">Zelenskiy: Cephede durum ağır</a><span class="date">30 Kasım 2022 Çarşamba 08:54</span></li><li><a href="https://www.gazeteilksayfa.com/mersinde-ypgye-gece-operasyonu-158689h.htm">Mersin&#039;de YPG&#039;ye gece operasyonu</a><span class="date">30 Kasım 2022 Çarşamba 08:53</span></li><li><a href="https://www.gazeteilksayfa.com/aralikta-shu-atamasi-mi-yapilacak-shu-ne-demek-158688h.htm">Aralıkta SHU ataması mı yapılacak? SHU ne demek?</a><span class="date">29 Kasım 2022 Salı 21:09</span></li><li><a href="https://www.gazeteilksayfa.com/randevusuzmuayene-etmeyen-doktoru-yumrukladi-o-anlar-kamerada-158687h.htm">Randevusuz muayene etmeyen doktoru yumrukladı; o anlar kamerada </a><span class="date">29 Kasım 2022 Salı 17:52</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/fenerbahce-beko-thy-avrupa-liginde-yarin-real-madridi-konuk-edecek-158771h.htm"><img src="https://www.gazeteilksayfa.com/d/news/216566.jpg" alt="Fenerbahçe Beko THY Avrupa Ligi&#039;nde yarın Real Madrid&#039;i konuk edecek" width="120" height="90" /><span class="title">Fenerbahçe Beko Real Madrid'i konuk edecek</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/bakan-yanik-kamuda-calisan-engelli-sayisi-66-bine-yukseldi-158770h.htm"><img src="https://www.gazeteilksayfa.com/d/news/216564.jpg" alt="Bakan Yanık: Kamuda çalışan engelli sayısı 66 bine yükseldi" width="120" height="90" /><span class="title">Kamuda çalışan engelli sayısı 66 bine yükseldi</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/gaziantepte-deas-operasyonuna-5-gozalti-158769h.htm"><img src="https://www.gazeteilksayfa.com/d/news/216560.jpg" alt="Gaziantep&#039;te DEAŞ operasyonuna 5 gözaltı" width="120" height="90" /><span class="title">Gaziantep'te DEAŞ operasyonu</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/kopeklerin-saldirisinda-yaralanan-duygu-yasananlari-anlatti-158768h.htm"><img src="https://www.gazeteilksayfa.com/d/news/216557.jpg" alt="Köpeklerin saldırısında yaralanan Duygu yaşananları anlattı" width="120" height="90" /><span class="title">Köpek saldırısına uğrayan Duygu yaşadıklarını anlattı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/szczesny-ile-messi-penalti-karari-icin-iddiaya-girmis-158765h.htm"><img src="https://www.gazeteilksayfa.com/d/news/216547.jpg" alt="Szczesny ile Messi penaltı kararı için iddiaya girmiş" width="120" height="90" /><span class="title">Szczesny ile Messi iddiaya girmiş</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/kare-kare-duzce-depremi-817g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/817_s.jpg" alt="Kare kare Düzce depremi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kare kare Düzce depremi</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/kendine-hayran-birakan-sehir-mostar-816g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/816_s.jpg" alt="Kendine hayran bırakan şehir: Mostar" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kendine hayran bırakan şehir: Mostar</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/parasut-tutkunlari-ucmakderede-sonbaharin-keyfini-yasiyor-815g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/815_s.jpg" alt="Paraşüt tutkunları Uçmakdere&#039;de sonbaharın keyfini yaşıyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">Paraşüt tutkunları Uçmakdere'de sonbaharın keyfini yaşıyor</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/dunya-kupasinda-forma-giyecek-en-degerli-10-isim-belli-oldu-814g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/814_s.jpg" alt="Dünya Kupası&#039;nda forma giyecek en değerli 10 isim belli oldu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Dünya Kupası'nda forma giyecek en değerli 10 isim belli oldu</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-01-aralik-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/61135.jpg" alt="Elektrik Kesintisi 01 Aralık 2022 Ankara&#039;da elektrikler ne zaman gelecek? - Başkent EDAŞ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/elektrik-kesintisi-01-aralik-2022-ankarada-elektrikler-ne-zaman-gelecek-baskent-edas-38934h.htm" class="title">Elektrik Kesintisi 01 Aralık 2022 Ankara'da elektrikler ne zaman gelecek? - Başkent EDAŞ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-01-aralik-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/64387.jpg" alt="Ankara Su Kesintisi 01 Aralık 2022 Ankara&#039;da sular ne zaman gelecek? ASKİ" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-su-kesintisi-01-aralik-2022-ankarada-sular-ne-zaman-gelecek-aski-37479h.htm" class="title">Ankara Su Kesintisi 01 Aralık 2022 Ankara'da sular ne zaman gelecek? ASKİ</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-01-aralik-2022-73170h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/115548.jpg" alt="Ankara hava durumu 01 Aralık 2022" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankara-hava-durumu-01-aralik-2022-73170h.htm" class="title">Ankara hava durumu 01 Aralık 2022</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankarada-dogalgazin-metrekup-fiyati-kwh-fiyati-ne-kadar-1-aralik-2022-ankara-dogalgaz-36054h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/212845.jpg" alt="Ankara&#039;da doğalgazın metreküp fiyatı, kwh fiyatı ne kadar? 1 Aralık 2022 Ankara doğalgaz fiyatı" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankarada-dogalgazin-metrekup-fiyati-kwh-fiyati-ne-kadar-1-aralik-2022-ankara-dogalgaz-36054h.htm" class="title">Ankara'da doğalgazın metreküp fiyatı, kwh fiyatı ne kadar? 1 Aralık 2022 Ankara doğalgaz fiyatı</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/kisa-hazirlanmak-5890yy.htm"><div class="content"><span class="n">Abdulkerim SOLAK</span><span class="t">Kışa Hazırlanmak</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim SOLAK" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/ukraynada-son-durum-5889yy.htm"><div class="content"><span class="n">Furkan Cansever</span><span class="t">Ukrayna’da Son Durum</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/113_s.jpg" alt="Furkan Cansever" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/maziden-atiye-5888yy.htm"><div class="content"><span class="n">Ali İLKBAHAR</span><span class="t">Maziden Atiye</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İLKBAHAR" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/milli-egitim-5886yy.htm"><div class="content"><span class="n">Samet CAN</span><span class="t">Milli(?) Eğitim</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/110_s.jpg" alt="Samet CAN" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/libyada-ilk-turk-hastanesi-acildi-3900v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3900.jpg" alt="Libya’da ilk Türk hastanesi açıldı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Libya’da ilk Türk hastanesi açıldı</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/randevusuzmuayene-etmeyen-doktoru-yumrukladi-o-anlar-kamerada-3899v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3899.jpg" alt="Randevusuz muayene etmeyen doktoru yumrukladı; o anlar kamerada " width="127" height="96" /><span class="tl"></span><span class="wrapword">Randevusuz muayene etmeyen doktoru yumrukladı; o anlar kamerada </span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/iste-turkiyenin-en-soguk-noktasi-3898v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3898.jpg" alt="işte Türkiye&#039;nin en soğuk noktası" width="127" height="96" /><span class="tl"></span><span class="wrapword">işte Türkiye'nin en soğuk noktası</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/hasta-inegin-arka-bacagindan-cikan-iltihap-izleyenleri-soke-etti-3897v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3897.jpg" alt="Hasta ineğin arka bacağından çıkan iltihap izleyenleri şoke etti" width="127" height="96" /><span class="tl"></span><span class="wrapword">Hasta ineğin arka bacağından çıkan iltihap izleyenleri şoke etti</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/gaziantepte-deas-operasyonuna-5-gozalti-158769h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/216558.jpg" alt="Gaziantep&#039;te DEAŞ operasyonuna 5 gözaltı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/gaziantepte-deas-operasyonuna-5-gozalti-158769h.htm" class="content"><span>Gaziantep'te DEAŞ operasyonuna 5 gözaltı</span>Gaziantep'te, polis ekiplerinin DEAŞ terör örgütüne yönelik düzenlediği operasyonda 5 şüpheli gözaltına alındı.</a></li><li><a href="https://www.gazeteilksayfa.com/yayalar-sikayet-etti-yarim-saatte-yol-vermeyen-8-surucuye-ceza-kesildi-158753h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/216524.jpg" alt="Yayalar şikayet etti; yarım saatte yol vermeyen 8 sürücüye ceza kesildi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/yayalar-sikayet-etti-yarim-saatte-yol-vermeyen-8-surucuye-ceza-kesildi-158753h.htm" class="content"><span>Yayalar şikayet etti; yarım saatte yol vermeyen 8 sürücüye ceza kesildi</span>Şikayet üzerine Seyhan ilçesi Bülent Angın Bulvarı'nda uygulama yapan polis ekipleri, yarım saatte yayalara yol vermeyen 8 sürücüye toplam 7 bin 104 TL ceza yazdı. Karşıya geçmekte zorlanan yayalar, sürücülerin kuralları dikkate almadığını ileri sürdü.</a></li><li><a href="https://www.gazeteilksayfa.com/akyurtta-otomobil-direge-carpip-takla-atti-1-olu-4-yarali-158752h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/216522.jpg" alt="Akyurt&#039;ta otomobil, direğe çarpıp takla attı: 1 ölü, 4 yaralı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/akyurtta-otomobil-direge-carpip-takla-atti-1-olu-4-yarali-158752h.htm" class="content"><span>Akyurt'ta otomobil, direğe çarpıp takla attı: 1 ölü, 4 yaralı</span>Ankara Akyurt'ta sürücüsünün kontrolünden çıkıp direğe çarptıktan sonra takla atan otomobildeki 1 kişi öldü, 4 kişi yaralandı.</a></li><li><a href="https://www.gazeteilksayfa.com/yol-kestiklerinin-paralarini-calan-iranli-sahte-polisler-yakalandi-158750h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/216518.jpg" alt="Yol kestiklerinin paralarını çalan İranlı sahte polisler yakalandı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/yol-kestiklerinin-paralarini-calan-iranli-sahte-polisler-yakalandi-158750h.htm" class="content"><span>Yol kestiklerinin paralarını çalan İranlı sahte polisler yakalandı</span>İstanbul'da çalıntı plakalı lüks otomobilin içinden kendilerini polis olarak tanıtarak, sözde kontrol için durdukları kişilerin paralarını çaldıkları iddia edilen İran'lı iki şüpheli yakalandı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/fenerbahce-beko-thy-avrupa-liginde-yarin-real-madridi-konuk-edecek-158771h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/216565.jpg" alt="Fenerbahçe Beko THY Avrupa Ligi&#039;nde yarın Real Madrid&#039;i konuk edecek" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/fenerbahce-beko-thy-avrupa-liginde-yarin-real-madridi-konuk-edecek-158771h.htm" class="content"><span>Fenerbahçe Beko THY Avrupa Ligi'nde yarın Real Madrid'i konuk edecek</span>Fenerbahçe Beko, THY Avrupa Ligi 11. hafta maçında yarın İspanya temsilcisi Real Madrid'i ağırlayacak.</a></li><li><a href="https://www.gazeteilksayfa.com/szczesny-ile-messi-penalti-karari-icin-iddiaya-girmis-158765h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/216546.jpg" alt="Szczesny ile Messi penaltı kararı için iddiaya girmiş" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/szczesny-ile-messi-penalti-karari-icin-iddiaya-girmis-158765h.htm" class="content"><span>Szczesny ile Messi penaltı kararı için iddiaya girmiş</span>2022 FIFA Dünya Kupası'nın en ilginç anlarından birinin Polonya kalecisi Wojciech Szczesny ile Arjantinli yıldız Lionel Messi arasında yaşandığı ortaya çıktı.</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-keciorengucu-super-ligi-hedefliyor-158756h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/216530.jpg" alt="Ankara Keçiörengücü Süper Lig&#039;i hedefliyor" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ankara-keciorengucu-super-ligi-hedefliyor-158756h.htm" class="content"><span>Ankara Keçiörengücü Süper Lig'i hedefliyor</span>Ankara Keçiörengücü Kulübü Başkanı Sedat Tahiroğlu, Spor Toto 1. Lig'de hedeflerinin sezonu ilk 2 sırada bitirerek Süper Lig'e çıkmak olduğunu belirtti.</a></li><li><a href="https://www.gazeteilksayfa.com/arda-gulerin-dizinde-travma-tespit-edildi-158739h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/216494.jpg" alt="Arda Güler&#039;in dizinde travma tespit edildi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/arda-gulerin-dizinde-travma-tespit-edildi-158739h.htm" class="content"><span>Arda Güler'in dizinde travma tespit edildi</span>Fenerbahçe, milli futbolcu Arda Güler'in dizinde travma tespit edildiğini açıkladı.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/bas-koymusum-turkiyemin-yoluna-siiri-kime-ait-dilaver-cebeci-kimdir-44685h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/71873.jpg" alt="“Baş koymuşum Türkiyemin yoluna” şiiri kime ait? Dilaver Cebeci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/bas-koymusum-turkiyemin-yoluna-siiri-kime-ait-dilaver-cebeci-kimdir-44685h.htm" class="content"><span>“Baş koymuşum Türkiyemin yoluna” şiiri kime ait? Dilaver Cebeci kimdir?</span>Mustafa Yıldızdoğan'la özdeşleşmiş meşhur “Baş koymuşum Türkiyemin yoluna” şiiri aslında kime ait? Dilaver Cebeci kimdir, nereli, hangi dönem yaşadı, hangi eğitimleri aldı, asıl mesleği neydi, hangi görevlerde bulundu?</a></li><li><a href="https://www.gazeteilksayfa.com/asik-veysel-kimdir-ne-zaman-yasadi-nereli-gozlerini-nasil-kaybetti-43722h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/70019.jpg" alt="Aşık Veysel kimdir, ne zaman yaşadı, nereli, gözlerini nasıl kaybetti?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/asik-veysel-kimdir-ne-zaman-yasadi-nereli-gozlerini-nasil-kaybetti-43722h.htm" class="content"><span>Aşık Veysel kimdir, ne zaman yaşadı, nereli, gözlerini nasıl kaybetti?</span>Saygıyla anılan Aşık Veysel kimdir, nerelidir, ne zaman yaşadı, gözlerini nasıl kaybetti, kimlerden etkilendi, ozanlık derslerini ilk kimden aldı, eserleri var mı, dönemin yönetimi tarafından gerçekten Ankara’ya sokulmadı mı? Hepsinin cevabı haberimizde:</a></li><li><a href="https://www.gazeteilksayfa.com/dursun-onkuzu-kimdir-nerede-nasil-sehit-edildi-katilleri-kim-iste-kafesteki-sahnesi-40779h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/64516.jpg" alt="Dursun Önkuzu kimdir, nerede nasıl şehit edildi, katilleri kim? İşte Kafes&#039;teki sahnesi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/dursun-onkuzu-kimdir-nerede-nasil-sehit-edildi-katilleri-kim-iste-kafesteki-sahnesi-40779h.htm" class="content"><span>Dursun Önkuzu kimdir, nerede nasıl şehit edildi, katilleri kim? İşte Kafes'teki sahnesi</span>Bugün, 23 Kasım 1970 tarihinde ülkücü Dursun Önkuzu’nun şehit edilişinin 52. yıldönümü. Peki Dursun Önkuzu kimdir, katilleri kimlerdir, neden ve nasıl şehit edilmiştir? İşte, Kafes filminde Önkuzu'nun şehit ediliş sahnesi ve Önkuzu şiiri:</a></li><li><a href="https://www.gazeteilksayfa.com/musa-hoca-musa-ebu-cafer-kimdir-nereli-hangi-tarikata-mensup-158325h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/215775.jpg" alt="Musa Hoca, Musa Ebu Cafer kimdir, nereli, hangi tarikata mensup?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/musa-hoca-musa-ebu-cafer-kimdir-nereli-hangi-tarikata-mensup-158325h.htm" class="content"><span>Musa Hoca, Musa Ebu Cafer kimdir, nereli, hangi tarikata mensup?</span>“Atatürk’ten sonra Cumhuriyet’i hedef aldığı” yönündeki haberlerle gündeme gelen Musa Ebu Cafer ile ilgili internette Musa Hoca kimdir, Musa Ebu Cafer kimdir, nereli, hangi tarikata mensup sorularının cevapları aranmaya başladı.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #d0422a" href="https://www.linkedin.com/in/gazete-ilksayfa-713720248/" rel="nofollow" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin-squared"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.023462057113647 --></div></body></html>