<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Şeker pancarı alım fiyatı belli oldu</title>
<meta name="description" content="Tarım ve Orman Bakanı Vahit Kirişci, şeker pancarı alım fiyatının yüzde 245 artışla ton başına bin 450 lira olduğunu açıkladı." />
<link rel="canonical" href="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm" />
<link rel="amphtml" href="https://www.gazeteilksayfa.com/service/amp/seker-pancari-alim-fiyati-belli-oldu-155682h.htm">
<link rel="alternate" href="https://www.gazeteilksayfa.com/mobi/seker-pancari-alim-fiyati-belli-oldu-155682h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.gazeteilksayfa.com/d/news/207807.jpg" />
<meta name="DC.date.issued" content="2022-09-23T14:37:16+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm" />
<meta property="og:title" content="Şeker pancarı alım fiyatı belli oldu" />
<meta property="og:description" content="Tarım ve Orman Bakanı Vahit Kirişci, şeker pancarı alım fiyatının yüzde 245 artışla ton başına bin 450 lira olduğunu açıkladı." />
<meta property="og:image" content="https://www.gazeteilksayfa.com/d/news/207807.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.gazeteilksayfa.com/d/news/207807.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm">
<meta name="twitter:title" content="Şeker pancarı alım fiyatı belli oldu" />
<meta name="twitter:description" content="Tarım ve Orman Bakanı Vahit Kirişci, şeker pancarı alım fiyatının yüzde 245 artışla ton başına bin 450 lira olduğunu açıkladı." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm" />
<meta itemprop="thumbnailUrl" content="https://www.gazeteilksayfa.com/d/news_t/207807.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2022-09-23T14:37:16+03:00" />
<meta itemprop="dateModified" content="2022-09-23T14:37:16+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm" />
<meta itemprop="headline" content="Şeker pancarı alım fiyatı belli oldu" />
<meta itemprop="image" content="https://www.gazeteilksayfa.com/d/news/207807.jpg" />
<meta name="Googlebot-News" content="noindex, nofollow">
<link href="https://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.gazeteilksayfa.com/"; var SURL="https://www.gazeteilksayfa.com/s/"; var DURL="https://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="https://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script>


<!-- Detay sayfasındaki font boyutu ayarlaması başlangıç -->
<style>
.news_detail .title_b {font-size: 34px;}
.news_detail .short_content_b {font-size: 24px;}
.text_content {font-size: 20px;}
</style>
<!-- Detay sayfasındaki font boyutu ayarlaması sonu --></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="https://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="https://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="https://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazeteilksayfa.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 3.290,68</span></li><li class="down"><span><b>Altın</b> 973.539</span></li><li class="up"><span><b>Dolar</b> 18.4085</span></li><li class="down"><span><b>Euro</b> 17.9578</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>Ankara</span> 17 °C</li><li style="background-position: -3px -812px;"><span>İstanbul</span> 18 °C</li><li style="background-position: -3px -870px;"><span>İzmir</span> 22 °C</li><li style="background-position: -3px -986px;"><span>Konya</span> 15 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="https://www.gazeteilksayfa.com/" rel="home"><img src="https://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script type="text/javascript">
document.write('<a href="https://yamanlarofismobilyalari.com/Tr/" target="https://yamanlarofismobilyalari.com/Tr/"><img src="https://www.gazeteilksayfa.com/d/banner/a10.gif" width="600" height="90" alt=""/></a>');</script></div></div><div class="nav-mini"><a href="https://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="https://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/super-lig-genc-futbolculara-yabanci-155688h.htm">Süper Lig, genç futbolculara 'yabancı'</a></li><li><a href="https://www.gazeteilksayfa.com/bakan-bilginden-eyt-aciklamasi-cozum-asamasina-geldik-155687h.htm">Bakan Bilgin’den EYT açıklaması: Çözüm aşamasına geldik</a></li><li><a href="https://www.gazeteilksayfa.com/zonguldakta-yagis-balik-fiyatlarini-yukseltti-155686h.htm">Zonguldak'ta yağış, balık fiyatlarını yükseltti</a></li><li><a href="https://www.gazeteilksayfa.com/galatasarayli-leo-dubois-takim-ici-rekabete-hazir-155685h.htm">Galatasaraylı Leo Dubois, takım içi rekabete hazır</a></li><li><a href="https://www.gazeteilksayfa.com/marmaristeki-orman-yangininda-500-hektar-alan-yandi-155684h.htm">Marmaris'teki orman yangınında 500 hektar alan yandı</a></li><li><a href="https://www.gazeteilksayfa.com/vanda-devlet-destegiyle-kurulan-tesisten-20-sehre-mantar-satiliyor-155683h.htm">Van'da devlet desteğiyle kurulan tesisten 20 şehre mantar satılıyor</a></li><li><a href="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm">Şeker pancarı alım fiyatı belli oldu</a></li><li><a href="https://www.gazeteilksayfa.com/etimesgut-sehitalide-icradan-satilik-88-donum-tarla-155680h.htm">Etimesgut Şehitali’de icradan satılık 88 dönüm tarla</a></li><li><a href="https://www.gazeteilksayfa.com/icisleri-bakani-soylu-duyurdu-6-iyilik-treni-daha-155679h.htm">İçişleri Bakanı Soylu duyurdu: 6 "İyilik Treni" daha</a></li><li><a href="https://www.gazeteilksayfa.com/toki-kayseri-melikgaziye-55-dukkan-yaptiriyor-155678h.htm">TOKİ Kayseri Melikgazi’ye 55 dükkan yaptırıyor</a></li><li><a href="https://www.gazeteilksayfa.com/rizede-etkili-olan-saganak-ulasimi-kismen-aksatti-155677h.htm">Rize'de etkili olan sağanak ulaşımı kısmen aksattı</a></li><li><a href="https://www.gazeteilksayfa.com/izmirde-yatak-fabrikasinda-baslayan-yangin-2-isletmeye-sicradi-155676h.htm">İzmir'de yatak fabrikasında başlayan yangın 2 işletmeye sıçradı</a></li><li><a href="https://www.gazeteilksayfa.com/rusyadan-antalyaya-son-bilet-202-bin-tlye-satildi-155675h.htm">Rusya'dan Antalya'ya son bilet 202 bin TL'ye satıldı</a></li><li><a href="https://www.gazeteilksayfa.com/ankara-olgunlasma-enstitusu-yenileniyor-155674h.htm">Ankara Olgunlaşma Enstitüsü yenileniyor</a></li><li><a href="https://www.gazeteilksayfa.com/messi-turkiyye-geliyor-155672h.htm">Messi Türkiy'ye geliyor</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #d0422a" href="https://www.linkedin.com/in/gazete-ilksayfa-713720248/" rel="nofollow" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin-squared"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="https://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="https://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="https://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="https://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="https://www.gazeteilksayfa.com/egitim-haberleri-haberleri-32hk.htm" target="_self"><span>EĞİTİM HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="https://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="https://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="https://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="https://www.gazeteilksayfa.com/rusyadan-antalyaya-son-bilet-202-bin-tlye-satildi-155675h.htm"><img src="https://www.gazeteilksayfa.com/d/news/211686.jpg" alt="Rusya&#039;dan Antalya&#039;ya son bilet 202 bin TL&#039;ye satıldı" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/messi-turkiyye-geliyor-155672h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/211680.jpg" alt="Messi Türkiy&#039;ye geliyor" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/kirmizi-listeye-iki-cizik-atilla-cicek-ve-huseyin-yildirim-turkiyeye-getirildi-155652h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/211660.jpg" alt="Kırmızı listeye iki çizik: Atilla Çiçek ve Hüseyin Yıldırım Türkiye&#039;ye getirildi" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/katar-ile-kritik-anlasma-rafale-savas-ucaklari-turkiyede-konuslanabilecek-155650h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/211656.jpg" alt="Katar ile kritik anlaşma! Rafale savaş uçakları Türkiye&#039;de konuşlanabilecek" width="940" height="180" /></a></li><li><a href="https://www.gazeteilksayfa.com/il-olmak-icin-imza-kampanyasi-baslattilar-155649h.htm"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news/211654.jpg" alt="İl olmak için imza kampanyası başlattılar" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="https://www.gazeteilksayfa.com/rusyadan-antalyaya-son-bilet-202-bin-tlye-satildi-155675h.htm">1</a></li><li data-index="1" class="pagenum"><a href="https://www.gazeteilksayfa.com/messi-turkiyye-geliyor-155672h.htm">2</a></li><li data-index="2" class="pagenum"><a href="https://www.gazeteilksayfa.com/kirmizi-listeye-iki-cizik-atilla-cicek-ve-huseyin-yildirim-turkiyeye-getirildi-155652h.htm">3</a></li><li data-index="3" class="pagenum"><a href="https://www.gazeteilksayfa.com/katar-ile-kritik-anlasma-rafale-savas-ucaklari-turkiyede-konuslanabilecek-155650h.htm">4</a></li><li data-index="4" class="pagenum"><a href="https://www.gazeteilksayfa.com/il-olmak-icin-imza-kampanyasi-baslattilar-155649h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" rel="self"><span itemprop="title">Ekonomi</span></a></span></div><div class="text_size"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=155682');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.gazeteilksayfa.com/print.php?type=1&amp;id=155682')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2022-09-23T14:36:00+03:00">23.09.2022 14:36</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Şeker pancarı alım fiyatı belli oldu</h1><div itemprop="description" class="short_content_b">Tarım ve Orman Bakanı Vahit Kirişci, şeker pancarı alım fiyatının yüzde 245 artışla ton başına bin 450 lira olduğunu açıkladı.</div><div class="image_b imgc"><img itemprop="image" src="https://www.gazeteilksayfa.com/d/news/207807.jpg" alt="Şeker pancarı alım fiyatı belli oldu" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Tarım ve Orman Bakanı Vahit Kirişci, şeker pancarı alım fiyatlarıyla ilgili açıklama yaptı.</p><p>Kirişci "Bu yılki şeker pancarı alım fiyatını ton başına 1400 TL olarak açıklıyoruz. Ayrıca, pancar üretim kotasını tamamlayan üreticilerimize ton başına 50 TL kota tamamlama primi verilecektir. Böylece şeker pancarı alım fiyatı, yüzde 245 artış ile ton başına 1450 TL olmaktadır." dedi.</p><p>Şeker pancarı alım fiyatlarımızı geçen yıla göre yüzde 245 artırarak 1400 TL olarak belirliyoruz.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 155682);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/kasta-agaclandirma-sahasinda-yeniden-cikan-yangin-seralara-sicradi-3798v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3798.jpg" alt="Kaş&#039;ta ağaçlandırma sahasında yeniden çıkan yangın seralara sıçradı" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/kasta-agaclandirma-sahasinda-yeniden-cikan-yangin-seralara-sicradi-3798v.htm">Kaş'ta ağaçlandırma sahasında yeniden çıkan yangın seralara sıçradı</a></li><li><a class="image icon_1" href="https://www.gazeteilksayfa.com/karsta-havalarin-serinlemesiyle-cirit-atlari-dortnala-sahaya-surul-802g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/802_s.jpg" alt="Kars&#039;ta havaların serinlemesiyle cirit atları dörtnala sahaya sürül" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/karsta-havalarin-serinlemesiyle-cirit-atlari-dortnala-sahaya-surul-802g.htm">Kars'ta havaların serinlemesiyle cirit atları dörtnala sahaya sürüldü</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/msb-marmaristeki-yangin-sondurme-calismalarina-10-helikopterle-destek-veriyor-3797v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3797.jpg" alt="MSB, Marmaris&#039;teki yangın söndürme çalışmalarına 10 helikopterle destek veriyor" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/msb-marmaristeki-yangin-sondurme-calismalarina-10-helikopterle-destek-veriyor-3797v.htm">MSB, Marmaris'teki yangın söndürme çalışmalarına 10 helikopterle destek veriyor</a></li><li><a class="image icon_2" href="https://www.gazeteilksayfa.com/cumhuriyetin-100-yilinda-savunma-sanayisinden-govde-gosterisi-3796v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3796.jpg" alt="Cumhuriyet&#039;in 100. yılında savunma sanayisinden gövde gösterisi" width="134" height="89" /><span></span></a><a class="title" href="https://www.gazeteilksayfa.com/cumhuriyetin-100-yilinda-savunma-sanayisinden-govde-gosterisi-3796v.htm">Cumhuriyet'in 100. yılında savunma sanayisinden gövde gösterisi</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="https://www.gazeteilksayfa.com/zonguldakta-yagis-balik-fiyatlarini-yukseltti-155686h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/211697.jpg" alt="Zonguldak&#039;ta yağış, balık fiyatlarını yükseltti" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/zonguldakta-yagis-balik-fiyatlarini-yukseltti-155686h.htm"><span>Zonguldak'ta yağış, balık fiyatlarını yükseltti</span>Zonguldak'ta olumsuz hava şartları nedeniyle balıkçıların denize açılamaması, tezgah fiyatlarını artırdı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/207807.jpg" alt="Şeker pancarı alım fiyatı belli oldu" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm"><span>Şeker pancarı alım fiyatı belli oldu</span>Tarım ve Orman Bakanı Vahit Kirişci, şeker pancarı alım fiyatının yüzde 245 artışla ton başına bin 450 lira olduğunu açıkladı.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/ticari-kredi-komisyonlarina-sinirlama-155645h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/209036.jpg" alt="Ticari kredi komisyonlarına sınırlama" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/ticari-kredi-komisyonlarina-sinirlama-155645h.htm"><span>Ticari kredi komisyonlarına sınırlama</span>Merkez Bankası, ticari kredi kullandırım ücretlerine sınırlama getirdi. Kredi tahsis ücreti sınırı, kredinin on binde 25'i oranından yüzde 0.25'i oranına yükseltildi.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/sosyal-konut-projesinde-taksit-tutarlari-nasil-artacak-sosyal-konut-projesinde-devir-155613h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/210924.jpg" alt="Sosyal konut projesinde taksit tutarları nasıl artacak? Sosyal konut projesinde devir işlemi nasıl oluyor?" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/sosyal-konut-projesinde-taksit-tutarlari-nasil-artacak-sosyal-konut-projesinde-devir-155613h.htm"><span>Sosyal konut projesinde taksit tutarları nasıl artacak? Sosyal konut projesinde devir işlemi nasıl oluyor?</span>Çevre, Şehircilik ve İklim Değişikliği Bakanlığı, sosyal medya hesabından, Cumhuriyet tarihinin en büyük sosyal konut projesiyle ilgili “10 doğru 10 yanlış ile Sosyal Konut Projesi gerçekleri” başlığı altında bir paylaşımda bulundu.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/merkez-bankasi-faiz-kararini-acikladi-155636h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/209036.jpg" alt="Merkez Bankası faiz kararını açıkladı" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/merkez-bankasi-faiz-kararini-acikladi-155636h.htm"><span>Merkez Bankası faiz kararını açıkladı</span>Türkiye Cumhuriyet Merkez Bankası, Eylül ayı faiz kararını açıkladı. Merkez Bankası politika faizini bir puan indirdi, yüzde 12'ye çekti.</a></div><div><a class="image" href="https://www.gazeteilksayfa.com/bakan-bilginden-eyt-ve-enflasyon-aciklamasi-eyt-icin-tarih-verdi-155616h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/211610.jpg" alt="Bakan Bilgin&#039;den EYT ve Enflasyon açıklaması: EYT için tarih verdi" width="210" height="157" /></a><a class="content" href="https://www.gazeteilksayfa.com/bakan-bilginden-eyt-ve-enflasyon-aciklamasi-eyt-icin-tarih-verdi-155616h.htm"><span>Bakan Bilgin'den EYT ve Enflasyon açıklaması: EYT için tarih verdi</span>Çalışma ve Sosyal Güvenlik Bakanı Vedat Bilgin, "Enflasyonla mücadelede iki ana yaklaşım var. Biri ekonomiyi soğutarak, küçülterek mücadele etmektir.</a></div></div></div><div class="news_list_view"><li><a href="https://www.gazeteilksayfa.com/sosyal-konut-projesine-vekaletname-ile-basvuru-yapilabilir-mi-e-devletten-basvuru-ya-155615h.htm">Sosyal Konut Projesine Vekaletname ile başvuru yapılabilir mi? E-devletten başvuru yapılabilir mi?</a><span class="date">22 Eylül 2022 Perşembe 14:51</span></li><li><a href="https://www.gazeteilksayfa.com/merkez-bankasi-faiz-kararini-acikladi-faiz-12ye-dustu-155611h.htm">Merkez Bankası faiz kararını açıkladı: Faiz 12&#039;ye düştü</a><span class="date">22 Eylül 2022 Perşembe 14:08</span></li><li><a href="https://www.gazeteilksayfa.com/bakan-donmez-enerjinin-uretimi-ile-ilgili-bir-sikintimiz-soz-konusu-degil-155595h.htm">Bakan Dönmez: Enerjinin üretimi ile ilgili bir sıkıntımız söz konusu değil</a><span class="date">22 Eylül 2022 Perşembe 11:14</span></li><li><a href="https://www.gazeteilksayfa.com/tuketici-guven-endeksi-belli-oldu-155591h.htm">Tüketici güven endeksi belli oldu</a><span class="date">22 Eylül 2022 Perşembe 10:26</span></li><li><a href="https://www.gazeteilksayfa.com/brent-petrolun-varil-fiyati-9047-dolar-155587h.htm">Brent petrolün varil fiyatı 90,47 dolar</a><span class="date">22 Eylül 2022 Perşembe 09:51</span></li><li><a href="https://www.gazeteilksayfa.com/dolarin-gozu-faiz-kararinda-155579h.htm">Doların gözü faiz kararında</a><span class="date">22 Eylül 2022 Perşembe 09:30</span></li><li><a href="https://www.gazeteilksayfa.com/merkez-bankasi-faiz-kararini-aciklayacak-155578h.htm">Merkez Bankası faiz kararını açıklayacak</a><span class="date">22 Eylül 2022 Perşembe 09:29</span></li><li><a href="https://www.gazeteilksayfa.com/bakan-bilginden-asgari-ucret-aciklamasi-155571h.htm">Bakan Bilgin&#039;den &#039;asgari ücret&#039; açıklaması</a><span class="date">21 Eylül 2022 Çarşamba 17:48</span></li><li><a href="https://www.gazeteilksayfa.com/bakan-bilginden-asgari-ucret-aciklamasi-aralikta-zam-yapilacak-mi-bakan-duyurdu-155559h.htm">Bakan Bilgin&#039;den asgari ücret açıklaması: Aralık&#039;ta zam yapılacak mı? Bakan duyurdu</a><span class="date">21 Eylül 2022 Çarşamba 16:25</span></li><li><a href="https://www.gazeteilksayfa.com/fahis-fiyatlara-yasal-mudahale-geliyor-155548h.htm">Fahiş fiyatlara ‘yasal’ müdahale geliyor</a><span class="date">21 Eylül 2022 Çarşamba 13:40</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="https://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="https://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="https://www.gazeteilksayfa.com/bakan-bilginden-eyt-aciklamasi-cozum-asamasina-geldik-155687h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/175704.jpg" alt="Bakan Bilgin’den EYT açıklaması: Çözüm aşamasına geldik" width="120" height="90" /><span class="title">Bakan Bilgin’den EYT açıklaması: Çözüm aşamasına geldik</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/galatasarayli-leo-dubois-takim-ici-rekabete-hazir-155685h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/211696.jpg" alt="Galatasaraylı Leo Dubois, takım içi rekabete hazır" width="120" height="90" /><span class="title">Galatasaraylı Leo Dubois, takım içi rekabete hazır</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/marmaristeki-orman-yangininda-500-hektar-alan-yandi-155684h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/211695.jpg" alt="Marmaris&#039;teki orman yangınında 500 hektar alan yandı" width="120" height="90" /><span class="title">Marmaris'teki orman yangınında 500 hektar alan yandı</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/vanda-devlet-destegiyle-kurulan-tesisten-20-sehre-mantar-satiliyor-155683h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/211694.jpg" alt="Van&#039;da devlet desteğiyle kurulan tesisten 20 şehre mantar satılıyor" width="120" height="90" /><span class="title">Van'da devlet desteğiyle kurulan tesisten 20 şehre mantar satılıyor</span></a></div><div class="item"><a href="https://www.gazeteilksayfa.com/seker-pancari-alim-fiyati-belli-oldu-155682h.htm"><img src="https://www.gazeteilksayfa.com/d/news_t/207807.jpg" alt="Şeker pancarı alım fiyatı belli oldu" width="120" height="90" /><span class="title">Şeker pancarı alım fiyatı belli oldu</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="https://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="https://www.gazeteilksayfa.com/karsta-havalarin-serinlemesiyle-cirit-atlari-dortnala-sahaya-surul-802g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/802_s.jpg" alt="Kars&#039;ta havaların serinlemesiyle cirit atları dörtnala sahaya sürül" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kars'ta havaların serinlemesiyle cirit atları dörtnala sahaya sürüldü</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/91-bin-ziyaretci-balondan-izledi-801g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/801_s.jpg" alt="91 bin ziyaretçi balondan izledi" width="127" height="96" /><span class="tl"></span><span class="wrapword">91 bin ziyaretçi balondan izledi</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/dusmanin-100-yillik-korkusu-800g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/800_s.jpg" alt="Düşmanın 100 yıllık korkusu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Düşmanın 100 yıllık korkusu</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/igdirda-ciftcilerin-hasat-yaptigi-tarlalarda-leylekler-de-payina-d-799g.htm"><img src="https://www.gazeteilksayfa.com/d/gallery/799_s.jpg" alt="Iğdır&#039;da çiftçilerin hasat yaptığı tarlalarda leylekler de payına d" width="127" height="96" /><span class="tl"></span><span class="wrapword">Iğdır'da çiftçilerin hasat yaptığı tarlalarda leylekler de payına düşeni</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="https://www.gazeteilksayfa.com/dunya-alzheimer-gununde-farkindalik-mesaji-155609h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/211597.jpg" alt="Dünya Alzheimer Günü’nde farkındalık mesajı" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/dunya-alzheimer-gununde-farkindalik-mesaji-155609h.htm" class="title">Dünya Alzheimer Günü’nde farkındalık mesajı</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/sosyal-konut-projesinde-taksit-tutarlari-nasil-artacak-sosyal-konut-projesinde-devir-155613h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/210924.jpg" alt="Sosyal konut projesinde taksit tutarları nasıl artacak? Sosyal konut projesinde devir işlemi nasıl oluyor?" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/sosyal-konut-projesinde-taksit-tutarlari-nasil-artacak-sosyal-konut-projesinde-devir-155613h.htm" class="title">Sosyal konut projesinde taksit tutarları nasıl artacak? Sosyal konut projesinde devir işlemi nasıl oluyor?</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/ankaray-kitap-istasyonu-kutuphanesine-buyuk-ilgi-goruyor-155612h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/211608.jpg" alt="‘Ankaray Kitap İstasyonu’ kütüphanesine büyük ilgi görüyor" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/ankaray-kitap-istasyonu-kutuphanesine-buyuk-ilgi-goruyor-155612h.htm" class="title">‘Ankaray Kitap İstasyonu’ kütüphanesine büyük ilgi görüyor</a></li><li class="sep"></li><li><a href="https://www.gazeteilksayfa.com/merhamet-ve-emek-odul-toreninde-13-iyiliksevere-odulleri-takdim-edildi-155604h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/211588.jpg" alt="Merhamet ve Emek Ödül Töreni’nde 13 iyiliksevere ödülleri takdim edildi" width="150" height="112" /></a><a href="https://www.gazeteilksayfa.com/merhamet-ve-emek-odul-toreninde-13-iyiliksevere-odulleri-takdim-edildi-155604h.htm" class="title">Merhamet ve Emek Ödül Töreni’nde 13 iyiliksevere ödülleri takdim edildi</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="https://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="https://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/bereket-allahin-bollugu-5760yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Bereket Allah’ın Bolluğu</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/hayir-diyebilmek-uzerine-5759yy.htm"><div class="content"><span class="n">Buket Beslen</span><span class="t">Hayır diyebilmek üzerine</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/109_s.jpg" alt="Buket Beslen" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/diaspora-ve-ermeni-ruyasi-5758yy.htm"><div class="content"><span class="n">MUSTAFA BURAK DOĞAN</span><span class="t">Diaspora ve Ermeni rüyası</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/106_s.jpg" alt="MUSTAFA BURAK DOĞAN" width="45" height="54" /></div></a></li><li><a href="https://www.gazeteilksayfa.com/su-fiyatlari-memnun-etti-5757yy.htm"><div class="content"><span class="n">Abdulkerim SOLAK</span><span class="t">Su Fiyatları Memnun Etti</span></div><div class="image"><img src="https://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim SOLAK" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="https://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="https://www.gazeteilksayfa.com/kasta-agaclandirma-sahasinda-yeniden-cikan-yangin-seralara-sicradi-3798v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3798.jpg" alt="Kaş&#039;ta ağaçlandırma sahasında yeniden çıkan yangın seralara sıçradı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kaş'ta ağaçlandırma sahasında yeniden çıkan yangın seralara sıçradı</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/msb-marmaristeki-yangin-sondurme-calismalarina-10-helikopterle-destek-veriyor-3797v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3797.jpg" alt="MSB, Marmaris&#039;teki yangın söndürme çalışmalarına 10 helikopterle destek veriyor" width="127" height="96" /><span class="tl"></span><span class="wrapword">MSB, Marmaris'teki yangın söndürme çalışmalarına 10 helikopterle destek veriyor</span></a></li><li class="item"><a href="https://www.gazeteilksayfa.com/cumhuriyetin-100-yilinda-savunma-sanayisinden-govde-gosterisi-3796v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3796.jpg" alt="Cumhuriyet&#039;in 100. yılında savunma sanayisinden gövde gösterisi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cumhuriyet'in 100. yılında savunma sanayisinden gövde gösterisi</span></a></li><li class="sep"></li><li class="item"><a href="https://www.gazeteilksayfa.com/bir-asri-deviren-asker-arkadaslari-70-yil-sonra-ozlem-giderdi-3795v.htm"><img src="https://www.gazeteilksayfa.com/d/video/3795.jpg" alt="Bir asrı deviren asker arkadaşları, 70 yıl sonra özlem giderdi" width="127" height="96" /><span class="tl"></span><span class="wrapword">Bir asrı deviren asker arkadaşları, 70 yıl sonra özlem giderdi</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/bodrumdaki-feto-operasyonunda-2-tutuklama-155572h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/211554.jpg" alt="Bodrum&#039;daki FETÖ operasyonunda 2 tutuklama" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/bodrumdaki-feto-operasyonunda-2-tutuklama-155572h.htm" class="content"><span>Bodrum'daki FETÖ operasyonunda 2 tutuklama</span>MUĞLA'nın Bodrum ilçesinde, FETÖ/PDY üyeliğinden dosyası bulunan 3 şüpheliden 2'si tutuklandı, 1'i de adli kontrol şartıyla serbest bırakıldı.</a></li><li><a href="https://www.gazeteilksayfa.com/ankarada-tartistigi-enistesini-kaldirim-tasiyla-oldurdu-155570h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/211552.jpg" alt="Ankara&#039;da tartıştığı eniştesini kaldırım taşıyla öldürdü" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ankarada-tartistigi-enistesini-kaldirim-tasiyla-oldurdu-155570h.htm" class="content"><span>Ankara'da tartıştığı eniştesini kaldırım taşıyla öldürdü</span>ANKARA'nın Keçiören ilçesinde Emre G., tartıştığı eniştesi Murat Dadaş'ı başına kaldırım taşıyla vurarak öldürdü.</a></li><li><a href="https://www.gazeteilksayfa.com/ankarada-2-fetopdy-sorusturmasinda-36-gozalti-karari-155502h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/211457.jpg" alt="Ankara&#039;da 2 FETÖ/PDY soruşturmasında 36 gözaltı kararı" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/ankarada-2-fetopdy-sorusturmasinda-36-gozalti-karari-155502h.htm" class="content"><span>Ankara'da 2 FETÖ/PDY soruşturmasında 36 gözaltı kararı</span>Ankara'da yürütülen 2 ayrı FETÖ/PDY soruşturmasında, 36 şüpheli hakkında gözaltı kararı verildi.</a></li><li><a href="https://www.gazeteilksayfa.com/cekicli-katil-adliyede-155498h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/211452.jpg" alt="&#039;Çekiçli katil&#039; adliyede" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/cekicli-katil-adliyede-155498h.htm" class="content"><span>'Çekiçli katil' adliyede</span>ANTALYA'da, 5 yıldızlı otelde tartıştığı babası Pavel Stepanov'u (62) çekiçle başına vurup, telle boğarak öldüren, annesi Tatiana Stepanov'u (64) da aynı şekilde ağır yaralayıp kaçtıktan sonra yakalanan Dmitry Stepanov (37), adliyeye sevk edildi.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/galatasarayli-leo-dubois-takim-ici-rekabete-hazir-155685h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/211696.jpg" alt="Galatasaraylı Leo Dubois, takım içi rekabete hazır" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/galatasarayli-leo-dubois-takim-ici-rekabete-hazir-155685h.htm" class="content"><span>Galatasaraylı Leo Dubois, takım içi rekabete hazır</span>Galatasaray'ın Fransız oyuncusu Leo Dubois, sakatlığını tam olarak atlattığını ve takım içindeki rekabete hazır olduğunu söyledi.</a></li><li><a href="https://www.gazeteilksayfa.com/messi-turkiyye-geliyor-155672h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/192689.jpg" alt="Messi Türkiy&#039;ye geliyor" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/messi-turkiyye-geliyor-155672h.htm" class="content"><span>Messi Türkiy'ye geliyor</span>Galatasaray, emekli olmaya karar veren Arda Turan için jübile maçı yapmaya hazırlanıyor. Jübile maçına birçok yıldız davet edilecek.</a></li><li><a href="https://www.gazeteilksayfa.com/a-milli-takimin-kadrosunda-dort-degisiklik-155671h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/210871.jpg" alt="A Milli Takım&#039;ın kadrosunda dört değişiklik" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/a-milli-takimin-kadrosunda-dort-degisiklik-155671h.htm" class="content"><span>A Milli Takım'ın kadrosunda dört değişiklik</span>A Milli Takım'da Merih Demiral, Çağlar Söyüncü, Orkun Kökçü ve Cengiz Ünder kadrodan çıkarıldı. Cenk Özkacar, Ravil Tagir, Berkay Özcan ve Umut Bozok kadroya dahil edildi.</a></li><li><a href="https://www.gazeteilksayfa.com/senol-gunes-besiktas-ile-mi-anlasti-senol-gunes-istanbula-geldi-155666h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/55458.jpg" alt="Şenol Güneş Beşiktaş ile mi anlaştı?  Şenol Güneş İstanbul&#039;a geldi" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/senol-gunes-besiktas-ile-mi-anlasti-senol-gunes-istanbula-geldi-155666h.htm" class="content"><span>Şenol Güneş Beşiktaş ile mi anlaştı?  Şenol Güneş İstanbul'a geldi</span>Son günlerde adı yeniden Beşiktaş ile anılan Şenol Güneş, İstanbul'a geldi.</a></li></ul></div></div><div class="box"><a class="caption" href="https://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="image"><img src="https://www.gazeteilksayfa.com/d/news_t/201041.jpg" alt="Can Doğukan Türkmenoğlu Kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/can-dogukan-turkmenoglu-kimdir-146707h.htm" class="content"><span>Can Doğukan Türkmenoğlu Kimdir?</span>Türkiye’nin başarılı gazetecilerinden Can Doğukan Türkmenoğlu kimdir? Can Doğukan Türkmenoğlu nereden mezun? Can Doğukan Türkmenoğlu nerde doğdu? Detayları haberimizde…</a></li><li><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/198213.jpg" alt="Zekeriya Beyaz kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/zekeriya-beyaz-kimdir-144007h.htm" class="content"><span>Zekeriya Beyaz kimdir?</span>Tedavi gördüğü hastanede 84 yaşında hayatını kaybeden Zekeriya Beyaz kimdir?</a></li><li><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/194440.jpg" alt="Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı..." width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/baltali-hano-kimdir-turkiyenin-ilk-kadin-kabadayisi-140343h.htm" class="content"><span>Baltalı Hano kimdir? Türkiye’nin ilk kadın kabadayısı...</span>İstanbul’un hatta Türkiye’nin ilk kadın mafyası olan Hanzade’nin namı diğer Baltalı Hano’nun hikayesini sizler için hazırladık. Türkiye’nin ilk kadın mafyası kimdir? Baltalı Hano kimdir? gelin birlikte bakalım…</a></li><li><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="image"><img src="https://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="https://www.gazeteilksayfa.com/d/news_t/193997.jpg" alt="Vahit Kirişci kimdir?" width="150" height="113" /></a><a href="https://www.gazeteilksayfa.com/vahit-kirisci-kimdir-139952h.htm" class="content"><span>Vahit Kirişci kimdir?</span>Tarım ve Orman Bakanlığı görevinden affını isteyen ve talebi kabul edilen Bekir Pakdemirli'nin yerine Vahit Kirişci atandı. Peki, Vahit Kirişci kimdir?</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #d0422a" href="https://www.linkedin.com/in/gazete-ilksayfa-713720248/" rel="nofollow" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin-squared"></i></a><a style="background-color: #ff9954" href="https://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="https://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="https://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazeteilksayfa.com/'); return false;">Sık Kullanılanlara Ekle</a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.017151117324829 --></div></body></html>