<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Alperen Coğrafyanın Bilge Kralı Aliya İzzetbegoviç - 2 - Alperen Aydın</title>
<meta name="keywords" content="Alperen Aydın" />
<meta name="description" content="ALPEREN COĞRAFYANIN BİLGE KRALI Aliya İzzetbegoviç - 11990'lı yıllara girildiğinde Yugoslavya Federasyonu içinde bir bağımsızlık hareketi baş..." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/author/93_b.jpg" />
<meta name="DC.date.issued" content="2019-10-30T00:01:00+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm" />
<meta property="og:title" content="Alperen Coğrafyanın Bilge Kralı Aliya İzzetbegoviç - 2 - Alperen Aydın" />
<meta property="og:description" content="ALPEREN COĞRAFYANIN BİLGE KRALI Aliya İzzetbegoviç - 11990'lı yıllara girildiğinde Yugoslavya Federasyonu içinde bir bağımsızlık hareketi baş..." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/author/93_b.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm" />
<meta name="twitter:title" content="Alperen Coğrafyanın Bilge Kralı Aliya İzzetbegoviç - 2 - Alperen Aydın" />
<meta name="twitter:description" content="ALPEREN COĞRAFYANIN BİLGE KRALI Aliya İzzetbegoviç - 11990'lı yıllara girildiğinde Yugoslavya Federasyonu içinde bir bağımsızlık hareketi baş..." />
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/author/93_b.jpg" />
<meta name="author" content="Alperen Aydın" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/author/93_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="2019-10-30T00:01:00+03:00" />
<meta itemprop="dateModified" content="2019-10-30T00:01:00+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm" />
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 100.216</span></li><li class="up"><span><b>Altın</b> 275,036</span></li><li class="up"><span><b>Dolar</b> 5,7258</span></li><li class="up"><span><b>Euro</b> 6,3616</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -899px;"><span>Ankara</span> 9 °C</li><li style="background-position: -3px -957px;"><span>İstanbul</span> 15 °C</li><li style="background-position: -3px -957px;"><span>İzmir</span> 16 °C</li><li style="background-position: -3px -899px;"><span>Konya</span> 9 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ankara-palas-2020-yilinda-muze-olarak-hizmet-verecek-60469h.htm">Ankara Palas 2020 yılında müze olarak hizmet verecek</a></li><li><a href="http://www.gazeteilksayfa.com/cumhuriyet-ziyareti-60468h.htm">Cumhuriyet ziyareti</a></li><li><a href="http://www.gazeteilksayfa.com/asgari-ucret-yetmeyince-kendi-isini-kurdu-60465h.htm">Asgari ücret yetmeyince kendi işini kurdu</a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-ucuz-doner-furyasi-kuyruk-yagi-fiyatlarini-ucurdu-60463h.htm">Ankara'da ucuz döner furyası kuyruk yağı fiyatlarını uçurdu</a></li><li><a href="http://www.gazeteilksayfa.com/emanetin-96-yili-60472h.htm">Emanetin 96. Yılı…</a></li><li><a href="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-60471h.htm">Alperen Coğrafyanın Bilge Kralı Aliya İzzetbegoviç - 2</a></li><li><a href="http://www.gazeteilksayfa.com/dag-meyvesi-alicin-lezzet-yolculugu-60489h.htm">Dağ meyvesi 'alıç'ın lezzet yolculuğu</a></li><li><a href="http://www.gazeteilksayfa.com/edremit-korfezinin-antik-fotografini-cekiyorlar-60493h.htm">Edremit Körfezi'nin 'antik' fotoğrafını çekiyorlar</a></li><li><a href="http://www.gazeteilksayfa.com/issizlikle-etkin-mucadele-icin-esnek-calisma-sart-60495h.htm">'İşsizlikle etkin mücadele için esnek çalışma şart'</a></li><li><a href="http://www.gazeteilksayfa.com/simitci-baba-ve-ogulun-hastane-onunde-ekmek-mesaisi-60483h.htm">Simitçi baba ve oğulun hastane önünde 'ekmek' mesaisi</a></li><li><a href="http://www.gazeteilksayfa.com/ecdat-yadigari-kopruler-zamana-meydan-okuyor-60492h.htm">'Ecdat yadigarı' köprüler zamana meydan okuyor</a></li><li><a href="http://www.gazeteilksayfa.com/avrupanin-bulut-agi-2020de-hizmete-girecek-60494h.htm">Avrupa'nın 'bulut ağı' 2020'de hizmete girecek</a></li><li><a href="http://www.gazeteilksayfa.com/otomobil-parcalarindan-yaptigi-bisiklet-gorenleri-sasirtiyor-60482h.htm">Otomobil parçalarından yaptığı bisiklet görenleri şaşırtıyor</a></li><li><a href="http://www.gazeteilksayfa.com/alman-egitimci-minik-ogrencileri-hayata-hazirliyor-60490h.htm">Alman eğitimci minik öğrencileri hayata hazırlıyor</a></li><li><a href="http://www.gazeteilksayfa.com/cumhurbaskanligi-kulliyesinde-fetihten-kurtulusa-sergisi-60491h.htm">Cumhurbaşkanlığı Külliyesi'nde 'Fetihten Kurtuluşa' sergisi</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/iki-il-birbirine-girmisti-5-kisi-yaralanmisti-valilikten-aciklama-geldi-60477h.htm"><img src="http://www.gazeteilksayfa.com/d/news/95387.jpg" alt="İki il birbirine girmişti 5 kişi yaralanmıştı: Valilikten açıklama geldi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/bm-acikladi-irakta-ay-basindan-beri-299-kisi-oldu-60476h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/95385.jpg" alt="BM açıkladı: Irak&#039;ta ay başından beri 299 kişi öldü" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/devlet-erkani-anitkabirde-60460h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/95359.jpg" alt="Devlet erkanı Anıtkabir’de" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/istanbuldaki-eylem-hazirligindaki-deaslilar-yakalandi-operasyonda-flas-ayrinti-60464h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/95363.jpg" alt="İstanbul&#039;daki eylem hazırlığındaki DEAŞ&#039;lılar yakalandı: Operasyonda flaş ayrıntı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kerbelada-kanli-gece-18-kisi-oldu-800den-fazla-kisi-yaralandi-60442h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/95365.jpg" alt="Kerbela&#039;da kanlı gece: 18 kişi öldü, 800&#039;den fazla kişi yaralandı" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/iki-il-birbirine-girmisti-5-kisi-yaralanmisti-valilikten-aciklama-geldi-60477h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/bm-acikladi-irakta-ay-basindan-beri-299-kisi-oldu-60476h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/devlet-erkani-anitkabirde-60460h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/istanbuldaki-eylem-hazirligindaki-deaslilar-yakalandi-operasyonda-flas-ayrinti-60464h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/kerbelada-kanli-gece-18-kisi-oldu-800den-fazla-kisi-yaralandi-60442h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Alperen Coğrafyanın Bilge Kralı Aliya İzzetbegoviç - 2</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/yazarlar.htm" rel="self"><span itemprop="title">Yazarlar</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/alperen-aydin-93y.htm" rel="self"><span itemprop="title">Alperen Aydın</span></a></span></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=2&amp;id=3927');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=2&amp;id=3927')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-10-30T00:01:00+03:00">30.10.2019 00:01</div></div><div class="middle_content"><div class="author_article_detail"><div class="image"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/author/93_b.jpg" alt="Alperen Aydın" width="200" height="200" /></div><div class="title"><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.gazeteilksayfa.com/alperen-aydin-93y.htm"><span itemprop="name">Alperen Aydın</span></a> / Yazar</h3></div><div class="email"><span><script type="text/javascript">document.write('<n uers="znvygb:vynlvxryvzrghyynu6606@tznvy.pbz" ery="absbyybj">vynlvxryvzrghyynu6606@tznvy.pbz</n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span></div><div itemprop="articleBody" id="author_article_content" class="text_content"><ul><li><strong><a href="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-1-3913yy.htm" target="_blank">ALPEREN COĞRAFYANIN BİLGE KRALI Aliya İzzetbegoviç - 1</a></strong></li></ul><p>1990'lı yıllara girildiğinde Yugoslavya Federasyonu içinde bir bağımsızlık hareketi baş gösterdi. Eyaletler birbiri ardından bağımsızlıklarını ilan ediyor ya da bu yönde niyetlerini ortaya koyuyorlardı. Bosna-Hersek de 1 Mart 1992'de gerçekleştirdiği referandum sonrasında bağımsızlığını ilan etti. Çünkü yapılan referandumda halkın % 62,8'i bağımsızlığı tercih etmişti. Ancak Sırplar hemen arkasından Bosna-Hersek yönetiminde söz sahibi olan Müslümanlara karşı savaş açarak yeni bir katliam hareketi başlattılar. Bosna-Hersek Müslümanlarını en çok sıkıntıya sokan da, Avrupa'nın üçüncü büyük ordusu Yugoslavya Federal Ordusu'nun Irkçı Sırp gruplarıyla birlikte hareket etmesi, onlara destek vermesiydi. Müslümanlarsa herhangi bir askeri destekten yoksun ve silah yönünden çok zayıftılar. Sonuçta Sırplar Bosna-Hersek'in önemli şehirlerini işgal ettiler. Bu işgal hareketi bir milyona yakın Müslümanı göçe zorladı. Sırplar işgal ettikleri yerlerde hem katliam hem de yıkım gerçekleştiriyorlardı. Özellikle camileri ve İslâmi izler taşıyan tarihi eserleri yıkmaya özen gösteriyorlardı. Bosna-Hersek meselesinin çözümü için değişik tarihlerde gerçekleştirilen görüşmeler ve arabuluculuk çalışmaları da bir sonuç vermedi. 1994'ün sonuna gelindiğinde Bosna-Hersek'teki iç savaşın aldığı can sayısı 250 bini, göçe zorladığı insan sayısı ise 1 milyonu aşmıştı.</p><p>İşte böyle zor bir dönemin yaşandığı, Bosna-Hersek Müslümanlarının en zor şartlarla karşı karşıya oldukları dönemde Aliya İzzetbegoviç bu ülkenin cumhurbaşkanıydı. Zulüm ve vahşetle karşı karşıya olan Müslümanların ve büyük bir yıkımla karşı karşıya olan ülkesinin lideri konumundaydı.</p><p>Bosna-Hersek Cumhuriyeti cumhurbaşkanı Aliya İzzetbegoviç çok büyük askeri güce ve imkâna sahip olan Sırplarla, her türlü askeri imkândan yoksun ve hiçbir dış desteğe sahip olmayan Bosna-Hersek halkını karşı karşıya getirmemek için önce oldukça temkinli bir politika izledi. Fakat saldırganlıkta sınır tanımayan Sırp çetelerine karşı Müslümanların haklarının ve bağımsızlıklarının savunulması için direnişten başka bir yol da yoktu. 60 sene Miras-ı Fatih'I savundu. Kanlı yıllardan sonra yapılan anlaşmayla savaş sona erdi ve ondan sonra yapılan tüm seçimlerde Bosna Hersek'in devlet başkanı seçildi. Müslüman Boşnak halkının namusunu, haysiyetini ve şerefini Allah’ın yardımıyla o yiğit lider korudu, gözetti.&nbsp;</p><p>Aliya gösteriş olur diye Cuma namazını hangi camide kılacağını en son ana kadar gizli tutardı. Gideceği camiyi, Oğluna ve korumalarına, arabaya bindikden sonra söylerdi. Dini istismardan çok korkardı ve cami avlularındaki ilgiden son derece rahatsız olurdu. Bir gün.. Sisli bir kış havası ve günlerden Cuma. Müslümanlar devam eden Sırp bombardımanından korunmak için yüksek binaların duvar diplerinden hızlı adımlarla camiye koşuyordu. Cami, savaşa rağmen tıklım tıklım doluydu. Hocaefendi hutbede iken Aliya ve iki koruma girdi. Hoca hutbeyi durdurdu. Hürmeten yer almasını bekledi. Görevler ayağa kalkıp en önde yer vermek istedi. Ancak Aliya, "burası Allah'ın evidir. Burada farklılık olmaz.. Allah katında en üstün olan, takva sahibi olandır. Herkes, bulduğu yere oturur. Ben burada oturacağım. Bilmiyoruz, belki hepimiz çiğnenecek, öleceğiz; amma, İslam’ı inşallah çiğnetmeyeceğiz... Hocam lütfen hutbeyi tamamlayın!" demişti. Aliya'nın o tavrıyla bütün cemaat duygulanmıştı..&nbsp;</p><p>Son günlerinde kendisi için büyük bir anıt mezar yapıldığını öğrenen Aliya, devlet yetkililerini bu projelerinden vazgeçirterek, şehitler arasında mütevazı bir mezarda gömülmek istediğini iletti. Talebi üzerine Aliya, Saraybosna‘daki Kovaçi Şehitliği‘nde kendisi için hazırlanan mezara defnedildi.</p><p>Merhum Aliya’nın, “Her şeye kadir olan Allah’a yemin ederim ki köle olmayacağız” şeklinde mezar taşında yazan sözü ise hayatı mücadele ile geçen liderin Boşnak halkına bıraktığı en önemli tavsiyelerinden biri olarak gösteriliyor. Bosna-Hersek Cumhurbaşkanı Aliya İzzetbegoviç 19 Ekim 2003’te vefat etti.&nbsp;</p><p>Ve Yiğit Adam,</p><p>Mücahitlerin Şahı,</p><p>Balkanların İncisinin Sultanı,</p><p>Al-i Osman’ın emanetinin bekçisi,</p><p>Bosna’mızın Bilge Kralı, Aliya’mız, ruhun şâd mekânın cennet olsun.&nbsp;</p><p>Haykırıyoruz izinden tüm zalimlere&nbsp;</p><p>“Her şeye kadir olan Allah’a andolsun ki köle olmayacağız!”&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(2, 3927);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu yazıya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-1-3913yy.htm">ALPEREN COĞRAFYANIN BİLGE KRALI Aliya İzzetbegoviç - 1</a><span>23 Ekim 2019 Çarşamba 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/tarih-tekerrur-ediyor-3899yy.htm">Tarih Tekerrür Ediyor</a><span>16 Ekim 2019 Çarşamba 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/kizil-yildiz-ile-gamali-hac-arasinda-turkistanlilar-2-3887yy.htm">Kızıl Yıldız ile Gamalı Haç Arasında Türkistanlılar - 2 </a><span>09 Ekim 2019 Çarşamba 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/kizil-yildiz-ile-gamali-hac-arasinda-turkistanlilar-1-3873yy.htm">Kızıl Yıldız ile Gamalı Haç Arasında Türkistanlılar - 1</a><span>02 Ekim 2019 Çarşamba 00:02</span></li><li><a href="http://www.gazeteilksayfa.com/kirim-deyince-cengiz-dagci-3859yy.htm">Kırım Deyince... Cengiz Dağcı</a><span>25 Eylül 2019 Çarşamba 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/allahu-ekber-3845yy.htm">Allahu Ekber!</a><span>18 Eylül 2019 Çarşamba 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/sia-3832yy.htm">ŞİA</a><span>11 Eylül 2019 Çarşamba 00:02</span></li><li><a href="http://www.gazeteilksayfa.com/sahi-ya-ne-oldu-bize-3818yy.htm">Sahi Ya Ne Oldu Bize?</a><span>04 Eylül 2019 Çarşamba 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/nizam-i-alem-yolunda-3803yy.htm">Nizam-ı Âlem Yolunda </a><span>28 Ağustos 2019 Çarşamba 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/unutturulan-meselemizkirim-3788yy.htm">Unutturulan Meselemiz &quot;KIRIM&quot;</a><span>21 Ağustos 2019 Çarşamba 00:01</span></li></ul><div class="middle_sub_page_title author_link"><a href="http://www.gazeteilksayfa.com/alperen-aydin-93y.htm">Yazarın Tüm Yazıları &raquo;</a></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/msbden-cumhuriyet-bayrami-videosu-1694v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1694.jpg" alt="MSB&#039;den Cumhuriyet Bayramı videosu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/msbden-cumhuriyet-bayrami-videosu-1694v.htm">MSB'den Cumhuriyet Bayramı videosu</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/cumhuriyet-ve-sehitler-icin-24-saat-heykel-gibi-duracak-1693v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1693.jpg" alt="Cumhuriyet ve şehitler için 24 saat heykel gibi duracak" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/cumhuriyet-ve-sehitler-icin-24-saat-heykel-gibi-duracak-1693v.htm">Cumhuriyet ve şehitler için 24 saat heykel gibi duracak</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-29-ekim-mesaji-1692v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1692.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan &#039;29 Ekim&#039; mesajı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-29-ekim-mesaji-1692v.htm">Cumhurbaşkanı Erdoğan'dan '29 Ekim' mesajı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/kartalda-makas-faciasi-1691v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1691.jpg" alt="Kartal&#039;da makas faciası" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/kartalda-makas-faciasi-1691v.htm">Kartal'da makas faciası</a></li></ul></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/ilksayfa-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/e-gazete-son.jpg" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/edremit-korfezinin-antik-fotografini-cekiyorlar-60493h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95409.jpg" alt="Edremit Körfezi&#039;nin &#039;antik&#039; fotoğrafını çekiyorlar" width="120" height="90" /><span class="title">Edremit Körfezi'nin 'antik' fotoğrafını çekiyorlar</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ecdat-yadigari-kopruler-zamana-meydan-okuyor-60492h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95408.jpg" alt="&#039;Ecdat yadigarı&#039; köprüler zamana meydan okuyor" width="120" height="90" /><span class="title">'Ecdat yadigarı' köprüler zamana meydan okuyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/alman-egitimci-minik-ogrencileri-hayata-hazirliyor-60490h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95406.jpg" alt="Alman eğitimci minik öğrencileri hayata hazırlıyor" width="120" height="90" /><span class="title">Alman eğitimci minik öğrencileri hayata hazırlıyor</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/cocuklar-icin-63-metre-uzunlugundaki-duvari-renklendirdiler-60485h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95401.jpg" alt="Çocuklar için 63 metre uzunluğundaki duvarı renklendirdiler" width="120" height="90" /><span class="title">63 metre uzunluğundaki duvarı renklendirdiler</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/dogaseverler-yeryuzu-cenneti-nemruta-tirmandi-60484h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/95400.jpg" alt="Doğaseverler &#039;yeryüzü cenneti Nemrut&#039;a tırmandı" width="120" height="90" /><span class="title">Doğaseverler 'yeryüzü cenneti Nemrut'a tırmandı</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-472g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/472_s.jpg" alt="AA Haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA Haftaya damga vuran fotoğraflar</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/fotograf-karesinde-canlanan-resimler-471g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/471_s.jpg" alt="Fotoğraf karesinde &#039;canlanan&#039; resimler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Fotoğraf karesinde 'canlanan' resimler</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/sosyal-bocekler-kis-hazirligina-basladi-470g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/470_s.jpg" alt="“Sosyal böcekler” kış hazırlığına başladı" width="127" height="96" /><span class="tl"></span><span class="wrapword">“Sosyal böcekler” kış hazırlığına başladı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/aa-haftaya-damga-vuran-fotograflar-469g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/469_s.jpg" alt="AA Haftaya damga vuran fotoğraflar" width="127" height="96" /><span class="tl"></span><span class="wrapword">AA Haftaya damga vuran fotoğraflar</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/ankarada-ucuz-doner-furyasi-kuyruk-yagi-fiyatlarini-ucurdu-60463h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95362.jpg" alt="Ankara&#039;da ucuz döner furyası kuyruk yağı fiyatlarını uçurdu" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankarada-ucuz-doner-furyasi-kuyruk-yagi-fiyatlarini-ucurdu-60463h.htm" class="title">Ankara'da ucuz döner furyası kuyruk yağı fiyatlarını uçurdu</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/ankara-palas-2020-yilinda-muze-olarak-hizmet-verecek-60469h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95374.jpg" alt="Ankara Palas 2020 yılında müze olarak hizmet verecek" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/ankara-palas-2020-yilinda-muze-olarak-hizmet-verecek-60469h.htm" class="title">Ankara Palas 2020 yılında müze olarak hizmet verecek</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/asgari-ucret-yetmeyince-kendi-isini-kurdu-60465h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95367.jpg" alt="Asgari ücret yetmeyince kendi işini kurdu" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/asgari-ucret-yetmeyince-kendi-isini-kurdu-60465h.htm" class="title">Asgari ücret yetmeyince kendi işini kurdu</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/cumhuriyet-ziyareti-60468h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95371.jpg" alt="Cumhuriyet ziyareti" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/cumhuriyet-ziyareti-60468h.htm" class="title">Cumhuriyet ziyareti</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/emanetin-96-yili-3928yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">Emanetin 96. Yılı… </span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/alperen-cografyanin-bilge-krali-aliya-izzetbegovic-2-3927yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">Alperen Coğrafyanın Bilge Kralı Aliya İzzetbegoviç - 2</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/turk-ordusu-isgal-degil-baris-ve-medeniyet-ordusudur-3926yy.htm"><div class="content"><span class="n">İsmet TAŞ</span><span class="t">Türk Ordusu İşgal Değil, Barış Ve Medeniyet Ordusudur</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/65_s.jpg" alt="İsmet TAŞ" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/musluman-turk-yeni-dunya-yolunda-3925yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">Müslüman Türk Yeni Dünya Yolunda</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/msbden-cumhuriyet-bayrami-videosu-1694v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1694.jpg" alt="MSB&#039;den Cumhuriyet Bayramı videosu" width="127" height="96" /><span class="tl"></span><span class="wrapword">MSB'den Cumhuriyet Bayramı videosu</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/cumhuriyet-ve-sehitler-icin-24-saat-heykel-gibi-duracak-1693v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1693.jpg" alt="Cumhuriyet ve şehitler için 24 saat heykel gibi duracak" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cumhuriyet ve şehitler için 24 saat heykel gibi duracak</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/cumhurbaskani-erdogandan-29-ekim-mesaji-1692v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1692.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan &#039;29 Ekim&#039; mesajı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Cumhurbaşkanı Erdoğan'dan '29 Ekim' mesajı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/kartalda-makas-faciasi-1691v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1691.jpg" alt="Kartal&#039;da makas faciası" width="127" height="96" /><span class="tl"></span><span class="wrapword">Kartal'da makas faciası</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ankarada-deas-operasyonu-cok-sayida-gozalti-var-60362h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95223.jpg" alt="Ankara&#039;da DEAŞ operasyonu: Çok sayıda gözaltı var" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ankarada-deas-operasyonu-cok-sayida-gozalti-var-60362h.htm" class="content"><span>Ankara'da DEAŞ operasyonu: Çok sayıda gözaltı var</span>Başkent Ankara'da terör örgütü DEAŞ mensuplarına operasyon yapıldı: Çok sayıda gözaltı var...</a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-bylock-operasyonu-39-gozalti-60153h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/94933.jpg" alt="Ankara&#039;da ByLock operasyonu: 39 gözaltı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ankarada-bylock-operasyonu-39-gozalti-60153h.htm" class="content"><span>Ankara'da ByLock operasyonu: 39 gözaltı</span>Ankara'da ByLock kullanıcısı oldukları tespit edilerek haklarında gözaltı kararı çıkarılan 53 kişiden 39'u yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/adanada-deasa-safak-operasyonunda-9-gozalti-60147h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/94925.jpg" alt="Adana&#039;da DEAŞ&#039;a şafak operasyonunda 9 gözaltı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/adanada-deasa-safak-operasyonunda-9-gozalti-60147h.htm" class="content"><span>Adana'da DEAŞ'a şafak operasyonunda 9 gözaltı</span>Adana'da terör örgütü DEAŞ'a yönelik operasyonda 9 şüpheli gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/araya-girdi-katil-oldu-60140h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/94915.jpg" alt="Araya girdi, katil oldu" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/araya-girdi-katil-oldu-60140h.htm" class="content"><span>Araya girdi, katil oldu</span>Laf atma kavgasında araya giren Deniz Kaynar, silahı elinden almak isterken 15 yaşındaki akrabasını yaraladı. Daha sonra sinir krizi geçiren Kaynar, rasgele ateş açtı. Olayda bir kişi öldü, 3 kişi yaralandı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/super-lig-ekibi-ayriligi-resmen-acikladi-60474h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/95381.jpg" alt="Süper Lig ekibi ayrılığı resmen açıkladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/super-lig-ekibi-ayriligi-resmen-acikladi-60474h.htm" class="content"><span>Süper Lig ekibi ayrılığı resmen açıkladı</span>Süper Lig ekiplerinden Gençlerbirliği, teknik direktör Mustafa Kaplan ile yolların ayrıldığını açıkladı.</a></li><li><a href="http://www.gazeteilksayfa.com/goztepede-tamer-tuna-ile-yollar-ayrildi-60462h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/91905.jpg" alt="Göztepe&#039;de Tamer Tuna ile yollar ayrıldı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/goztepede-tamer-tuna-ile-yollar-ayrildi-60462h.htm" class="content"><span>Göztepe'de Tamer Tuna ile yollar ayrıldı</span>Göztepe ile Tamer Tuna'nın yolları ayrıldı...</a></li><li><a href="http://www.gazeteilksayfa.com/galatasaray-onyekuru-icin-gorusmelere-basladi-60458h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/95353.jpg" alt="Galatasaray, Onyekuru için görüşmelere başladı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/galatasaray-onyekuru-icin-gorusmelere-basladi-60458h.htm" class="content"><span>Galatasaray, Onyekuru için görüşmelere başladı</span>Fatih Terim, Beşiktaş derbisinin ardından ocak ayını işaret etmişti. Sarı-Kırmızılılar, Onyekuru'yu kiralamak için şimdiden girişimlere başladı.</a></li><li><a href="http://www.gazeteilksayfa.com/spor-dunyasindan-cumhuriyet-bayrami-mesaji-60449h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/95343.jpg" alt="Spor dünyasından Cumhuriyet Bayramı mesajı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/spor-dunyasindan-cumhuriyet-bayrami-mesaji-60449h.htm" class="content"><span>Spor dünyasından Cumhuriyet Bayramı mesajı</span>TFF ile Galatasaray, Fenerbahçe ve Beşiktaş kulüpleri, 29 Ekim Cumhuriyet Bayramı dolayısıyla kutlama mesajı yayımladı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/76582.jpg" alt="Hüseyin Hilmi Paşa kimdir, mezarı nerede?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="content"><span>Hüseyin Hilmi Paşa kimdir, mezarı nerede?</span>Hüseyin Hilmi Paşa kimdir, hangi dönem yaşadı, hangi görevlerde bulundu, Namık Kemal ve Sultan II. Abdülhamit Han ile yolları nasıl kesişti, mezarı nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.050778865814209 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>