<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>BAYRAMİYE - Muhammed Gömük</title>
<meta name="keywords" content="Muhammed Gömük" />
<meta name="description" content="Mübarek bir Ramazan ayı daha geldi geçiyor. Umarım bizden memnun ayrılıyordur. Bir dahaki Ramazanı çok özleyeceğiz, umarım Ramazan da bizi özleyecek.&amp;nbsp;Önceki..." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/bayramiye-3641yy.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/bayramiye-3641yy.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/bayramiye-3641yy.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/author/72_b.jpg" />
<meta name="DC.date.issued" content="2019-05-31T09:33:00+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/bayramiye-3641yy.htm" />
<meta property="og:title" content="BAYRAMİYE - Muhammed Gömük" />
<meta property="og:description" content="Mübarek bir Ramazan ayı daha geldi geçiyor. Umarım bizden memnun ayrılıyordur. Bir dahaki Ramazanı çok özleyeceğiz, umarım Ramazan da bizi özleyecek.&amp;nbsp;Önceki..." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/author/72_b.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/bayramiye-3641yy.htm" />
<meta name="twitter:title" content="BAYRAMİYE - Muhammed Gömük" />
<meta name="twitter:description" content="Mübarek bir Ramazan ayı daha geldi geçiyor. Umarım bizden memnun ayrılıyordur. Bir dahaki Ramazanı çok özleyeceğiz, umarım Ramazan da bizi özleyecek.&amp;nbsp;Önceki..." />
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/author/72_b.jpg" />
<meta name="author" content="Muhammed Gömük" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/author/72_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="2019-05-31T09:33:00+03:00" />
<meta itemprop="dateModified" content="2019-05-31T09:33:00+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/bayramiye-3641yy.htm" />
<link href="http://www.gazeteilksayfa.com/s/style.css?190416.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?190416.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 89.154</span></li><li class="up"><span><b>Altın</b> 245,365</span></li><li class="up"><span><b>Dolar</b> 5,8850</span></li><li class="up"><span><b>Euro</b> 6,5550</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -870px;"><span>Ankara</span> 22 °C</li><li style="background-position: -3px -928px;"><span>İstanbul</span> 24 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 24 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 23 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/kanli-infaz-ev-hapsindeki-is-adami-ahmet-kurtulusa-silahli-saldiri-50756h.htm">Kanlı infaz: Ev hapsindeki iş adamı Ahmet Kurtuluş'a silahlı saldırı</a></li><li><a href="http://www.gazeteilksayfa.com/skandal-goruntuler-anne-gozaltina-alindi-50770h.htm">Skandal görüntüler: Anne gözaltına alındı</a></li><li><a href="http://www.gazeteilksayfa.com/disislerinden-son-dakika-aciklamasi-50769h.htm">Dışişleri'nden son dakika açıklaması</a></li><li><a href="http://www.gazeteilksayfa.com/adanada-ele-gecirildi-sucustu-yakalandilar-50768h.htm">Adana'da ele geçirildi: Suçüstü yakalandılar</a></li><li><a href="http://www.gazeteilksayfa.com/cenk-tosun-hastaneye-goturuldu-50767h.htm">Cenk Tosun hastaneye götürüldü</a></li><li><a href="http://www.gazeteilksayfa.com/kan-donduran-olay-cocuk-mezarlikta-bulundu-50766h.htm">Kan donduran olay: Çocuk mezarlıkta bulundu</a></li><li><a href="http://www.gazeteilksayfa.com/turkiyenin-ilk-ceyrek-buyume-rakami-aciklandi-50765h.htm">Türkiye'nin ilk çeyrek büyüme rakamı açıklandı</a></li><li><a href="http://www.gazeteilksayfa.com/bakanlik-duyurdu-pence-harekatinda-hedefler-vuruldu-50764h.htm">Bakanlık duyurdu: Pençe Harekatı'nda hedefler vuruldu</a></li><li><a href="http://www.gazeteilksayfa.com/trumptan-meksikaya-yasa-disi-gocmen-vergisi-50763h.htm">Trump'tan Meksika'ya yasa dışı göçmen vergisi</a></li><li><a href="http://www.gazeteilksayfa.com/bakan-duyurdu-odemeler-hesaba-aktariliyor-50762h.htm">Bakan duyurdu: Ödemeler hesaba aktarılıyor</a></li><li><a href="http://www.gazeteilksayfa.com/msb-acikladi-f-4-ucagimiz-arizalandi-pilotlar-atladi-50761h.htm">MSB açıkladı: F-4 uçağımız arızalandı pilotlar atladı</a></li><li><a href="http://www.gazeteilksayfa.com/umraniyede-kaza-olu-ve-cok-sayida-yarali-var-50760h.htm">Ümraniye'de kaza: Ölü ve çok sayıda yaralı var</a></li><li><a href="http://www.gazeteilksayfa.com/masala-odul-50759h.htm">Masal’a ödül </a></li><li><a href="http://www.gazeteilksayfa.com/gataya-cami-50758h.htm">GATA’YA cami</a></li><li><a href="http://www.gazeteilksayfa.com/kadir-gecesinin-fazileti-bugun-idrak-edilecek-50757h.htm">Kadir gecesinin fazileti: Bugün idrak edilecek</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="34"><a class="inr" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm" target="_self"><span>KİM KİMDİR?</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self">EKONOMİ</a></li></ul></div><div class="btm"></div></div></li></ul></div><div class="breaking_news base_position"><div class="item"><span class="news_type"><blink>SON DAKİKA</blink></span><a href="http://www.gazeteilksayfa.com/disislerinden-son-dakika-aciklamasi-50769h.htm">Dışişleri'nden son dakika açıklaması</a></div></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/kanli-infaz-ev-hapsindeki-is-adami-ahmet-kurtulusa-silahli-saldiri-50756h.htm"><img src="http://www.gazeteilksayfa.com/d/news/81557.jpg" alt="Kanlı infaz: Ev hapsindeki iş adamı Ahmet Kurtuluş&#039;a silahlı saldırı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/skandal-goruntuler-anne-gozaltina-alindi-50770h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/81569.jpg" alt="Skandal görüntüler: Anne gözaltına alındı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kan-donduran-olay-cocuk-mezarlikta-bulundu-50766h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/81563.jpg" alt="Kan donduran olay: Çocuk mezarlıkta bulundu" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/komunist-baskandan-sehit-babasina-verilen-bufeye-iptal-50705h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/81491.jpg" alt="Komünist başkandan şehit babasına verilen büfeye iptal" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/erdogan-yargi-reform-paketini-acikladi-mujde-ustune-mujde-50724h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/81523.jpg" alt="Erdoğan Yargı Reform Paketini açıkladı: Müjde üstüne müjde" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/kanli-infaz-ev-hapsindeki-is-adami-ahmet-kurtulusa-silahli-saldiri-50756h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/skandal-goruntuler-anne-gozaltina-alindi-50770h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/kan-donduran-olay-cocuk-mezarlikta-bulundu-50766h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/komunist-baskandan-sehit-babasina-verilen-bufeye-iptal-50705h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/erdogan-yargi-reform-paketini-acikladi-mujde-ustune-mujde-50724h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">BAYRAMİYE</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/yazarlar.htm" rel="self"><span itemprop="title">Yazarlar</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/muhammed-gomuk-72y.htm" rel="self"><span itemprop="title">Muhammed Gömük</span></a></span></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=2&amp;id=3641');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=2&amp;id=3641')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-05-31T09:33:00+03:00">31.05.2019 09:33</div></div><div class="middle_content"><div class="author_article_detail"><div class="image"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/author/72_b.jpg" alt="Muhammed Gömük" width="200" height="200" /></div><div class="title"><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.gazeteilksayfa.com/muhammed-gomuk-72y.htm"><span itemprop="name">Muhammed Gömük</span></a> / yazar</h3></div><div class="email"><span><script type="text/javascript">document.write('<n uers="znvygb:zhunzzrqtbzhx@tznvy.pbz" ery="absbyybj">zhunzzrqtbzhx@tznvy.pbz</n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span></div><div itemprop="articleBody" id="author_article_content" class="text_content"><p>Mübarek bir Ramazan ayı daha geldi geçiyor. Umarım bizden memnun ayrılıyordur. Bir dahaki Ramazanı çok özleyeceğiz, umarım Ramazan da bizi özleyecek.&nbsp;</p><p>Önceki seneler Ramazan gelirken çoğu esnaf imsakiye bastırır dağıtırdı. İmsakiyeler Ramazan’ın nişanesi gibi olmuştu. O imsakiyeleri bu Ramazan’da göremedim. Nedeni muhtemelen nakit darlığı çeken esnafın tasarruf sâikidir. Gerçi ben işleri iyi olan esnafta da imsakiyeye rastlayamadım. Bu güzel adet umarım unutulmaz.&nbsp;<br />İmsakiyelere gönderme olsun diye yazımın başlığını Bayramiye koydum. O da ne diye düşünmeyin. Bayramiye; bayramlaşma, şekerleşme, helalleşme, gönülleşme, kucaklaşma demektir. Haylaz minikler büyüklerin elini hürmetle öperken büyükler de onların saçlarını okşar, çıkarıp verebilen elini cebine atıp beş on kâime ateşleyerek el öpenin gönlünü hoş eder. Tabii bu bayram kâime sayan babalara, dedelere, halalara, emmilere pek rastlayamayacağız. Piyasanın durumu fena.</p><p>O yüzden minikler büyük hayaller kurmasınlar, bozuk paralara hazır olsunlar.&nbsp;<br />Bayramı bilen bayramı bayram gibi yaşar. Hele ki Ramazan Bayramını… Ramazan Bayramı demek benim için mide-i kübranın transit geçişlere törenle açılması demektir. Bir defa sarma kesin olacak. Lahana değil yaprak sarması. Kalem gibi ince olması şart değil. Kalem gibi olanlar zaten leziz değildir. Sarma hiç ayransız gider mi? Asla! Ama lütfen el yapımı ayran olsun. Sarma gibi ana kokan, sevgi kokan, yürek kokan, bayram kokan ayranlar olsun. Miniklere beklentilerinizi yüksek tutmayın dedim ama bir büyük olarak sanırım ben de şaşalı hayaller kurmamalıyım. Büyük ihtimalle bayramlaşmaya gittiğim evlerde önüme İsrail’in Coca Cola’sını ya da Fanta’sını veya Amerika’nın Pepsi’sini getirip koyacaklar. Bunlar Yahudi malı dediğimde ise ev sahibinin suratı beş karış asılacak. Ondan sonra da eski bayramları ara ki bulasın.</p><p>Sarmayla ayranla iş bitmez. Baklava da isterim. O da ana kokacak, sevgi kokacak. Ama ne kokarsa koksun ikram edilen baklava çok olmayacak. Lütfen, önemle rica ediyorum, illa o baklava yenecek diye ısrarcı olmayınız. Bayramınızı kutlamaya gelenlerin bayramını zehir etmeyiniz. Bu arada baklavanın yanında da ayran isterim. Az değil çok olsun, bol köpüklü olsun.</p><p>Gelelim en can alıcı noktaya. Şekersiz çikolatasız Ramazan Bayramı olur mu hiç? Lakin şeker dediğin damla sakızlı olmalı, tazecik olmalı, ağzının içinde tatlı tatlı erimeli, dişine damağına yapışmamalı. Kenger sakızı gibi şekerler yemedim değil, o yüzden vurgulayayım dedim. Çikolata da önemli. Bayat ya da kalitesiz çikolatalar diyareye, alerjiye ve sâire neden olabiliyor. Misafirin sağlığını düşünmek lazım. Çikolata dediğin bol kakaolu, bol sütlü, mümkün mertebe de antep fıstıklı, bademli veya fındıklı olmalı. Misafir bir tane değil iki tane aldığı zaman da ters ters bakmamalı.&nbsp;</p><p>Kolonya da önemli. Kolonya bence limon olmalı, üstünde de seksen derece yazmalı. Zeytinmiş, tütünmüş, çaymış, fanteziye gerek yok. O değişik kolonya çeşitlerini siz sevebilirsiniz ama emin olun misafirlerin çoğu sevmeyecek ve onlara zül gelecek. Bir keresinde değerli dostum İbrahim Çetin’den Kırıkkale Geceleri diye bir kolonya hediye gelmişti. Çok değişik bir esansı vardı. Cömert biri olduğumdan gelene gidene bol bol döktüm. Lakin kime döktüysem fenalık geçirdi, bazılarında ise hafiften kezzap etkisi gösterdi. Aynı arkadaştan daha sonra da İstanbul Geceleri diye bir başka kolonya hediye geldi. Ama henüz açmaya cesaret edemedim. Dediğim gibi fanteziye gerek yok.<br />Az kalsın çayı kahveyi unutuyordum. Kırk yıl hatırı olan bir fincan kahveciği de bayramlaşmaya gelen mü’min ve mü’mine din kardeşlerinize lütfen çok görmeyin. Kahve zahmetli iş derseniz de ocağın üstünde mutlaka bir demlik çaycık oluversin. Ancak mevzu ister çay olsun ister kahve, yanında mutlaka çaya batırmalık bisküvi veya bir miktar kurabiye de bulunsun. Bunlar hep adettendir. İtina ile yerine getirmek gerektir. Zira sarmaydı, baklavaydı, ayrandı, çikolataydı derken midede bir miktar şişkinlik hâsıl oluyor. O şişkinliği izâle etmek için de çay, on numara beş yıldız ilaç oluyor.</p><p>Gördüğünüz üzere ikram mikram derken birçok kalem saymış oldum. Şöyle bir düşündüğüm zaman ev sahiplerinin işinin de zor olduğunu anlayabiliyorum. O yüzden bence tüm ikramlar bir masa ya da sehpanın üstüne konulmalı, tek tek misafire servis edilmemeli. Eziyete hiç gerek yok. Canı çeken misafir gider masanın başına kurulur, önlüğünü bağlar, çatalı eline alır, girişir. Pratik olmak iyidir.</p><p>Son bir tavsiyem daha olacak. Hatta diyebilirim ki en önemli tavsiyem budur. Bayram günü kafa tokuşturmakta ısrarcı olmayın. Zaten havalar sıcak. İnsanlar sucuk gibi terliyor. Bir de o ıslak kafaları inatla birbirine sürtüştürmeye ya da tokuşturmaya çalışıyorsunuz. Allah aşkına bu seremoniden ne anlıyorsunuz? Terleyen vatandaşlar terlerini lütfen kendi mendilleriyle kurulasınlar, bayramlaştıkları kişiye mendil muamelesi yapmasınlar.&nbsp;<br />Diyeceklerim bu kadar. Herkese mutlu bayramlar.<br />Muhammed GÖMÜK<br />Tay-Der Başkanı<br />28/5/2019<br />&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/bayramiye-3641yy.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(2, 3641);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu yazıya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/bayramiye-3641yy.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="http://www.gazeteilksayfa.com/maneviyat-teroru-3625yy.htm">Maneviyat terörü</a><span>24 Mayıs 2019 Cuma 00:05</span></li><li><a href="http://www.gazeteilksayfa.com/dil-teroru-3610yy.htm">Dil terörü</a><span>17 Mayıs 2019 Cuma 00:02</span></li><li><a href="http://www.gazeteilksayfa.com/hangi-incil-3595yy.htm">Hangi İncil</a><span>10 Mayıs 2019 Cuma 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/notre-dame-ve-terorun-ezoterik-yonu-3581yy.htm">Notre Dame ve terörün ezoterik yönü</a><span>03 Mayıs 2019 Cuma 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/hakikat-savascisi-suleyman-soylu-3567yy.htm">Hakikat savaşçısı Süleyman Soylu</a><span>26 Nisan 2019 Cuma 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/secimlik-teror-3555yy.htm">Seçimlik terör</a><span>19 Nisan 2019 Cuma 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/sosyal-med-cezir-3542yy.htm">Sosyal med cezir</a><span>12 Nisan 2019 Cuma 00:02</span></li><li><a href="http://www.gazeteilksayfa.com/hristiyan-teroru-3530yy.htm">Hristiyan terörü</a><span>05 Nisan 2019 Cuma 00:02</span></li><li><a href="http://www.gazeteilksayfa.com/sagduyunun-mimari-devlet-bahceli-3516yy.htm">Sağduyunun mimarı Devlet Bahçeli</a><span>29 Mart 2019 Cuma 00:01</span></li><li><a href="http://www.gazeteilksayfa.com/opus-dei-teror-orgutu-2-3504yy.htm">Opus Dei terör örgütü - 2</a><span>22 Mart 2019 Cuma 00:05</span></li></ul><div class="middle_sub_page_title author_link"><a href="http://www.gazeteilksayfa.com/muhammed-gomuk-72y.htm">Yazarın Tüm Yazıları &raquo;</a></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/skandal-goruntuler-anne-gozaltina-alindi-1487v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1487.jpg" alt="Skandal görüntüler: Anne gözaltına alındı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/skandal-goruntuler-anne-gozaltina-alindi-1487v.htm">Skandal görüntüler: Anne gözaltına alındı</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/beyaz-akdeniz-foku-bodrumu-mesken-tuttu-1486v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1486.jpg" alt="Beyaz Akdeniz foku Bodrum&#039;u mesken tuttu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/beyaz-akdeniz-foku-bodrumu-mesken-tuttu-1486v.htm">Beyaz Akdeniz foku Bodrum'u mesken tuttu</a></li><li><a class="image icon_1" href="http://www.gazeteilksayfa.com/usakin-sakli-cennetinden-kareler-430g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/430_s.jpg" alt="Uşak’ın saklı cenneti’nden kareler" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/usakin-sakli-cennetinden-kareler-430g.htm">Uşak’ın saklı cenneti’nden kareler</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/platonik-asiginin-cezaevinden-cikmasindan-korkan-canisi-kampanya-baslatti-1485v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1485.jpg" alt="Platonik aşığının cezaevinden çıkmasından korkan Canısı, kampanya başlattı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/platonik-asiginin-cezaevinden-cikmasindan-korkan-canisi-kampanya-baslatti-1485v.htm">Platonik aşığının cezaevinden çıkmasından korkan Canısı, kampanya başlattı</a></li></ul></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/haber-vaktim-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/vd.gif" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="item"><a href="http://www.gazeteilksayfa.com/cenk-tosun-hastaneye-goturuldu-50767h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/81564.jpg" alt="Cenk Tosun hastaneye götürüldü" width="120" height="90" /><span class="title">Cenk Tosun hastaneye götürüldü</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/luks-makam-aracini-geri-verdi-50746h.htm"><img src="http://www.gazeteilksayfa.com/d/news/81539.jpg" alt="Lüks makam aracını geri verdi" width="120" height="90" /><span class="title">Lüks makam aracını geri verdi</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/ic-tuzuk-degisikligine-ihtiyac-var-50745h.htm"><img src="http://www.gazeteilksayfa.com/d/news/81538.jpg" alt="&quot;İç tüzük değişikliğine ihtiyaç var &quot;" width="120" height="90" /><span class="title">"İç tüzük değişikliğine ihtiyaç var "</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/fabrika-deposunda-taciz-iddiasi-50744h.htm"><img src="http://www.gazeteilksayfa.com/d/news/81537.jpg" alt="Fabrika deposunda taciz iddiası" width="120" height="90" /><span class="title">Fabrika deposunda taciz iddiası</span></a></div><div class="item"><a href="http://www.gazeteilksayfa.com/millilerden-guzel-prova-50738h.htm"><img src="http://www.gazeteilksayfa.com/d/news/81531.jpg" alt="Millilerden güzel prova" width="120" height="90" /><span class="title">Millilerden güzel prova</span></a></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/usakin-sakli-cennetinden-kareler-430g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/430_s.jpg" alt="Uşak’ın saklı cenneti’nden kareler" width="127" height="96" /><span class="tl"></span><span class="wrapword">Uşak’ın saklı cenneti’nden kareler</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/tarihi-damga-vuran-bir-lider-adnan-menderes-194g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/194_s.jpg" alt="Tarihi damga vuran bir lider ADNAN MENDERES" width="127" height="96" /><span class="tl"></span><span class="wrapword">Tarihi damga vuran bir lider ADNAN MENDERES</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/haftanin-fotograflari-429g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/429_s.jpg" alt="Haftanın fotoğrafları" width="127" height="96" /><span class="tl"></span><span class="wrapword">Haftanın fotoğrafları</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ecdat-yadigari-ishak-pasa-sarayi-isil-isil-428g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/428_s.jpg" alt="Ecdat yadigarı İshak Paşa Sarayı ışıl ışıl" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ecdat yadigarı İshak Paşa Sarayı ışıl ışıl</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/kafa-kesecegim-diyen-suriyeli-sinir-disi-edilecek-50754h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/81547.jpg" alt="&#039;Kafa keseceğim&#039; diyen Suriyeli, sınır dışı edilecek" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/kafa-kesecegim-diyen-suriyeli-sinir-disi-edilecek-50754h.htm" class="title">'Kafa keseceğim' diyen Suriyeli, sınır dışı edilecek</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/genclerle-birlikte-turku-soyledi-50729h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/81521.jpg" alt="Gençlerle birlikte türkü söyledi" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/genclerle-birlikte-turku-soyledi-50729h.htm" class="title">Gençlerle birlikte türkü söyledi</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/buyuksehirin-canli-yayin-ihaleleri-artiyor-50728h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/81520.jpg" alt="Büyükşehir&#039;in canlı yayın ihaleleri artıyor" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/buyuksehirin-canli-yayin-ihaleleri-artiyor-50728h.htm" class="title">Büyükşehir'in canlı yayın ihaleleri artıyor</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/pursaklardan-buyuk-basari-50718h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/81510.jpg" alt="Pursaklar’dan büyük başarı" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/pursaklardan-buyuk-basari-50718h.htm" class="title">Pursaklar’dan büyük başarı</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport" style="height: 520px;"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ramazan-ayina-veda-ve-mubarek-kadir-gecesi-3642yy.htm"><div class="content"><span class="n">Şule Erciyas</span><span class="t">Ramazan ayına veda ve Mübarek Kadir gecesi  </span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/86_s.jpg" alt="Şule Erciyas" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/bayramiye-3641yy.htm"><div class="content"><span class="n">Muhammed Gömük</span><span class="t">BAYRAMİYE</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/72_s.jpg" alt="Muhammed Gömük" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/hayat-fakulteleri-kapattik-darmadagin-olduk-3640yy.htm"><div class="content"><span class="n">İbrahim Aydın</span><span class="t">Hayat Fakülteleri Kapattık, Darmadağın Olduk</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/95_s.jpg" alt="İbrahim Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/turk-islam-medeniyetinin-onculeri-ix-erzurumlu-ibrahim-hakki-k-s-3639yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Türk-İslam Medeniyetinin Öncüleri (IX) Erzurumlu İbrahim Hakkı (k.s.)</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/skandal-goruntuler-anne-gozaltina-alindi-1487v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1487.jpg" alt="Skandal görüntüler: Anne gözaltına alındı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Skandal görüntüler: Anne gözaltına alındı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/beyaz-akdeniz-foku-bodrumu-mesken-tuttu-1486v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1486.jpg" alt="Beyaz Akdeniz foku Bodrum&#039;u mesken tuttu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Beyaz Akdeniz foku Bodrum'u mesken tuttu</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/platonik-asiginin-cezaevinden-cikmasindan-korkan-canisi-kampanya-baslatti-1485v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1485.jpg" alt="Platonik aşığının cezaevinden çıkmasından korkan Canısı, kampanya başlattı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Platonik aşığının cezaevinden çıkmasından korkan Canısı, kampanya başlattı</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/ambulans-alev-aldi-3-aylik-bebek-oldu-1484v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1484.jpg" alt="Ambulans alev aldı: 3 aylık bebek öldü" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ambulans alev aldı: 3 aylık bebek öldü</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/avanosta-kacak-kazi-yapan-5-kisiye-sucustu-50750h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/81543.jpg" alt="Avanos&#039;ta kaçak kazı yapan 5 kişiye suçüstü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/avanosta-kacak-kazi-yapan-5-kisiye-sucustu-50750h.htm" class="content"><span>Avanos'ta kaçak kazı yapan 5 kişiye suçüstü</span>Nevşehir'in Avanos ilçesinde, 2'nci derece sit alanında kaçak kazı yapan 5 kişi, jandarma tarafından suçüstü yakalandı.</a></li><li><a href="http://www.gazeteilksayfa.com/mericlilere-tefecilik-operasyonunda-8-tutuklama-50747h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/81540.jpg" alt="Meriçliler&#039;e tefecilik operasyonunda 8 tutuklama" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/mericlilere-tefecilik-operasyonunda-8-tutuklama-50747h.htm" class="content"><span>Meriçliler'e tefecilik operasyonunda 8 tutuklama</span>Tekirdağ'ın Çorlu ilçesinde, 'Meriçliler' olarak bilinen ve tefecilik yapan suç örgütü üyelerine düzenlenen operasyonda gözaltına alınan 14 kişiden 8'i, sevk edildiği adliyede çıkarıldığı mahkemece tutuklandı.</a></li><li><a href="http://www.gazeteilksayfa.com/fabrika-deposunda-taciz-iddiasi-50744h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/81537.jpg" alt="Fabrika deposunda taciz iddiası" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fabrika-deposunda-taciz-iddiasi-50744h.htm" class="content"><span>Fabrika deposunda taciz iddiası</span>İzmir'in Torbalı ilçesindeki sigara fabrikasında, taşeron hizmet veren firmanın vardiya şefi Rasim D., temizlik görevlisi B.G. adlı kadına nitelikli cinsel istismarda bulunduğu iddiasıyla gözaltına alındı.</a></li><li><a href="http://www.gazeteilksayfa.com/kucuk-zeynepe-carpan-vicdansiz-surucu-serbest-birakildi-50743h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/81536.jpg" alt="Küçük Zeynep&#039;e çarpan vicdansız sürücü serbest bırakıldı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/kucuk-zeynepe-carpan-vicdansiz-surucu-serbest-birakildi-50743h.htm" class="content"><span>Küçük Zeynep'e çarpan vicdansız sürücü serbest bırakıldı</span>Esenyurt'ta markete gitmek için yolun karşısına geçmeye çalışan 7 yaşındaki Zeynep'e çarpan ehliyetsiz sürücü Mehmet D. çıkarıldığı mahkemece adli kontrol şartıyla serbest  bırakıldı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/cenk-tosun-hastaneye-goturuldu-50767h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/81564.jpg" alt="Cenk Tosun hastaneye götürüldü" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/cenk-tosun-hastaneye-goturuldu-50767h.htm" class="content"><span>Cenk Tosun hastaneye götürüldü</span>A Milli Futbol Takımı'nın Yunanistan'ı 2 - 1 yendiği özel maçta maçta sakatlanarak oyundan çıkan Cenk Tosun'un MR'ı çekildi.</a></li><li><a href="http://www.gazeteilksayfa.com/millilerden-guzel-prova-50738h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/81531.jpg" alt="Millilerden güzel prova" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/millilerden-guzel-prova-50738h.htm" class="content"><span>Millilerden güzel prova</span>A Milli Futbol Takımı, UEFA EURO 2020 Elemeleri öncesinde özel maçta karşılaştığı Yunanistan'ı 2-1 mağlup etti.</a></li><li><a href="http://www.gazeteilksayfa.com/pfdkdan-hasan-sasa-8-mac-ceza-50735h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/80058.jpg" alt="PFDK&#039;dan Hasan Şaş&#039;a 8 maç ceza" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/pfdkdan-hasan-sasa-8-mac-ceza-50735h.htm" class="content"><span>PFDK'dan Hasan Şaş'a 8 maç ceza</span>PFDK, Galatasaray antrenörü Hasan Şaş'a 8 maç ceza verdi</a></li><li><a href="http://www.gazeteilksayfa.com/okan-buruk-medipol-basaksehirde-50734h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/81529.jpg" alt="Okan Buruk Medipol Başakşehir&#039;de" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/okan-buruk-medipol-basaksehirde-50734h.htm" class="content"><span>Okan Buruk Medipol Başakşehir'de</span>Medipol Başakşehir'de hareketli saatler yaşanıyor. Abdullah Avcı'nın Beşiktaş'a gideceğini bildirmesinin ardından çalışmalarına hız veren İstanbul ekibi, Okan Buruk ile kesin anlaşmaya vardı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/kim-kimdir-haberleri-34hk.htm">KİM KİMDİR?</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/77302.jpg" alt="Hacı Süleyman Bilgen kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-suleyman-bilgen-kimdir-46427h.htm" class="content"><span>Hacı Süleyman Bilgen kimdir?</span>Hacı Süleyman Bilgen kimdir, hangi dönem yaşadı, Milli Mücadeleye hangi katkıları sundu, hangi görevlerde bulundu, Mustafa Kemal Paşa ve Rauf Orbay ile yolları nasıl kesişti? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75139.jpg" alt="Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/haci-tasan-kimdir-neset-ertasin-haci-tasan-turkusu-ne-46430h.htm" class="content"><span>Hacı Taşan kimdir? Neşet Ertaş’ın Hacı Taşan türküsü ne?</span>Hacı Taşan kimdir, nereli, hangi dönem yaşadı, bağlamayı kimden öğrendi, Muharrem Ertaş ile yolları nasıl kesişti, hangi eserleri verdi, Neşet Ertaş Hacı Taşan için hangi Türküyü besteledi? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/75240.jpg" alt="Hafız Şaban Efendi kimdir?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/hafiz-saban-efendi-kimdir-46486h.htm" class="content"><span>Hafız Şaban Efendi kimdir?</span>Hafız Şaban Efendi kimdir, nereli, hangi dönem yaşadı, Ruslara nasıl esir düştü, esaretten nasıl kurtuldu, esarette tuttuğu günlük nerede? İşte cevabı:</a></li><li><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/76582.jpg" alt="Hüseyin Hilmi Paşa kimdir, mezarı nerede?" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/huseyin-hilmi-pasa-kimdir-mezari-nerede-46489h.htm" class="content"><span>Hüseyin Hilmi Paşa kimdir, mezarı nerede?</span>Hüseyin Hilmi Paşa kimdir, hangi dönem yaşadı, hangi görevlerde bulundu, Namık Kemal ve Sultan II. Abdülhamit Han ile yolları nasıl kesişti, mezarı nerede? İşte cevabı:</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/kunye-s.htm" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.019879817962646 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>