<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.gazeteilksayfa.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="icon" href="/favicon.ico?1"> 
<meta http-equiv="Refresh" content="300" />
<title>Veysel Tiryaki’den Yenimahalle’ye hayvan oteli sözü</title>
<meta name="keywords" content="Hamamönü,Ulucanlar,Altınköy,Veysel Tiryaki,sahipsiz hayvanlar,Yenimahalle,hayvan oteli,evcil hayvan dostu parklar,Hayvan Hastanesi" />
<meta name="description" content="Cumhur İttifakı’nın Yenimahalle Belediye Başkan adayı Veysel Tiryaki, sahipsiz hayvanlar için Türkiye’de ilk olacak bir proje açıkladı. Tiryaki ilçeye hayvan oteli ve evcil hayvan dostu parklar yapacağını kaydetti." />
<link rel="canonical" href="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm" />
<link rel="amphtml" href="http://www.gazeteilksayfa.com/service/amp/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm">
<link rel="alternate" href="http://www.gazeteilksayfa.com/mobi/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.gazeteilksayfa.com/d/news/73154.jpg" />
<meta name="DC.date.issued" content="2019-03-04T11:55:16+03:00" />
<meta itemprop="keywords" name="news_keywords" content="Hamamönü,Ulucanlar,Altınköy,Veysel Tiryaki,sahipsiz hayvanlar,Yenimahalle,hayvan oteli,evcil hayvan dostu parklar,Hayvan Hastanesi" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Gazete İlk Sayfa" />
<meta property="og:url" content="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm" />
<meta property="og:title" content="Veysel Tiryaki’den Yenimahalle’ye hayvan oteli sözü" />
<meta property="og:description" content="Cumhur İttifakı’nın Yenimahalle Belediye Başkan adayı Veysel Tiryaki, sahipsiz hayvanlar için Türkiye’de ilk olacak bir proje açıkladı. Tiryaki ilçeye hayvan oteli ve evcil hayvan dostu parklar yapacağını kaydetti." />
<meta property="og:image" content="http://www.gazeteilksayfa.com/d/news/73172.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="310" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.gazeteilksayfa.com/d/news/73172.jpg" />
<meta name="twitter:site" content="@gazeteilksayfa">
<meta name="twitter:url" content="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm">
<meta name="twitter:title" content="Veysel Tiryaki’den Yenimahalle’ye hayvan oteli sözü" />
<meta name="twitter:description" content="Cumhur İttifakı’nın Yenimahalle Belediye Başkan adayı Veysel Tiryaki, sahipsiz hayvanlar için Türkiye’de ilk olacak bir proje açıkladı. Tiryaki ilçeye hayvan oteli ve evcil hayvan dostu parklar yapacağını kaydetti." />
<meta itemprop="author" content="Gazete İlk Sayfa" />
<meta itemprop="url" content="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteilksayfa.com/d/news_t/73154.jpg" />
<meta itemprop="articleSection" content="Özel Haber" />
<meta itemprop="dateCreated" content="2019-03-04T11:55:16+03:00" />
<meta itemprop="dateModified" content="2019-03-04T13:44:12+03:00" />
<meta itemprop="mainEntityOfPage" content="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm" />
<meta itemprop="headline" content="Veysel Tiryaki’den Yenimahalle’ye hayvan oteli sözü" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/73154.jpg" />
<meta itemprop="image" content="http://www.gazeteilksayfa.com/d/news/73172.jpg" />
<link href="http://www.gazeteilksayfa.com/s/style.css?181016.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="http://www.gazeteilksayfa.com/"; var SURL="http://www.gazeteilksayfa.com/s/"; var DURL="http://www.gazeteilksayfa.com/d/";</script>
<script type="text/javascript" src="http://www.gazeteilksayfa.com/s/function.js?181016.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3664472-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3664472-7');
</script></head>
<body class="body_main">
<div class="CM_pageskin CM_pageskin_0"><div class="left"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="right"><div class="banner_code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block; width: 160px; height: 600px;"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="main_container"><div class="base_topbar_outer"><div class="base_topbar base_position"><ul class="quick_launch"><li class="sole"><a href="http://www.gazeteilksayfa.com/./" target="_self">Anasayfa</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/gunun-haberleri.htm" target="_self">Günün Haberleri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" target="_self">Foto Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/video-galeri.htm" target="_self">Video Galeri</a></li><li class="sole"><a href="http://www.gazeteilksayfa.com/search_result.php" target="_self">Arşiv</a></li><li class="parent"><a href="http://www.gazeteilksayfa.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="#" target="_self" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.gazetehabervaktim.com');return false;">Anasayfam Yap</a></li></ul><div class="currency_slider" id="currency_slider"><div class="viewport"><ul class="overview"><li class="down"><span><b>BIST</b> 103.453</span></li><li class="down"><span><b>Altın</b> 224,346</span></li><li class="down"><span><b>Dolar</b> 5,4292</span></li><li class="down"><span><b>Euro</b> 6,1377</span></li></ul></div></div><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li style="background-position: -3px -986px;"><span>Ankara</span> 1 °C</li><li style="background-position: -3px -870px;"><span>İstanbul</span> 8 °C</li><li style="background-position: -3px -928px;"><span>İzmir</span> 12 °C</li><li style="background-position: -3px -870px;"><span>Konya</span> 5 °C</li></ul></div></div><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer clearfix"><div class="base_top base_position"><div class="logo"><a href="http://www.gazeteilksayfa.com/" rel="home"><img src="http://www.gazeteilksayfa.com/s/i/logo.png?2" alt="Gazete İlk Sayfa" width="240" height="100" /></a></div><div class="banner"><div class="inner" id="banner_logo_side"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV-Reklam 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4026410046"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="nav-mini"><a href="http://www.gazeteilksayfa.com/" title="Anasayfa" rel="home"></a></div><div class="nav-mini-2"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm" title="Foto Galeri"></a><a href="http://www.gazeteilksayfa.com/video-galeri.htm" title="Video Galeri"></a></div><div class="last_min" id="last_min"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/istanbulda-katliam-2si-oz-oglu-5-kisiyi-oldurup-45500h.htm">İstanbul'da katliam! 2'si öz oğlu 5 kişiyi öldürüp...</a></li><li><a href="http://www.gazeteilksayfa.com/iki-komsu-arasinda-kavga-200-polis-mudahale-etti-45499h.htm">İki komşu arasında kavga! 200 Polis müdahale etti</a></li><li><a href="http://www.gazeteilksayfa.com/yolcu-otobusu-devrildi-cok-sayida-yarali-var-45498h.htm">Yolcu otobüsü devrildi: Çok sayıda yaralı var</a></li><li><a href="http://www.gazeteilksayfa.com/bir-aydir-kayip-olan-balikcinin-cesedi-nehirde-bulundu-45497h.htm">Bir aydır kayıp olan balıkçının cesedi nehirde bulundu</a></li><li><a href="http://www.gazeteilksayfa.com/sila-ile-ahmet-kural-arasindaki-dava-bugun-basliyor-45496h.htm">Sıla ile Ahmet Kural arasındaki dava bugün başlıyor</a></li><li><a href="http://www.gazeteilksayfa.com/ankarada-aqua-parkta-korkutan-yangin-45495h.htm">Ankara'da aqua parkta korkutan yangın</a></li><li><a href="http://www.gazeteilksayfa.com/kurtulmus-turkiye-ekonomik-olarak-35-kat-buyudu-45494h.htm">Kurtulmuş: Türkiye ekonomik olarak 3,5 kat büyüdü</a></li><li><a href="http://www.gazeteilksayfa.com/camlica-camiinde-bu-sabah-ilk-ezan-okundu-45493h.htm">Çamlıca Camii'nde bu sabah ilk ezan okundu</a></li><li><a href="http://www.gazeteilksayfa.com/selfie-ic-guvenlik-tehdidi-haline-geldi-45492h.htm">Selfie iç güvenlik tehdidi haline geldi</a></li><li><a href="http://www.gazeteilksayfa.com/ankara-cankayada-gecekondu-yangini-20-kisi-evsiz-kaldi-45491h.htm">Ankara Çankaya'da gecekondu yangını: 20 kişi evsiz kaldı</a></li><li><a href="http://www.gazeteilksayfa.com/makro-market-calisanlari-tazminat-ve-maaslarini-istiyor-45477h.htm">Makro Market çalışanları, tazminat ve maaşlarını istiyor</a></li><li><a href="http://www.gazeteilksayfa.com/murat-kose-huseyingazide-45466h.htm">Murat Köse Hüseyingazi’de</a></li><li><a href="http://www.gazeteilksayfa.com/tiryaki-benim-derdim-bankamatik-memurlariyla-45470h.htm">Tiryaki: Benim derdim bankamatik memurlarıyla</a></li><li><a href="http://www.gazeteilksayfa.com/guclu-senelden-kecioren-kart-45451h.htm">Güçlü Şenel’den Keçiören Kart</a></li><li><a href="http://www.gazeteilksayfa.com/caskiden-yeni-yerlesim-alanlarina-icme-suyu-hatti-45449h.htm">ÇASKİ'den yeni yerleşim alanlarına içme suyu hattı</a></li></ul></div></div><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="sep2"></li><li class="item parent" data-value="12"><a class="inr" href="http://www.gazeteilksayfa.com/guncel-haberleri-12hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="31"><a class="inr" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" target="_self"><span>ÖZEL HABER</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="17"><a class="inr" href="http://www.gazeteilksayfa.com/ilce-haberleri-haberleri-17hk.htm" target="_self"><span>İLÇE HABERLERİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="16"><a class="inr" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="27"><a class="inr" href="http://www.gazeteilksayfa.com/siyaset-haberleri-27hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="32"><a class="inr" href="http://www.gazeteilksayfa.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="18"><a class="inr" href="http://www.gazeteilksayfa.com/ekonomi-haberleri-18hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="28"><a class="inr" href="http://www.gazeteilksayfa.com/saglik-haberleri-28hk.htm" target="_self"><span>SAĞLIK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="29"><a class="inr" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm" target="_self"><span>POLİS - ADLİYE</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li><li class="item parent" data-value="30"><a class="inr" href="http://www.gazeteilksayfa.com/yasam-haberleri-30hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://www.gazeteilksayfa.com/s/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="sep"></li></ul></div><div class="top_headline base_position" id="top_headline"><div class="viewport"><ul class="overview c_ul"><li><a href="http://www.gazeteilksayfa.com/istanbulda-katliam-2si-oz-oglu-5-kisiyi-oldurup-45500h.htm"><img src="http://www.gazeteilksayfa.com/d/news/73471.jpg" alt="İstanbul&#039;da katliam! 2&#039;si öz oğlu 5 kişiyi öldürüp..." width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/kurtulmus-turkiye-ekonomik-olarak-35-kat-buyudu-45494h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/73463.jpg" alt="Kurtulmuş: Türkiye ekonomik olarak 3,5 kat büyüdü" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/selfie-ic-guvenlik-tehdidi-haline-geldi-45492h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/73460.jpg" alt="Selfie iç güvenlik tehdidi haline geldi" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/ankara-cankayada-gecekondu-yangini-20-kisi-evsiz-kaldi-45491h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/73458.jpg" alt="Ankara Çankaya&#039;da gecekondu yangını: 20 kişi evsiz kaldı" width="940" height="180" /></a></li><li><a href="http://www.gazeteilksayfa.com/teror-orgutu-tarihinin-en-zor-donemini-yasiyor-45490h.htm"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/73457.jpg" alt="&#039;Terör örgütü tarihinin en zor dönemini yaşıyor&#039;" width="940" height="180" /></a></li></ul></div><ul class="pager"><li data-index="0" class="pagenum active"><a href="http://www.gazeteilksayfa.com/istanbulda-katliam-2si-oz-oglu-5-kisiyi-oldurup-45500h.htm">1</a></li><li data-index="1" class="pagenum"><a href="http://www.gazeteilksayfa.com/kurtulmus-turkiye-ekonomik-olarak-35-kat-buyudu-45494h.htm">2</a></li><li data-index="2" class="pagenum"><a href="http://www.gazeteilksayfa.com/selfie-ic-guvenlik-tehdidi-haline-geldi-45492h.htm">3</a></li><li data-index="3" class="pagenum"><a href="http://www.gazeteilksayfa.com/ankara-cankayada-gecekondu-yangini-20-kisi-evsiz-kaldi-45491h.htm">4</a></li><li data-index="4" class="pagenum"><a href="http://www.gazeteilksayfa.com/teror-orgutu-tarihinin-en-zor-donemini-yasiyor-45490h.htm">5</a></li></ul></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazeteilksayfa.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.gazeteilksayfa.com/ozel-haber-haberleri-31hk.htm" rel="self"><span itemprop="title">Özel Haber</span></a></span></div><div class="text_size"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.gazeteilksayfa.com/send_to_friend.php?type=1&amp;id=45335');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.gazeteilksayfa.com/print.php?type=1&amp;id=45335')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-03-04T11:43:00+03:00">04.03.2019 11:43</div></div><div class="middle_content"><div class="news_detail"><h1 itemprop="name" class="title_b">Veysel Tiryaki’den Yenimahalle’ye hayvan oteli sözü</h1><div itemprop="description" class="short_content_b">Cumhur İttifakı’nın Yenimahalle Belediye Başkan adayı Veysel Tiryaki, sahipsiz hayvanlar için Türkiye’de ilk olacak bir proje açıkladı. Tiryaki ilçeye hayvan oteli ve evcil hayvan dostu parklar yapacağını kaydetti.</div><div class="banner_320x50"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="200" width="670"></iframe></div><div class="image_b imgc"><img itemprop="image" src="http://www.gazeteilksayfa.com/d/news/73154.jpg" alt="Veysel Tiryaki’den Yenimahalle’ye hayvan oteli sözü" width="auto" height="auto" /></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Altındağ’da hayata geçirdiği <strong>Hamamönü</strong>, <strong>Ulucanlar</strong> ve <strong>Altınköy</strong> gibi projelerle adından sıkça söz ettiren ve şimdi&nbsp;Cumhur İttifakı’nın Yenimahalle Belediye Başkanı adayı olan <strong>Veysel Tiryaki</strong>, bu ilçe için de Türkiye'de bir ilke imza atmaya hazırlanıyor.&nbsp;</p><p><u><em><strong>Veysel Tiryaki</strong></em></u> <strong>sahipsiz hayvanlar</strong> için Türkiye’de ilk olacak bir proje açıklayarak, <em><u><strong>Yenimahalle</strong></u></em>'ye&nbsp;<u><em><strong>hayvan oteli</strong></em></u> ve <strong>evcil hayvan dostu parklar</strong> yapacağını açıkladı.&nbsp;</p><p><span style="color:#c0392b;"><strong>KENT ÇİFTLİĞİ'NİN ARDINDAN...&nbsp;</strong></span></p><p>Tiryaki, Yenimahalle için hazırladığı projeleri geçtiğimiz günlerde açıklamış, özellikle <strong><a href="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-dev-kent-ciftligi-1322v.htm">Kent Çiftliği</a></strong> projesi büyüklüğü ve içeriği ile büyük ilgi görmüştü.</p><p><img alt="ot-002.jpg" height="311" src="http://www.gazeteilksayfa.com/d/other/ot-002.jpg" style=" border-width: 1px; border-style: solid; margin: 10px; float: left;" width="500" />Kent içinde tam 1400 dönüm büyüklüğünde bir çiftlik öngören projeye göre, burada doğal tarım ve hayvancılık yapılacak.</p><p>Vatandaş buradan doğal ürünlere ulaşabilecek.</p><p>Dev çiftlikte doğal tarım ve hayvancılığın yanı sıra festival alanı, piknik alanları da olacak. &nbsp;</p><p>Kent Çiftliği'nde bostanlar, rekreasyon alanları, meralar, yerel bitki müzesi, tarım müzesi, uygulamalı eğitim ve <strong><a href="http://www.gazeteilksayfa.com/yenimahalleye-kent-ciftligi-3468yy.htm">hobi bahçeleri</a></strong> de yer alacak. Kent Çiftliği, büyüklük bakımından Altınköy'ün yaklaşık 3 katı oluşuyla da dikkat çekiyor.&nbsp;</p><p><span style="color:#c0392b;"><strong>TÜRKİYE’DE BİR İLK: HAYVAN OTELİ&nbsp;</strong></span></p><p>Tiryaki’nin projeleri arasında, sahipsiz hayvanlar için Türkiye’de belki de ilk olacak bir proje de yer alıyor.</p><p>Seçilmesi halinde ilçeye hayvan oteli yapmayı vaat eden Tiryaki, <strong>“Sahipsiz hayvanların bakımlarının ve barınma ihtiyaçlarının karşılanmasına ve sahiplerinin seyahat ve zorunlu durumlarında hayvan dostlarını emanet edebileceği bir hayvan oteli yapacağız”</strong> diyor.&nbsp;</p><p>Projenin hayata geçmesi halinde bunun belediyeler için bir ilk olacağı ifade ediliyor.&nbsp;</p><p>Tiryaki, sahipsiz hayvanlar için ayrıca “<strong>Hayvan Hastanesi</strong>” ve “<strong>Evcil hayvan dostu parklar</strong>” projesi de bulunuyor.&nbsp;</p><p><a href="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-dev-kent-ciftligi-1322v.htm"><img alt="cil.jpg" height="485" src="http://www.gazeteilksayfa.com/d/other/cil.jpg" width="650" /></a></p><p><br /><strong>Gazeteilksayfa.com</strong></p><p>&nbsp;</p><p>&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="4944740047"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><ul id="comment-tab" class="comment-tab-nav clearfix"><li class="onsite" data-type="onsite"><div> Yorumlar <i class="icon-comment-1"> 0</i></div></li><li class="face" data-type="face"><div> Facebook Yorumları  <i class="icon-comment-1"> <fb:comments-count href="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm">0</fb:comments-count></i></div></li></ul><div id="comment-tab-onsite" class="comment-tab-content clearfix"><div class="comment_add"><i class="icon-chat-empty comment-icon"></i><form method="post" id="comment_form" onsubmit="return addComment(1, 45335);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="500"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comment"><div class="container"><div class="content" style="text-align: center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div></div><div id="comment-tab-face" class="comment-tab-content clearfix" style="display: none;"><div class="fb-comments" data-href="http://www.gazeteilksayfa.com/veysel-tiryakiden-yenimahalleye-hayvan-oteli-sozu-45335h.htm" data-width="646" data-numposts="5" data-colorscheme="light"></div></div><div class="latest_gallery"><div class="caption">SON EKLENEN <span>GALERİLER</span></div><ul class="content"><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/ankarada-aqua-parkta-korkutan-yangin-1335v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1335.jpg" alt="Ankara&#039;da aqua parkta korkutan yangın" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/ankarada-aqua-parkta-korkutan-yangin-1335v.htm">Ankara'da aqua parkta korkutan yangın</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/camlica-camiinde-bu-sabah-ilk-ezan-okundu-1334v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1334.jpg" alt="Çamlıca Camii&#039;nde bu sabah ilk ezan okundu" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/camlica-camiinde-bu-sabah-ilk-ezan-okundu-1334v.htm">Çamlıca Camii'nde bu sabah ilk ezan okundu</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/baskentte-uyusturucu-saticilarina-dev-operasyon-1333v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1333.jpg" alt="Başkentte uyuşturucu satıcılarına dev operasyon" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/baskentte-uyusturucu-saticilarina-dev-operasyon-1333v.htm">Başkentte uyuşturucu satıcılarına dev operasyon</a></li><li><a class="image icon_2" href="http://www.gazeteilksayfa.com/nesli-tukenmekte-olan-oklu-kirpiyi-telef-edenler-yakalandi-1332v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1332.jpg" alt="Nesli tükenmekte olan oklu kirpiyi telef edenler yakalandı" width="134" height="89" /><span></span></a><a class="title" href="http://www.gazeteilksayfa.com/nesli-tukenmekte-olan-oklu-kirpiyi-telef-edenler-yakalandi-1332v.htm">Nesli tükenmekte olan oklu kirpiyi telef edenler yakalandı</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div><a class="image" href="http://www.gazeteilksayfa.com/makro-market-calisanlari-tazminat-ve-maaslarini-istiyor-45477h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/73432.jpg" alt="Makro Market çalışanları, tazminat ve maaşlarını istiyor" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/makro-market-calisanlari-tazminat-ve-maaslarini-istiyor-45477h.htm"><span>Makro Market çalışanları, tazminat ve maaşlarını istiyor</span>Makro Market’in konkordato ilan etmesinin ardından tazminatları ve ücret alacakları verilmeden işten çıkarılan işçilerin hak arayışı devam ediyor. Çalışanlar bir an önce mağduriyetlerinin giderilmesinin talep ediyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/regaib-kandili-ne-zaman-regaib-ne-demek-45474h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/73428.jpg" alt="Regaib kandili ne zaman? Regaib ne demek?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/regaib-kandili-ne-zaman-regaib-ne-demek-45474h.htm"><span>Regaib kandili ne zaman? Regaib ne demek?</span>Regaib kandili ne zaman? Regaib ne demek? Regaib kandilinin önemi ve fazileti nedir? 3 ayların ne zaman başlıyor? 3 ayların önemi ve fazileti? Mübarek 3 ayların müjdecisi Regaib Kandili bu gece idrak edilecek. Ayrıntılar haberimizde...</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/madde-bagimlisi-gencten-cagri-beni-sokaga-birakmayin-45473h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/73423.jpg" alt="Madde bağımlısı gençten çağrı: Beni sokağa bırakmayın" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/madde-bagimlisi-gencten-cagri-beni-sokaga-birakmayin-45473h.htm"><span>Madde bağımlısı gençten çağrı: Beni sokağa bırakmayın</span>Hakan Ş. K., 31 yaşında. Annesini kaybettikten sonra sokaklara düştü ve madde bağımlısı oldu. Tedavi gördü maddeden kurtuldu; ancak kalacak yeri olmadığı için yeniden sokaklara düştü.  Hakan, yeniden sokağa düşmemek için kalacak yer ve iş arıyor.</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/8-mart-cuma-hutbesi-yayinlandi-diyanet-isleri-baskanligi-8-03-2019-45483h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/73442.jpg" alt="8 Mart Cuma Hutbesi yayınlandı! Diyanet İşleri Başkanlığı 8.03.2019" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/8-mart-cuma-hutbesi-yayinlandi-diyanet-isleri-baskanligi-8-03-2019-45483h.htm"><span>8 Mart Cuma Hutbesi yayınlandı! Diyanet İşleri Başkanlığı 8.03.2019</span>8 Mart 2019 Cuma Hutbesi yayınlandı mı? 8 Mart Cuma Hutbesi nedir? 8 Mart Cuma Hutbesinin konusu nedir? Diyanet İşleri Başkanlığı 8 Mart 2019 Türkiye Geneli Cuma Hutbesi: İYİLİK PAYLAŞTIKÇA ÇOĞALIR</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/feriduddin-attar-kimdir-nasil-sehit-oldu-turbesi-nerede-45485h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/73448.jpg" alt="Feridüddin Attar kimdir? Nasıl şehit oldu, türbesi nerede?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/feriduddin-attar-kimdir-nasil-sehit-oldu-turbesi-nerede-45485h.htm"><span>Feridüddin Attar kimdir? Nasıl şehit oldu, türbesi nerede?</span>Feridüddin Attar kimdir, asıl adı nedir, hangi dönem yaşadı, Mevlana ve Gülşehrî ile yolları nasıl kesişti, hangi eserleri yazdı, nerede ve nasıl şehit edildi, türbesi nerede?</a></div><div><a class="image" href="http://www.gazeteilksayfa.com/feridun-fazil-tulbentci-kimdir-45484h.htm"><img src="http://www.gazeteilksayfa.com/d/news_t/73446.jpg" alt="Feridun Fazıl Tülbentçi kimdir?" width="210" height="157" /></a><a class="content" href="http://www.gazeteilksayfa.com/feridun-fazil-tulbentci-kimdir-45484h.htm"><span>Feridun Fazıl Tülbentçi kimdir?</span>Feridun Fazıl Tülbentçi kimdir, hangi dönem yaşadı, hangi eserleri verdi, hangi yayın organlarında çalıştı?</a></div></div></div><div class="news_list_view"><li><a href="http://www.gazeteilksayfa.com/ferit-kam-kimdir-kimleri-tenkit-etti-45482h.htm">Ferit Kam kimdir, kimleri tenkit etti?</a><span class="date">06 Mart 2019 Çarşamba 15:33</span></li><li><a href="http://www.gazeteilksayfa.com/ferit-melen-kimdir-asil-adi-nedir-aslen-nereli-45481h.htm">Ferit Melen kimdir, asıl adı nedir, aslen nereli?</a><span class="date">06 Mart 2019 Çarşamba 15:30</span></li><li><a href="http://www.gazeteilksayfa.com/tarkanin-yakin-akrabasi-fethi-tevetlioglu-kimdir-45480h.htm">Tarkan’ın yakın akrabası Fethi Tevetlioğlu kimdir?</a><span class="date">06 Mart 2019 Çarşamba 15:24</span></li><li><a href="http://www.gazeteilksayfa.com/fevzi-lutfi-karaosmanoglu-kimdir-marshall-yardimini-kim-organize-etti-45479h.htm">Fevzi Lütfi Karaosmanoğlu kimdir? Marshall Yardımı’nı kim organize etti?</a><span class="date">06 Mart 2019 Çarşamba 15:13</span></li><li><a href="http://www.gazeteilksayfa.com/fidel-castro-kimdir-kac-yil-iktidarda-kaldi-45478h.htm">Fidel Castro kimdir, kaç yıl iktidarda kaldı?</a><span class="date">06 Mart 2019 Çarşamba 15:09</span></li><li><a href="http://www.gazeteilksayfa.com/fikret-otyam-kimdir-gazetecilige-nerede-basladi-45472h.htm">Fikret Otyam kimdir, gazeteciliğe nerede başladı?</a><span class="date">06 Mart 2019 Çarşamba 13:36</span></li><li><a href="http://www.gazeteilksayfa.com/franz-kafka-kimdir-nereli-45471h.htm">Franz Kafka kimdir, nereli?</a><span class="date">06 Mart 2019 Çarşamba 13:28</span></li><li><a href="http://www.gazeteilksayfa.com/cumhuriyetin-anketinden-bile-veysel-tiryaki-cikti-45469h.htm">Cumhuriyet’in anketinden bile Veysel Tiryaki çıktı</a><span class="date">06 Mart 2019 Çarşamba 12:59</span></li><li><a href="http://www.gazeteilksayfa.com/hadi-ipucu-sorusu-cevabi-6-mart-afroditin-tanrilar-disinda-ask-yasadigi-olumlu-kimdir-45427h.htm">HADİ ipucu sorusu cevabı 6 Mart: Afrodit&#039;in tanrılar dışında aşk yaşadığı ölümlü kimdir? 12.30 ipucu sorusu cevabı</a><span class="date">06 Mart 2019 Çarşamba 10:28</span></li><li><a href="http://www.gazeteilksayfa.com/turgut-altinoktan-genclere-dugun-yardimi-vaadi-45406h.htm">Turgut Altınok&#039;tan, gençlere düğün yardımı vaadi</a><span class="date">06 Mart 2019 Çarşamba 00:55</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><a href="http://www.gazeteilksayfa.com/haber-vaktim-gazetesi-3sf.htm" target=""><img src="http://www.gazeteilksayfa.com/d/banner/vd.gif" width="300" height="100" alt=""/></a>
<b>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GHV - Reklam 02 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6130271796606955"
     data-ad-slot="1991273649"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="headline_side" id="headline_side"><div class="caption">ÖNE ÇIKANLAR</div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/8-mart-cuma-hutbesi-yayinlandi-diyanet-isleri-baskanligi-8-03-2019-45483h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news/72642.jpg" alt="8 Mart Cuma Hutbesi yayınlandı! Diyanet İşleri Başkanlığı 8.03.2019" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/8-mart-cuma-hutbesi-yayinlandi-diyanet-isleri-baskanligi-8-03-2019-45483h.htm" class="title">Okumak için tıklayın!</a></li><li><a href="http://www.gazeteilksayfa.com/spor-toto-super-ligde-gorunum-45392h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/73265.jpg" alt="Spor Toto Süper Lig&#039;de görünüm" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/spor-toto-super-ligde-gorunum-45392h.htm" class="title">24. hafta sonuçları ve 25. hafta maçları</a></li><li><a href="http://www.gazeteilksayfa.com/avrupanin-5-buyuk-liginde-gorunum-45357h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/73201.jpg" alt="Avrupa&#039;nın 5 büyük liginde görünüm" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/avrupanin-5-buyuk-liginde-gorunum-45357h.htm" class="title">Puan tablosu ve diğer detaylar</a></li><li><a href="http://www.gazeteilksayfa.com/sampiyonlar-liginde-ceyrek-finalistler-belli-oluyor-45328h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/73137.jpg" alt="Şampiyonlar Ligi&#039;nde çeyrek finalistler belli oluyor" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/sampiyonlar-liginde-ceyrek-finalistler-belli-oluyor-45328h.htm" class="title">Son 16 turu rövanş mücadeleleri</a></li><li><a href="http://www.gazeteilksayfa.com/mevkidaslarinin-korkulu-ruyasi-defans-oyunculari-45270h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news/73021.jpg" alt="Mevkidaşlarının korkulu rüyası defans oyuncuları" width="290" height="218" /></a><a href="http://www.gazeteilksayfa.com/mevkidaslarinin-korkulu-ruyasi-defans-oyunculari-45270h.htm" class="title">Mevkidaşlarının korkulu rüyası futbolcular</a></li></ul></div><div class="buttons prev" title="Geri"></div><div class="pager2">1/20</div><div class="buttons next" title="İleri"></div></div><div class="banner side_banner"><iframe name="BIKADV" src="http://medya.ilan.gov.tr/widgets/YYN-000348-20160610.html" scrolling="no" frameborder="0" height="175" width="299"></iframe></div><div class="side_caption side_caption_3"><a href="http://www.gazeteilksayfa.com/foto-galeri.htm">FOTO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="gallery_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ankaranin-sembolu-kocatepe-camii-379g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/379_s.jpg" alt="Ankara&#039;nın sembolü: Kocatepe Camii" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'nın sembolü: Kocatepe Camii</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/28-subat-darbesi-uzerinden-22-yil-gecti-162g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/162_s.jpg" alt="28 Şubat DARBESİ üzerinden 22 Yıl gecti" width="127" height="96" /><span class="tl"></span><span class="wrapword">28 Şubat DARBESİ üzerinden 22 Yıl gecti</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/davaya-atilan-imza-erbakan-160g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/160_s.jpg" alt="“Dava”ya atılan imza: Erbakan" width="127" height="96" /><span class="tl"></span><span class="wrapword">“Dava”ya atılan imza: Erbakan</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/sasirtan-illustrasyonlar-378g.htm"><img src="http://www.gazeteilksayfa.com/d/gallery/378_s.jpg" alt="Şaşırtan illüstrasyonlar!" width="127" height="96" /><span class="tl"></span><span class="wrapword">Şaşırtan illüstrasyonlar!</span></a></li></ul><div class="side_content_pager gallery_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="javascript:;" onclick="return changeMostlyPage(1, 1);">ÇOK OKUNANLAR</a></div><div class="side_content"><div class="mostly_readed" id="mostly_readed_1"><ul><li><a href="http://www.gazeteilksayfa.com/makro-market-calisanlari-tazminat-ve-maaslarini-istiyor-45477h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/73432.jpg" alt="Makro Market çalışanları, tazminat ve maaşlarını istiyor" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/makro-market-calisanlari-tazminat-ve-maaslarini-istiyor-45477h.htm" class="title">Makro Market çalışanları, tazminat ve maaşlarını istiyor</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/regaib-kandili-ne-zaman-regaib-ne-demek-45474h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/73428.jpg" alt="Regaib kandili ne zaman? Regaib ne demek?" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/regaib-kandili-ne-zaman-regaib-ne-demek-45474h.htm" class="title">Regaib kandili ne zaman? Regaib ne demek?</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/guclu-senelden-kecioren-kart-45451h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/73378.jpg" alt="Güçlü Şenel’den Keçiören Kart" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/guclu-senelden-kecioren-kart-45451h.htm" class="title">Güçlü Şenel’den Keçiören Kart</a></li><li class="sep"></li><li><a href="http://www.gazeteilksayfa.com/murat-kose-huseyingazide-45466h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/73408.jpg" alt="Murat Köse Hüseyingazi’de" width="150" height="112" /></a><a href="http://www.gazeteilksayfa.com/murat-kose-huseyingazide-45466h.htm" class="title">Murat Köse Hüseyingazi’de</a></li><li class="sep"></li></ul><div class="sub_link"></div></div></div><div class="side_content_bottom"></div><div class="banner side_banner"><a href="https://www.yamanlarofismobilyalari.com" target="_blank"><img src="http://www.gazeteilksayfa.com/d/banner/s0df0sdf0.20161221150401.jpg" width="300" height="300" border="0" alt=""/></a></div><div class="side_caption side_caption_2"><a href="http://www.gazeteilksayfa.com/yazarlar.htm">YAZARLAR</a></div><div class="side_content"><div class="author_side" id="author_side_1"><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/birlik-suuru-3478yy.htm"><div class="content"><span class="n">Ahmet Sefa DİKTEPE</span><span class="t">Birlik şuuru</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/90_s.jpg" alt="Ahmet Sefa DİKTEPE" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/her-parti-kendine-hakli-3477yy.htm"><div class="content"><span class="n">Abdulkerim Solak</span><span class="t">Her parti kendine haklı</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/75_s.jpg" alt="Abdulkerim Solak" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/vancouver-modeli-3476yy.htm"><div class="content"><span class="n">Osman Akdoğan</span><span class="t">&#039;Vancouver&#039; modeli</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/36_s.jpg" alt="Osman Akdoğan" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/iste-ecdat-iste-edep-fatih-sultan-mehmet-hazretleri-3475yy.htm"><div class="content"><span class="n">Alperen Aydın</span><span class="t">İşte ecdat İşte edep! Fatih Sultan Mehmet Hazretleri</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/93_s.jpg" alt="Alperen Aydın" width="45" height="54" /></div></a></li><li><a href="http://www.gazeteilksayfa.com/turkiye-var-3472yy.htm"><div class="content"><span class="n">Ali İlkbahar</span><span class="t">Türkiye var</span></div><div class="image"><img src="http://www.gazeteilksayfa.com/d/author/83_s.jpg" alt="Ali İlkbahar" width="45" height="54" /></div></a></li></ul></div></div></div><div class="side_content_bottom"></div><div class="side_caption"><a href="http://www.gazeteilksayfa.com/video-galeri.htm">VİDEO GALERİ</a></div><div class="side_content"><ul class="gallery_side" id="video_side"><li class="item"><a href="http://www.gazeteilksayfa.com/ankarada-aqua-parkta-korkutan-yangin-1335v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1335.jpg" alt="Ankara&#039;da aqua parkta korkutan yangın" width="127" height="96" /><span class="tl"></span><span class="wrapword">Ankara'da aqua parkta korkutan yangın</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/camlica-camiinde-bu-sabah-ilk-ezan-okundu-1334v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1334.jpg" alt="Çamlıca Camii&#039;nde bu sabah ilk ezan okundu" width="127" height="96" /><span class="tl"></span><span class="wrapword">Çamlıca Camii'nde bu sabah ilk ezan okundu</span></a></li><li class="item"><a href="http://www.gazeteilksayfa.com/baskentte-uyusturucu-saticilarina-dev-operasyon-1333v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1333.jpg" alt="Başkentte uyuşturucu satıcılarına dev operasyon" width="127" height="96" /><span class="tl"></span><span class="wrapword">Başkentte uyuşturucu satıcılarına dev operasyon</span></a></li><li class="sep"></li><li class="item"><a href="http://www.gazeteilksayfa.com/nesli-tukenmekte-olan-oklu-kirpiyi-telef-edenler-yakalandi-1332v.htm"><img src="http://www.gazeteilksayfa.com/d/video/1332.jpg" alt="Nesli tükenmekte olan oklu kirpiyi telef edenler yakalandı" width="127" height="96" /><span class="tl"></span><span class="wrapword">Nesli tükenmekte olan oklu kirpiyi telef edenler yakalandı</span></a></li></ul><div class="side_content_pager video_side_pager"><div class="pager"><span data-value="1">1</span><span data-value="2">2</span><span data-value="3">3</span><span data-value="4">4</span><span data-value="5">5</span><span data-value="6">6</span><span data-value="7">7</span><span data-value="8">8</span></div></div></div><div class="side_content_bottom"></div><div class="side_cat_news"><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/polis-adliye-haberleri-29hk.htm">POLİS - ADLİYE</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/ankarada-seyir-halindeki-kamyonette-yangin-45442h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/73358.jpg" alt="Ankara&#039;da seyir halindeki kamyonette yangın" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/ankarada-seyir-halindeki-kamyonette-yangin-45442h.htm" class="content"><span>Ankara'da seyir halindeki kamyonette yangın</span>Ankara'nın Mamak ilçesinde seyir halindeki kamyonetin kasasındaki ikinci el mobilya ve beyaz eşyalar yandı.</a></li><li><a href="http://www.gazeteilksayfa.com/baskentte-yanginda-mahsur-kalan-cocuk-kurtarildi-45419h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/73320.jpg" alt="Başkent&#039;te yangında mahsur kalan çocuk kurtarıldı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/baskentte-yanginda-mahsur-kalan-cocuk-kurtarildi-45419h.htm" class="content"><span>Başkent'te yangında mahsur kalan çocuk kurtarıldı</span>Ankara Pursaklar'da bir apartmanın bodrum katında çıkan yangında mahsur kalan 5 yaşındaki çocuk, itfaiye ekiplerince kurtarıldı. Binada oturan yaşlı bir kadın, itfaiye erinin sırtında taşınarak dışarı çıkarıldı.</a></li><li><a href="http://www.gazeteilksayfa.com/gezi-parki-olaylari-profesyonel-devrim-ihracatcilarinin-eylemleri-45417h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/73316.jpg" alt="&quot;Gezi Parkı olayları: Profesyonel devrim ihracatçılarının eylemleri&quot;" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/gezi-parki-olaylari-profesyonel-devrim-ihracatcilarinin-eylemleri-45417h.htm" class="content"><span>"Gezi Parkı olayları: Profesyonel devrim ihracatçılarının eylemleri"</span>Gezi Parkı odaklı olaylara ilişkin iddianamede, Gezi Parkı olaylarının, Batı finansörlüğünde, Orta Avrupa ve Sırp profesyonel devrim ihracatçılarının eğittiği Türkiye distribütörleri tarafından organize edildiğinin anlaşıldığı belirtildi.</a></li><li><a href="http://www.gazeteilksayfa.com/firinda-asansor-dustu-2-isci-yarali-45412h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/73306.jpg" alt="Fırında asansör düştü; 2 işçi yaralı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/firinda-asansor-dustu-2-isci-yarali-45412h.htm" class="content"><span>Fırında asansör düştü; 2 işçi yaralı</span>Ankara'nın Çankaya ilçesindeki ekmek fırınında asansör, zemin kattan bodrum kata düştü. Bu sırada asansörde bulunan 2 işçi yarandı.</a></li></ul></div></div><div class="box"><a class="caption" href="http://www.gazeteilksayfa.com/spor-haberleri-16hk.htm">SPOR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div><div class="viewport"><ul class="overview"><li><a href="http://www.gazeteilksayfa.com/senol-gunes-yarin-basin-toplantisi-duzenleyecek-45458h.htm" class="image"><img src="http://www.gazeteilksayfa.com/d/news_t/73392.jpg" alt="Şenol Güneş yarın basın toplantısı düzenleyecek" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/senol-gunes-yarin-basin-toplantisi-duzenleyecek-45458h.htm" class="content"><span>Şenol Güneş yarın basın toplantısı düzenleyecek</span>Beşiktaş Teknik Direktörü Güneş, yarın basın toplantısı düzenleyecek.</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-beko-real-madride-konuk-olacak-45457h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/73390.jpg" alt="Fenerbahçe Beko Real Madrid&#039;e konuk olacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahce-beko-real-madride-konuk-olacak-45457h.htm" class="content"><span>Fenerbahçe Beko Real Madrid'e konuk olacak</span>Fenerbahçe Beko Erkek Basketbol Takımı, THY Avrupa Ligi 25. hafta maçında yarın İspanya temsilcisi Real Madrid'e konuk olacak.</a></li><li><a href="http://www.gazeteilksayfa.com/iki-kulubun-gerginligi-tatliya-baglandi-45450h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/73377.jpg" alt="İki kulübün gerginliği tatlıya bağlandı" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/iki-kulubun-gerginligi-tatliya-baglandi-45450h.htm" class="content"><span>İki kulübün gerginliği tatlıya bağlandı</span>Gölbaşı Belediyespor ve Haymana Belediyespor karşılaşması sonrası çıkan olaylar iki Belediye Başkanı ve kulüp başkanlarının bir araya gelmesiyle tatlıya bağlandı.</a></li><li><a href="http://www.gazeteilksayfa.com/fenerbahce-real-madride-konuk-olacak-45436h.htm" class="image"><img src="http://www.gazeteilksayfa.com/s/i/1x1.gif" data-src="http://www.gazeteilksayfa.com/d/news_t/73348.jpg" alt="Fenerbahçe Real Madrid&#039;e konuk olacak" width="150" height="113" /></a><a href="http://www.gazeteilksayfa.com/fenerbahce-real-madride-konuk-olacak-45436h.htm" class="content"><span>Fenerbahçe Real Madrid'e konuk olacak</span>Fenerbahçe Beko Erkek Basketbol Takımı, THY Avrupa Ligi 25. hafta maçında yarın İspanya temsilcisi Real Madrid'e konuk olacak.</a></li></ul></div></div></div></div></div></div><div class="base_outer"><div class="base_bottom base_position"><div class="social"><a style="background-color: #3b5998" href="https://www.facebook.com/gazeteilksayfa06/" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a style="background-color: #00abf1" href="https://twitter.com/gazeteilksayfa" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a style="background-color: #ff9954" href="http://www.gazeteilksayfa.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div><ul class="nav"><li class="parent"><a href="http://www.gazeteilksayfa.com/identity.php" target="_self">Künye</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/contact.php" target="_self">İletişim</a></li><li class="sep">|</li><li class="parent"><a href="http://www.gazeteilksayfa.com/guest_book.php" target="_self">Ziyaretçi Defteri</a></li><li class="sep">|</li><li class="parent"><a href="#" target="_self" onclick="window.external.AddFavorite('http://www.gazetehabervaktim.com/'); return false;">Sık Kullanılanlara Ekle </a></li></ul><div class="info" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><strong>Tüm Hakları Saklıdır &copy; 2012 <span itemprop="name">Gazete İlk Sayfa</span></strong> | İzinsiz ve kaynak gösterilmeden yayınlanamaz.<br />Tel : <span itemprop="telephone">(312) 311 53 73</span> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gazeteilksayfa.com/s/i/logo.png"><meta itemprop="width" content="250"><meta itemprop="height" content="100"></div></div><div class="cm-sign"><a href="https://www.cmbilisim.com/haber-portali-20s.htm" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></div></div></div>

<!-- 0.10063290596008 --></div><script type="text/javascript">showSocialOverlay("https://www.facebook.com/gazeteilksayfa06/", "gazeteilksayfa", "");</script></body></html>